<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang=""> <!--<![endif]-->
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<title>Secuestran motos porque sus dueños no contaban con la documentación - El Liberal</title>
<meta name="title" content="Secuestran motos porque sus dueños no contaban con la documentación - El Liberal"/>
<meta property="og:title" content="Secuestran motos porque sus dueños no contaban con la documentación - El Liberal"/>
<meta name="twitter:title" content="Secuestran motos porque sus dueños no contaban con la documentación - El Liberal"/>
<meta itemprop="name" content="Secuestran motos porque sus dueños no contaban con la documentación - El Liberal"/>
<meta name="Description" content="Los rodados fueron retenidos y se labraron actas de infracción a los propietarios. Ninguna contaba con las luces reglamentarias y sus ocupantes no llevaban casco. "/>
<meta name="DC.description" content="Los rodados fueron retenidos y se labraron actas de infracción a los propietarios. Ninguna contaba con las luces reglamentarias y sus ocupantes no llevaban casco. "/>
<meta property="og:description" content="Los rodados fueron retenidos y se labraron actas de infracción a los propietarios. Ninguna contaba con las luces reglamentarias y sus ocupantes no llevaban casco. "/>
<meta itemprop="description" content="Los rodados fueron retenidos y se labraron actas de infracción a los propietarios. Ninguna contaba con las luces reglamentarias y sus ocupantes no llevaban casco. "/>
<meta name="Keywords" content="Santiago,secuestran,motos,porque,sus,duenos,no,contaban,documentacion,El Liberal"/>
<meta name="news_keywords" content="Santiago,secuestran,motos,porque,sus,duenos,no,contaban,documentacion,El Liberal"/>
<meta name="author" content="El Liberal"/>
<meta name="revisit-after" content="1 days"/>
<meta name="creation_date" content="03/11/1898"/>
<meta name="distribution" content="global"/>
<meta name="Googlebot" content="all"/>
<meta name="viewport" content="width=1280, initial-scale=0.6">
<meta name="geo.region" content="AR-G"/>
<meta name="geo.placename" content="Santiago del Estero"/>
<meta name="geo.position" content="-27.785869;-64.258277"/>
<meta name="ICBM" content="-27.785869, -64.258277"/>
<meta name="robots" content="index,follow,noodp"/>
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U"/>
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5"/>
<meta name="twitter:card" content="photo"/>
<meta name="twitter:site" content="@elliberalweb"/>
<meta name="twitter:creator" content="@elliberalweb"/>
<meta name="twitter:site:id" content="272452986"/>
<meta name="twitter:domain" content="elliberal.com.ar"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="Expires" content="-1"/>
<meta http-equiv="content-language" content="es"/>
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="http://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="http://www.elliberal.com.ar/fotos/notas/2017/03/20/LIB200317-013F01.jpg">
<meta name="twitter:image" content="http://www.elliberal.com.ar/fotos/notas/2017/03/20/LIB200317-013F01.jpg"/>
<meta property="og:image" content="http://www.elliberal.com.ar/fotos/notas/2017/03/20/LIB200317-013F01.jpg"/>
<meta itemprop="image" content="http://www.elliberal.com.ar/fotos/notas/2017/03/20/LIB200317-013F01.jpg"/>
<link rel="icon" type="image/png" href="http://www.elliberal.com.ar/img/icono.png" sizes="107x107"/>
<link rel="canonical" href="http://www.elliberal.com.ar/noticia/325920/secuestran-motos-porque-sus-duenos-no-contaban-documentacion"/>
<link rel="amphtml" href="http://www.elliberal.com.ar/noticia/amp/325920/secuestran-motos-porque-sus-duenos-no-contaban-documentacion"/>
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/bootstrap.css">
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/bootstrap-theme.min.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300" type="text/css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500" type="text/css">
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/iconos.css">
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/sexylightbox.css">
<link type="text/css" rel="stylesheet" href="http://www.elliberal.com.ar//cache/main1484250013befde358cbfe855e0cedd1fd9451651b.css" media="screen"/>
<script src="http://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
</head> <body class="interna">
<!--[if lt IE 8]>
      <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
<nav class="navbar navbar-fixed-top" role="navigation">  
<div class="container">
<div class="navbar-header">
<a class="logo" href="http://www.elliberal.com.ar/"></a>
<span class="seccion">Santiago</span>
<p class="fecha">20 de Marzo de 2017 / Santiago del Estero, Argentina</p>
<div class="tiempo">
<div class="tie02 tico029"></div>
<span class="tie01">AHORA</span><br><strong>17ºC</strong> H: 90% <span class="tie03"><a href="http://www.elliberal.com.ar/clima/pronostico" style="display: inline-block;line-height: initial;">Ver pronóstico<br> de la semana</a></span>
</div>
<div class="redes">
<a href="http://www.facebook.com/elliberalweb" target="_blank"><span class="icon-facebook"></span></a>
<a href="https://twitter.com/elliberalweb" target="_blank"><span class="icon-twitter"></span></a>
<a href="https://instagram.com/elliberalweb/" target="_blank"><span class="icon-instagram"></span></a>
</div>
</div>
</div>
<div class="container-fluid menubg">
<div class="container menu">
<ul class="nav navbar-nav">
<li>
<a href="http://www.elliberal.com.ar">
<span class="icon-home"></span>
</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/53/santiago" class="dad">
Santiago </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/57/banda" class="">
La Banda </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/71/termas" class="">
Las Termas </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/63/interior" class="">
Interior </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/55/politica" class="dad">
Política </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/56/policiales" class="dad">
Policiales </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/64/economia" class="dad">
Economía </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/59/opinion" class="dad">
Opinión </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/61/pais" class="dad">
País </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/58/mundo" class="dad">
Mundo </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/62/pura-vida" class="dad">
Pura Vida </a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="http://www.elliberal.com.ar/secciones/54/deportivo" class="dad">
Deportivo </a>
</li>
</ul>
</div>
</div>
<div class="container-fluid submenubg">
<div class="container submenu">
<ul class="nav navbar-nav">
<li>
<a href="http://www.elliberal.com.ar/secciones/143/mundo-web">Mundo Web</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/256/funebres">Avisos Fúnebres</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/165/el-evangelio">El Evangelio</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/galerias-sociales">Sociales</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/edanterior.php">Ediciones Anteriores</a>
</li>
</ul>
<a href="http://www.elliberal.com.ar/edimpresa.html" class="verimpresa navbar-right">Ver Edición Impresa</a>
<div class="navbar-form navbar-right">
<div class="form-group">
<input type="text" class="search" id="buscador_chico_input">
</div>
<button class="btn btn-busca" onclick="buscar()"><span class="icon-search"></span></button>
</div>
</div>
</div>
</nav>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="row">
<div class="col-md-16">
<div class="bannernota3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="1935924556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
<div class="col-md-16">
<article class="nota" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<div>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/53/santiago">Santiago</a>
<span class="ante">CONTROL VEHICULAR </span>
</div>
<h1 itemprop="headline">Secuestran motos porque sus dueños no contaban con la documentación</h1>
<p class="baj" itemprop="description">Los rodados fueron retenidos y se labraron actas de infracción a los propietarios. Ninguna contaba con las luces reglamentarias y sus ocupantes no llevaban casco. </p>
<h3 style="display:none" itemprop="author" itemscope itemtype="https://schema.org/Person">Por <span itemprop="name">El Liberal </span></h3>
<div>
<div class="ntsoc">
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F325920%2Fsecuestran-motos-porque-sus-duenos-no-contaban-documentacion',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Secuestran motos porque sus dueños no contaban con la documentación&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F325920%2Fsecuestran-motos-porque-sus-duenos-no-contaban-documentacion',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="nttxt">
<div class="limpia"></div>
<div>
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation" class="active"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
<div class="item active">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img class=" lazy " data-orig="http://img3.elliberal.com.ar/fotos/cache/notas/2017/03/20/715x402_LIB200317-013F01.jpg" alt="OPERATIVO. El secuestro se produjo en el barrio Siglo XXI. " width="715" height="402"/>
<meta itemprop="url" content="http://img3.elliberal.com.ar/fotos/cache/notas/2017/03/20/715x402_LIB200317-013F01.jpg">
<meta itemprop="width" content="715">
<meta itemprop="height" content="402">
</figure>
<div class="carousel-caption">
<figcaption>OPERATIVO. El secuestro se produjo en el barrio Siglo XXI. </figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
</div>
</div>
</div>
</div>
</div>
<div class="limpia"></div>
<div class="bannernota"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="9161468955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p itemprop="articleBody"><b>20/03/2017</b> - <p> Efectivos policiales procedieron al secuestro de motos, mediante un operativo de prevención. Los rodados secuestrados no contaban con documentación alguna, circulaban sin las luces obligatorias, con escape libre, y además sus conductores no contaban con el casco reglamentario, por lo que personal de seguridad vial además de sacarlos de circulación, labraron actas de infracción a sus propietarios.</p><p>
El operativo fue puesto en marcha por las diferentes calles del barrio Siglo XXI de esta ciudad. En un determinado momento, los policías lograron divisar a un grupo de jóvenes que se encontraban a bordo de sus motovehículos sobre la cinta asfáltica, los cuales no contaban con los elementos necesarios para poder circular. Los uniformados al observar esto detuvieron su marcha y solicitaron la documentación de los rodados así como también los elementos necesarios para circulación. </p><p>
Tras ser cuestionados por el personal policial, se procedió al secuestro de varios rodados entre los que se encontraban una Zanella ZB, 110cc., zanella RX 150cc., una Yamaha Crypton 110cc., una mundial 110cc., y una Motomel Blitz de 110cc. </p><p>
Todas ellas fueron trasladadas a la Comisaría 51.</p><p>
Personal de Seguridad vial, labró las actas correspondientes así como también se encargó del secuestro preventivo de dichos rodados.</p></p>
<meta itemprop="datePublished" content="2015-02-05T08:00:00-03:00"/>
</div>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="http://www.elliberal.com.ar/img/elliberal-logo.png"/>
<meta itemprop="url" content="http://www.elliberal.com.ar/img/elliberal-logo.png">
<meta itemprop="width" content="610">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="El Liberal">
</div>
<div class="nttag">
&nbsp;
</div>
<div class="ntsoc2">
Compartí<br>esta nota
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F325920%2Fsecuestran-motos-porque-sus-duenos-no-contaban-documentacion',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Secuestran motos porque sus dueños no contaban con la documentación&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F325920%2Fsecuestran-motos-porque-sus-duenos-no-contaban-documentacion',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="limpia"></div>
<div class="limpia"></div>
<div class="bannernota2">
<img src="http://www.elliberal.com.ar/banners/17_1606041129.jpg" height="80" width="600"/> </div>
</article>
</div>
</div>
</div>
<div class="col-md-4">
<div class="row">
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16 ranking">
<div class="rantit">Las cinco más leídas
<br>hoy de Santiago </div>
<a href="http://www.elliberal.com.ar/noticia/325928/productor-rural-fotografio-extrano-circulo-sembradio">
<article class="ranart">
<img class="ranimg lazy " data-orig="http://img2.elliberal.com.ar/fotos/cache/notas/300x148_LIB200317-055F03.jpg" alt="" title="" width="300" height="148" class="ranimg lazy "/> <div class="col-md-2 rannro">1</div>
<h2 class="col-md-14">Productor rural fotografió un extraño "círculo" en su sembradío </h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/326028/se-anuncia-jornada-29c-santiago">
<article class="ranart">
<div class="col-md-2 rannro">2</div>
<h2 class="col-md-14">Se anuncia una jornada de 29ºC en Santiago</h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/326029/cinco-noticias-destacadas-para-este-lunes">
<article class="ranart">
<div class="col-md-2 rannro">3</div>
<h2 class="col-md-14">Las cinco noticias destacadas para este lunes</h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/325918/desalojaron-mas-100-adolescentes-alcoholizados-fiesta-clandestina">
<article class="ranart">
<div class="col-md-2 rannro">4</div>
<h2 class="col-md-14">Desalojaron a más de 100 adolescentes alcoholizados de una fiesta clandestina</h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/326011/entregan-bonos-escolares-hijos-empleados-ipvu">
<article class="ranart">
<div class="col-md-2 rannro">5</div>
<h2 class="col-md-14">Entregan bonos escolares a los hijos de los empleados del IPVU</h2>
</article>
</a>
</div>
<div class="col-md-16">
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<div class="tapas">
<div class="tapadeldia">
<a href="http://www.elliberal.com.ar/tapa-del-dia/2017-03-20"><img class=" lazy " data-orig="http://img5.elliberal.com.ar/fotos/cache/tapas/2017/248x394_2100_170320015728.jpg" alt="" title="" width="248" height="394" class=" lazy "/></a>
</div>
<a href="http://www.elliberal.com.ar/edanterior.php" style="position:absolute;bottom:0px;width: 100%;height: 60px;"></a>
</div>
<br>
</div>
<div class="col-md-16">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3705205757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
</div>
</div> </div>
</div>
</div> 
<div class="container-fluid">
<div class="container">
<section class="row">
<div class="col-md-16 reltit">También te puede interesar</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/326031/motociclista-perdio-vida-al-chocar-poste?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Un motociclista perdió la vida al chocar un poste">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img1.elliberal.com.ar/fotos/cache/notas/2017/01/01/298x148_310268_20170101095402.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">El lamentable hecho sucedió sobre en Ruta Provincial 1, durante las últimas horas del pasado domingo. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Un motociclista perdió la vida al chocar un poste</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F326031%2Fmotociclista-perdio-vida-al-chocar-poste%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Un motociclista perdió la vida al chocar un poste&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F326031%2Fmotociclista-perdio-vida-al-chocar-poste%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/325837/hoy-habra-paro-colectivos-banda?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Hoy habrá paro de colectivos en La Banda">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img3.elliberal.com.ar/fotos/cache/notas/2017/03/20/298x148_325837_20170320070113.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Hoy habrá paro de colectivos en La Banda</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/55/politica" role="button">Política</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F325837%2Fhoy-habra-paro-colectivos-banda%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Hoy habrá paro de colectivos en La Banda&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F325837%2Fhoy-habra-paro-colectivos-banda%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/325928/productor-rural-fotografio-extrano-circulo-sembradio?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Productor rural fotografió un extraño círculo en su sembradío ">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img5.elliberal.com.ar/fotos/cache/notas/2017/03/20/298x148_LIB200317-055F03.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">Ariel Bustos habló en exclusiva con EL LIBERAL y contó detalles del "fenómeno" que tiene a todos conmocionados. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Productor rural fotografió un extraño "círculo" en su sembradío </h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/53/santiago" role="button">Santiago</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F325928%2Fproductor-rural-fotografio-extrano-circulo-sembradio%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Productor rural fotografió un extraño círculo en su sembradío &url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F325928%2Fproductor-rural-fotografio-extrano-circulo-sembradio%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/325896/madre-regreso-casa-trabajar-no-hallo-sus-hijas-ni-ninera-cargo?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Una madre regresó a su casa de trabajar y no halló a sus hijas ni a la niñera a cargo">
<article class="home04sf">
<a href="http://www.elliberal.com.ar/noticia/325896/madre-regreso-casa-trabajar-no-hallo-sus-hijas-ni-ninera-cargo?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Una madre regresó a su casa de trabajar y no halló a sus hijas ni a la niñera a cargo">
<p class="ante"></p>
<h2 style="height:96px; overflow:hidden;">Una madre regresó a su casa de trabajar y no halló a sus hijas ni a la niñera a cargo</h2>
<p class="baj" style="height:64px; overflow:hidden;"></p>
</a>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F325896%2Fmadre-regreso-casa-trabajar-no-hallo-sus-hijas-ni-ninera-cargo%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Una madre regresó a su casa de trabajar y no halló a sus hijas ni a la niñera a cargo&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F325896%2Fmadre-regreso-casa-trabajar-no-hallo-sus-hijas-ni-ninera-cargo%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/325842/zamora-politica-no-se-debe-especular-aquel-necesita?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Zamora: En política no se debe especular con aquel que necesita">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img2.elliberal.com.ar/fotos/cache/notas/2017/03/20/298x148_LIB200317-002F03.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">"En nuestro proyecto político de unidad de los santiagueños, hay un sentido de solidaridad", remarcó el exmandatario.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Zamora: "En política no se debe especular con aquel que necesita"</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/55/politica" role="button">Política</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F325842%2Fzamora-politica-no-se-debe-especular-aquel-necesita%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Zamora: En política no se debe especular con aquel que necesita&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F325842%2Fzamora-politica-no-se-debe-especular-aquel-necesita%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/326030/tras-brusca-maniobra-remis-termino-dentro-desague?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Tras brusca maniobra un remis terminó dentro de un desagüe">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img4.elliberal.com.ar/fotos/cache/notas/2017/03/20/298x148_326030_20170320073141.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">Un automovilista protagonizó un violento accidente en inmediaciones de Leopoldo Lugones y Solís.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Tras brusca maniobra un remis terminó dentro de un desagüe</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F326030%2Ftras-brusca-maniobra-remis-termino-dentro-desague%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Tras brusca maniobra un remis terminó dentro de un desagüe&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F326030%2Ftras-brusca-maniobra-remis-termino-dentro-desague%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/325862/aumento-desaprobacion-gestion-presidente?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Aumentó la desaprobación  a la gestión del Presidente ">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img1.elliberal.com.ar/fotos/cache/notas/2017/03/20/298x148_LIB200317-005F01.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">De acuerdo con un relevamiento el 44,2% lo reprueba y el 40,2% lo respalda. La mayoría analiza votar a la oposición en octubre. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Aumentó la desaprobación a la gestión del Presidente </h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/55/politica" role="button">Política</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F325862%2Faumento-desaprobacion-gestion-presidente%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Aumentó la desaprobación  a la gestión del Presidente &url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F325862%2Faumento-desaprobacion-gestion-presidente%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/325981/mirtha-legrand-tiene-miedo-venganza?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Mirtha Legrand tiene miedo de una venganza ">
<article class="home04 relpvi">
<div class="imgcont">
<img class=" lazy " data-orig="http://img5.elliberal.com.ar/fotos/cache/notas/2017/03/20/298x148_PRV200317-003F03.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">La diva retomó su clásico programa y tuvo como invitada a Mariana Gallego, su abogada en el juicio por el millonario robo de dinero y joyas. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Mirtha Legrand tiene miedo de una venganza </h2>
<a class="antesec colorpvi" href="http://www.elliberal.com.ar/secciones/62/pura-vida" role="button">Pura Vida</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F325981%2Fmirtha-legrand-tiene-miedo-venganza%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Mirtha Legrand tiene miedo de una venganza &url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F325981%2Fmirtha-legrand-tiene-miedo-venganza%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
</section>
</div>
</div>
<footer>
<div class="container">
<a href="http://www.elliberal.com.ar/" class="logopie" title="El Liberal - Santiago del Estero"></a>
<p class="pietxt">© EL LIBERAL S.A. <a href="http://www.elliberal.com.ar/movil" style="color:#fff;">( ver versión móvil )</a> <a style="color:#FFFFFF;text-decoration:none;" href="http://www.ickgustavo.com.ar/" target="_blank"><br>Director Editorial: Lic. Gustavo Eduardo Ick<br></a>Santiago del Estero / República Argentina</p>
</div>
</footer>
<script type="text/javascript">var URL_ACTUAL = "http://www.elliberal.com.ar/"</script>
<script src="http://www.elliberal.com.ar/js/vendor/bootstrap.min.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="http://www.elliberal.com.ar//cache/pie14701698127a9076d6d94e62c13d641aa71f19ae8e.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
  var _sf_async_config = { uid: 62652, domain: 'elliberal.com.ar', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e09e37a037","applicationID":"12216719","transactionName":"MlUDYERYWkYCU0ENWgsfIFdCUFtbTH5aEFRKRgRGaVdbQQI=","queueTime":0,"applicationTime":43,"atts":"HhIAFgxCSUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>