<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang=""> <!--<![endif]-->
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<title>Seis detenidos, 30 mil pesos y más de 600 envoltorios de droga fueron secuestrados - El Liberal</title>
<meta name="title" content="Seis detenidos, 30 mil pesos y más de 600 envoltorios de droga fueron secuestrados - El Liberal"/>
<meta property="og:title" content="Seis detenidos, 30 mil pesos y más de 600 envoltorios de droga fueron secuestrados - El Liberal"/>
<meta name="twitter:title" content="Seis detenidos, 30 mil pesos y más de 600 envoltorios de droga fueron secuestrados - El Liberal"/>
<meta itemprop="name" content="Seis detenidos, 30 mil pesos y más de 600 envoltorios de droga fueron secuestrados - El Liberal"/>
<meta name="Description" content="El operativo que efectuó la Policía Federal en conjunto con Gendarmería Nacional, en los barrios Huaico Hondo y Borges, dio un saldo altamente positivo."/>
<meta name="DC.description" content="El operativo que efectuó la Policía Federal en conjunto con Gendarmería Nacional, en los barrios Huaico Hondo y Borges, dio un saldo altamente positivo."/>
<meta property="og:description" content="El operativo que efectuó la Policía Federal en conjunto con Gendarmería Nacional, en los barrios Huaico Hondo y Borges, dio un saldo altamente positivo."/>
<meta itemprop="description" content="El operativo que efectuó la Policía Federal en conjunto con Gendarmería Nacional, en los barrios Huaico Hondo y Borges, dio un saldo altamente positivo."/>
<meta name="Keywords" content="Policiales,seis,detenidos,30,mil,pesos,mas,600,envoltorios,droga,fueron,secuestrados,El Liberal"/>
<meta name="news_keywords" content="Policiales,seis,detenidos,30,mil,pesos,mas,600,envoltorios,droga,fueron,secuestrados,El Liberal"/>
<meta name="author" content="El Liberal"/>
<meta name="revisit-after" content="1 days"/>
<meta name="creation_date" content="03/11/1898"/>
<meta name="distribution" content="global"/>
<meta name="Googlebot" content="all"/>
<meta name="viewport" content="width=1280, initial-scale=0.6">
<meta name="geo.region" content="AR-G"/>
<meta name="geo.placename" content="Santiago del Estero"/>
<meta name="geo.position" content="-27.785869;-64.258277"/>
<meta name="ICBM" content="-27.785869, -64.258277"/>
<meta name="robots" content="index,follow,noodp"/>
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U"/>
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5"/>
<meta name="twitter:card" content="photo"/>
<meta name="twitter:site" content="@elliberalweb"/>
<meta name="twitter:creator" content="@elliberalweb"/>
<meta name="twitter:site:id" content="272452986"/>
<meta name="twitter:domain" content="elliberal.com.ar"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="Expires" content="-1"/>
<meta http-equiv="content-language" content="es"/>
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="http://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="http://www.elliberal.com.ar/fotos/notas/2017/04/22/333825_20170422113832.jpg">
<meta name="twitter:image" content="http://www.elliberal.com.ar/fotos/notas/2017/04/22/333825_20170422113832.jpg"/>
<meta property="og:image" content="http://www.elliberal.com.ar/fotos/notas/2017/04/22/333825_20170422113832.jpg"/>
<meta itemprop="image" content="http://www.elliberal.com.ar/fotos/notas/2017/04/22/333825_20170422113832.jpg"/>
<link rel="icon" type="image/png" href="http://www.elliberal.com.ar/img/icono.png" sizes="107x107"/>
<link rel="canonical" href="http://www.elliberal.com.ar/noticia/333825/seis-detenidos-30-mil-pesos-mas-600-envoltorios-droga-fueron-secuestrados"/>
<link rel="amphtml" href="http://www.elliberal.com.ar/noticia/amp/333825/seis-detenidos-30-mil-pesos-mas-600-envoltorios-droga-fueron-secuestrados"/>
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/bootstrap.css">
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/bootstrap-theme.min.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300" type="text/css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500" type="text/css">
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/iconos.css">
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/sexylightbox.css">
<link type="text/css" rel="stylesheet" href="http://www.elliberal.com.ar//cache/main1484250013befde358cbfe855e0cedd1fd9451651b.css" media="screen"/>
<script src="http://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
</head> <body class="interna">
<!--[if lt IE 8]>
      <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
<nav class="navbar navbar-fixed-top" role="navigation">  
<div class="container">
<div class="navbar-header">
<a class="logo" href="http://www.elliberal.com.ar/"></a>
<span class="seccion">Policiales</span>
<p class="fecha">22 de Abril de 2017 / Santiago del Estero, Argentina</p>
<div class="tiempo">
<div class="tie02 tico3200"></div>
<span class="tie01">AHORA</span><br><strong>23ºC</strong> H: 55% <span class="tie03"><a href="http://www.elliberal.com.ar/clima/pronostico" style="display: inline-block;line-height: initial;">Ver pronóstico<br> de la semana</a></span>
</div>
<div class="redes">
<a href="http://www.facebook.com/elliberalweb" target="_blank"><span class="icon-facebook"></span></a>
<a href="https://twitter.com/elliberalweb" target="_blank"><span class="icon-twitter"></span></a>
<a href="https://instagram.com/elliberalweb/" target="_blank"><span class="icon-instagram"></span></a>
</div>
</div>
</div>
<div class="container-fluid menubg">
<div class="container menu">
<ul class="nav navbar-nav">
<li>
<a href="http://www.elliberal.com.ar">
<span class="icon-home"></span>
</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/53/santiago" class="dad">
Santiago </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/57/banda" class="">
La Banda </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/71/termas" class="">
Las Termas </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/63/interior" class="">
Interior </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/55/politica" class="dad">
Política </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/56/policiales" class="dad">
Policiales </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/64/economia" class="dad">
Economía </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/59/opinion" class="dad">
Opinión </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/61/pais" class="dad">
País </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/58/mundo" class="dad">
Mundo </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/62/pura-vida" class="dad">
Pura Vida </a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="http://www.elliberal.com.ar/secciones/54/deportivo" class="dad">
Deportivo </a>
</li>
</ul>
</div>
</div>
<div class="container-fluid submenubg">
<div class="container submenu">
<ul class="nav navbar-nav">
<li>
<a href="http://www.elliberal.com.ar/secciones/143/mundo-web">Mundo Web</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/256/funebres">Avisos Fúnebres</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/165/el-evangelio">El Evangelio</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/galerias-sociales">Sociales</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/edanterior.php">Ediciones Anteriores</a>
</li>
</ul>
<a href="http://www.elliberal.com.ar/edimpresa.html" class="verimpresa navbar-right">Ver Edición Impresa</a>
<div class="navbar-form navbar-right">
<div class="form-group">
<input type="text" class="search" id="buscador_chico_input">
</div>
<button class="btn btn-busca" onclick="buscar()"><span class="icon-search"></span></button>
</div>
</div>
</div>
</nav>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="row">
<div class="col-md-16">
<div class="bannernota3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="1935924556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
<div class="col-md-16">
<article class="nota" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<div>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales">Policiales</a>
<span class="ante">OPERATIVO</span>
</div>
<h1 itemprop="headline">Seis detenidos, 30 mil pesos y más de 600 envoltorios de droga fueron secuestrados</h1>
<p class="baj" itemprop="description">El operativo que efectuó la Policía Federal en conjunto con Gendarmería Nacional, en los barrios Huaico Hondo y Borges, dio un saldo altamente positivo.</p>
<h3 style="display:none" itemprop="author" itemscope itemtype="https://schema.org/Person">Por <span itemprop="name">El Liberal </span></h3>
<div>
<div class="ntsoc">
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333825%2Fseis-detenidos-30-mil-pesos-mas-600-envoltorios-droga-fueron-secuestrados',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Seis detenidos, 30 mil pesos y más de 600 envoltorios de droga fueron secuestrados&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333825%2Fseis-detenidos-30-mil-pesos-mas-600-envoltorios-droga-fueron-secuestrados',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="nttxt">
<div class="limpia"></div>
<div>
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation" class="active"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
<div class="item active">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img class=" lazy " data-orig="http://img4.elliberal.com.ar/fotos/cache/notas/2017/04/22/715x402_333825_20170422113832.jpg" alt="" width="715" height="402"/>
<meta itemprop="url" content="http://img4.elliberal.com.ar/fotos/cache/notas/2017/04/22/715x402_333825_20170422113832.jpg">
<meta itemprop="width" content="715">
<meta itemprop="height" content="402">
</figure>
<div class="carousel-caption">
<figcaption></figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
</div>
</div>
</div>
</div>
</div>
<div class="limpia"></div>
<div class="bannernota"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="9161468955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p itemprop="articleBody"><b>Hoy 11:41</b> - <p>Según fuentes allegadas, cuatro hombres y dos mujeres fueron detenidos tras los operativos antidrogas llevados a cabo en horas de la mañana de este sábado en los barrios <b>Huaico Hondo</b> y <b>Borges</b>.</p>
<p>Voceros allegados indicaron que, los uniformados actuaron bajo las órdenes de la justicia federal en donde se desbarataron varios “kisokitos” donde los detenidos, fraccionaban la droga y las dejaban listas para ser comercializadas.</p>
<hr>
<p>
<cite>Te recomendamos: <a href="http://www.elliberal.com.ar/noticia/333820/detienen-varias-personas-operativo-antidroga-b-huaico-hondo?utm_campaign=relacionadas&amp;utm_medium=link&amp;utm_source=elliberal&amp;urm_content=linkbuilding" mce_href="http://www.elliberal.com.ar/noticia/333820/detienen-varias-personas-operativo-antidroga-b-huaico-hondo?utm_campaign=relacionadas&amp;utm_medium=link&amp;utm_source=elliberal&amp;urm_content=linkbuilding" target="_blank" class="destacado">" <b>Detienen a varias personas en un operativo antidroga en el Bº Huaico Hondo</b>"</a></cite>
</p>
<hr>
<p>Trascendió que, efectivos policiales incautaron desde una vivienda del barrio Huaico Hondo, 600 blister de cocaína, 5 mil pesos, un automóvil <b>Chevrolet Corsa </b>y varias tumberas.</p>
<p>En otro de los operativos que se realizó conjuntamente, en el barrio Borges, la suma de 15 mil pesos.</p>
<p>Trabajaron en el operativo, <b>Policía Federal, Móvil 5 de Gendarmería Nacional, División Antidrogas de Las Termas de Río Hondo y Agencia Regional de Tucumá</b>n.</p></p>
<meta itemprop="datePublished" content="2015-02-05T08:00:00-03:00"/>
</div>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="http://www.elliberal.com.ar/img/elliberal-logo.png"/>
<meta itemprop="url" content="http://www.elliberal.com.ar/img/elliberal-logo.png">
<meta itemprop="width" content="610">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="El Liberal">
</div>
<div class="nttag">
&nbsp;
</div>
<div class="ntsoc2">
Compartí<br>esta nota
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333825%2Fseis-detenidos-30-mil-pesos-mas-600-envoltorios-droga-fueron-secuestrados',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Seis detenidos, 30 mil pesos y más de 600 envoltorios de droga fueron secuestrados&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333825%2Fseis-detenidos-30-mil-pesos-mas-600-envoltorios-droga-fueron-secuestrados',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="limpia"></div>
<div class="reltit" style="font-size:22px; text-align:left;">Notas relacionadas</div>
<div class="esp">
<div class="notrel">
<a href="http://www.elliberal.com.ar/noticia/333828/sacan-circulacion-motocicletas-falta-documentacion?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=relacionadas" class="clk">
<img class=" lazy " data-orig="http://img1.elliberal.com.ar/fotos/cache/notas/2017/04/22/228x115_333828_20170422121602.jpeg" alt="" title="" width="228" height="115" class=" lazy "/> <h4 style="height: 51px; overflow: hidden;">Sacan de circulación a motocicletas por falta de documentación</h4>
</a>
</div>
<div class="notrel">
<a href="http://www.elliberal.com.ar/noticia/333824/secuestran-mercaderia-contrabando-ojo-agua?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=relacionadas" class="clk">
<img class=" lazy " data-orig="http://img3.elliberal.com.ar/fotos/cache/notas/2017/04/22/228x115_333824_20170422112423.jpg" alt="" title="" width="228" height="115" class=" lazy "/> <h4 style="height: 51px; overflow: hidden;">Secuestran mercadería de contrabando en Ojo de Agua</h4>
</a>
</div>
<div class="notrel">
<a href="http://www.elliberal.com.ar/noticia/333823/joven-fue-trasladado-urgencia-al-regional-tras-accidentarse?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=relacionadas" class="clk">
<img class=" lazy " data-orig="http://img5.elliberal.com.ar/fotos/cache/notas/2017/04/22/228x115_333823_20170422105126.jpg" alt="" title="" width="228" height="115" class=" lazy "/> <h4 style="height: 51px; overflow: hidden;">Joven fue trasladado de urgencia al Regional tras accidentarse</h4>
</a>
</div>
<div class="notrel">
<a href="http://www.elliberal.com.ar/noticia/333822/detenido-intentar-agredir-machete-madre-hermano?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=relacionadas" class="clk">
<img class=" lazy " data-orig="http://img2.elliberal.com.ar/fotos/cache/notas/2016/08/01/228x115_LIB010816-035F01.jpg" alt="" title="" width="228" height="115" class=" lazy "/> <h4 style="height: 51px; overflow: hidden;">Detenido por intentar agredir con un machete a su madre y hermano</h4>
</a>
</div>
</div>
<div class="limpia"></div>
<div class="bannernota2">
<img src="http://www.elliberal.com.ar/banners/17_1606041129.jpg" height="80" width="600"/> </div>
</article>
</div>
</div>
</div>
<div class="col-md-4">
<div class="row">
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16 ranking">
<div class="rantit">Las cinco más leídas
<br>hoy de Policiales </div>
<a href="http://www.elliberal.com.ar/noticia/333675/cayo-caja-camioneta-murio-hospital-regional">
<article class="ranart">
<img class="ranimg lazy " data-orig="http://img1.elliberal.com.ar/fotos/cache/notas/300x148_LIB220417-038F01.jpg" alt="" title="" width="300" height="148" class="ranimg lazy "/> <div class="col-md-2 rannro">1</div>
<h2 class="col-md-14">Cayó de la caja de una camioneta y murió en el Hospital Regional </h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/333647/impensable-atencion-paciente-dependa-honorario-o-convenio">
<article class="ranart">
<div class="col-md-2 rannro">2</div>
<h2 class="col-md-14">"Es impensable que la atención de un paciente dependa de un honorario o de un convenio"</h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/333753/quedo-detenida-mujer-ataco-remisero-negarse-tener-sexo">
<article class="ranart">
<div class="col-md-2 rannro">3</div>
<h2 class="col-md-14">Quedó detenida la mujer que atacó a un remisero por negarse a tener sexo</h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/333746/empleado-infiel-le-robo-75000-patron-pero-al-huir-perdio-celular-lo-atraparon">
<article class="ranart">
<div class="col-md-2 rannro">4</div>
<h2 class="col-md-14">Empleado infiel: le robó $75.000 a su patrón, pero al huir perdió el celular y lo atraparon</h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/333818/joven-motociclista-perdio-vida-acto-al-chocar-micro">
<article class="ranart">
<div class="col-md-2 rannro">5</div>
<h2 class="col-md-14">Joven motociclista perdió la vida en el acto al chocar un micro</h2>
</article>
</a>
</div>
<div class="col-md-16">
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<div class="tapas">
<div class="tapadeldia">
<a href="http://www.elliberal.com.ar/tapa-del-dia/2017-04-22"><img class=" lazy " data-orig="http://img2.elliberal.com.ar/fotos/cache/tapas/2017/248x394_2133_170422015225.jpg" alt="" title="" width="248" height="394" class=" lazy "/></a>
</div>
<a href="http://www.elliberal.com.ar/edanterior.php" style="position:absolute;bottom:0px;width: 100%;height: 60px;"></a>
</div>
<br>
</div>
<div class="col-md-16">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3705205757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
</div>
</div> </div>
</div>
</div> 
<div class="container-fluid">
<div class="container">
<section class="row">
<div class="col-md-16 reltit">También te puede interesar</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/333675/cayo-caja-camioneta-murio-hospital-regional?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Cayó de la caja de una camioneta y murió en el Hospital Regional ">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img4.elliberal.com.ar/fotos/cache/notas/2017/04/22/298x148_LIB220417-038F01.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">La víctima se dirigía a descargar mercadería en un local comercial cuando perdió el equilibrio y se desplomó al suelo. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Cayó de la caja de una camioneta y murió en el Hospital Regional </h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333675%2Fcayo-caja-camioneta-murio-hospital-regional%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Cayó de la caja de una camioneta y murió en el Hospital Regional &url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333675%2Fcayo-caja-camioneta-murio-hospital-regional%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/333647/impensable-atencion-paciente-dependa-honorario-o-convenio?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Es impensable que la atención de un paciente dependa de un honorario o de un convenio">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img4.elliberal.com.ar/fotos/cache/notas/2017/04/22/298x148_LIB220417-055F02.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">Reiteró que el acusado no se presentó a la cirugía y dijo que "una conducta unitaria no debe empañar todo lo que hace el resto de los profesionales". </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">"Es impensable que la atención de un paciente dependa de un honorario o de un convenio"</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333647%2Fimpensable-atencion-paciente-dependa-honorario-o-convenio%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Es impensable que la atención de un paciente dependa de un honorario o de un convenio&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333647%2Fimpensable-atencion-paciente-dependa-honorario-o-convenio%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/333753/quedo-detenida-mujer-ataco-remisero-negarse-tener-sexo?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Quedó detenida la mujer que atacó a un remisero por negarse a tener sexo">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img5.elliberal.com.ar/fotos/cache/notas/2017/04/22/298x148_LIB220417-032F01.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">El chofer del radiotaxi resultó con lesiones curables en cinco días, producto de varios golpes con una botella de vidrio que la habría aplicado la acusada. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Quedó detenida la mujer que atacó a un remisero por negarse a tener sexo</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333753%2Fquedo-detenida-mujer-ataco-remisero-negarse-tener-sexo%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Quedó detenida la mujer que atacó a un remisero por negarse a tener sexo&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333753%2Fquedo-detenida-mujer-ataco-remisero-negarse-tener-sexo%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/333746/empleado-infiel-le-robo-75000-patron-pero-al-huir-perdio-celular-lo-atraparon?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Empleado infiel: le robó $75.000 a su patrón, pero al huir perdió el celular y lo atraparon">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img2.elliberal.com.ar/fotos/cache/notas/2017/04/22/298x148_LIB220417-034F02.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">La víctima, un verdulero oriundo de Tucumán, ingresó a un autoservicio cuando el acusado junto con un cómplice aprovecharon para apoderarse del maletín. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Empleado infiel: le robó $75.000 a su patrón, pero al huir perdió el celular y lo atraparon</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333746%2Fempleado-infiel-le-robo-75000-patron-pero-al-huir-perdio-celular-lo-atraparon%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Empleado infiel: le robó $75.000 a su patrón, pero al huir perdió el celular y lo atraparon&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333746%2Fempleado-infiel-le-robo-75000-patron-pero-al-huir-perdio-celular-lo-atraparon%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/333818/joven-motociclista-perdio-vida-acto-al-chocar-micro?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Joven motociclista perdió la vida en el acto al chocar un micro">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img2.elliberal.com.ar/fotos/cache/notas/2017/04/22/298x148_333818_20170422075615.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">El accidente ocurrió durante la madrugada de este sábado en la ciudad de Las Termas. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Joven motociclista perdió la vida en el acto al chocar un micro</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333818%2Fjoven-motociclista-perdio-vida-acto-al-chocar-micro%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Joven motociclista perdió la vida en el acto al chocar un micro&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333818%2Fjoven-motociclista-perdio-vida-acto-al-chocar-micro%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/333694/a-pinas-rompio-vidrio-puerta-lastimo-al-bebe-ex?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="A piñas rompió el vidrio de una puerta y lastimó al bebé de su ex ">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img4.elliberal.com.ar/fotos/cache/notas/2017/04/22/298x148_LIB220417-036F01.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">Ocurrió en el Bº Aeropuerto. El acusado ingresó por la parte trasera de la casa aprovechando que ella dormía junto al pequeño. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">A "piñas" rompió el vidrio de una puerta y lastimó al bebé de su ex </h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333694%2Fa-pinas-rompio-vidrio-puerta-lastimo-al-bebe-ex%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=A piñas rompió el vidrio de una puerta y lastimó al bebé de su ex &url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333694%2Fa-pinas-rompio-vidrio-puerta-lastimo-al-bebe-ex%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/333795/escandalo-ursula-vargues-exploto-contra-sol-perez?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Escándalo: Ursula Vargues explotó contra Sol Pérez ">
<article class="home04 relpvi">
<div class="imgcont">
<img class=" lazy " data-orig="http://img2.elliberal.com.ar/fotos/cache/notas/2017/04/22/298x148_PRV220417-008F05.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Escándalo: Ursula Vargues explotó contra Sol Pérez </h2>
<a class="antesec colorpvi" href="http://www.elliberal.com.ar/secciones/62/pura-vida" role="button">Pura Vida</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333795%2Fescandalo-ursula-vargues-exploto-contra-sol-perez%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Escándalo: Ursula Vargues explotó contra Sol Pérez &url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333795%2Fescandalo-ursula-vargues-exploto-contra-sol-perez%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/333820/detienen-varias-personas-operativo-antidroga-b-huaico-hondo?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Detienen a varias personas en un operativo antidroga en el Bº Huaico Hondo">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img5.elliberal.com.ar/fotos/cache/notas/2017/04/22/298x148_333820_20170422093830.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">Los procedimientos se llevaron a cabo en diversos barrios de la zona norte de la ciudad Capital.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Detienen a varias personas en un operativo antidroga en el Bº Huaico Hondo</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333820%2Fdetienen-varias-personas-operativo-antidroga-b-huaico-hondo%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Detienen a varias personas en un operativo antidroga en el Bº Huaico Hondo&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F333820%2Fdetienen-varias-personas-operativo-antidroga-b-huaico-hondo%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
</section>
</div>
</div>
<footer>
<div class="container">
<a href="http://www.elliberal.com.ar/" class="logopie" title="El Liberal - Santiago del Estero"></a>
<p class="pietxt">© EL LIBERAL S.A. <a href="http://www.elliberal.com.ar/movil" style="color:#fff;">( ver versión móvil )</a> <a style="color:#FFFFFF;text-decoration:none;" href="http://www.ickgustavo.com.ar/" target="_blank"><br>Director Editorial: Lic. Gustavo Eduardo Ick<br></a>Santiago del Estero / República Argentina</p>
</div>
</footer>
<script type="text/javascript">var URL_ACTUAL = "http://www.elliberal.com.ar/"</script>
<script src="http://www.elliberal.com.ar/js/vendor/bootstrap.min.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="http://www.elliberal.com.ar//cache/pie14701698127a9076d6d94e62c13d641aa71f19ae8e.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
  var _sf_async_config = { uid: 62652, domain: 'elliberal.com.ar', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e09e37a037","applicationID":"12216719","transactionName":"MlUDYERYWkYCU0ENWgsfIFdCUFtbTH5aEFRKRgRGaVdbQQI=","queueTime":0,"applicationTime":35,"atts":"HhIAFgxCSUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>