<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang=""> <!--<![endif]-->
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<title>Hoy habrá un concierto de música coral - El Liberal</title>
<meta name="title" content="Hoy habrá un concierto de música coral   - El Liberal"/>
<meta property="og:title" content="Hoy habrá un concierto de música coral   - El Liberal"/>
<meta name="twitter:title" content="Hoy habrá un concierto de música coral   - El Liberal"/>
<meta itemprop="name" content="Hoy habrá un concierto de música coral   - El Liberal"/>
<meta name="Description" content="Hoy, a partir de las 20.30, en el Auditorio de la Escuela Normal Benjamín Gorostiaga, se realizará un concierto de música…"/>
<meta name="DC.description" content="Hoy, a partir de las 20.30, en el Auditorio de la Escuela Normal Benjamín Gorostiaga, se realizará un concierto de música…"/>
<meta property="og:description" content="Hoy, a partir de las 20.30, en el Auditorio de la Escuela Normal Benjamín Gorostiaga, se realizará un concierto de música…"/>
<meta itemprop="description" content="Hoy, a partir de las 20.30, en el Auditorio de la Escuela Normal Benjamín Gorostiaga, se realizará un concierto de música…"/>
<meta name="Keywords" content="Pura Vida,hoy,habra,concierto,musica,coral,,El Liberal"/>
<meta name="news_keywords" content="Pura Vida,hoy,habra,concierto,musica,coral,,El Liberal"/>
<meta name="author" content="El Liberal"/>
<meta name="revisit-after" content="1 days"/>
<meta name="creation_date" content="03/11/1898"/>
<meta name="distribution" content="global"/>
<meta name="Googlebot" content="all"/>
<meta name="viewport" content="width=1280, initial-scale=0.6">
<meta name="geo.region" content="AR-G"/>
<meta name="geo.placename" content="Santiago del Estero"/>
<meta name="geo.position" content="-27.785869;-64.258277"/>
<meta name="ICBM" content="-27.785869, -64.258277"/>
<meta name="robots" content="index,follow,noodp"/>
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U"/>
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5"/>
<meta name="twitter:card" content="photo"/>
<meta name="twitter:site" content="@elliberalweb"/>
<meta name="twitter:creator" content="@elliberalweb"/>
<meta name="twitter:site:id" content="272452986"/>
<meta name="twitter:domain" content="elliberal.com.ar"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="Expires" content="-1"/>
<meta http-equiv="content-language" content="es"/>
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="http://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="http://www.elliberal.com.ar/fotos/">
<meta name="twitter:image" content="http://www.elliberal.com.ar/fotos/"/>
<meta property="og:image" content="http://www.elliberal.com.ar/fotos/"/>
<meta itemprop="image" content="http://www.elliberal.com.ar/fotos/"/>
<link rel="icon" type="image/png" href="http://www.elliberal.com.ar/img/icono.png" sizes="107x107"/>
<link rel="canonical" href="http://www.elliberal.com.ar/noticia/349445/hoy-habra-concierto-musica-coral"/>
<link rel="amphtml" href="http://www.elliberal.com.ar/noticia/amp/349445/hoy-habra-concierto-musica-coral"/>
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/bootstrap.css">
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/bootstrap-theme.min.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300" type="text/css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500" type="text/css">
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/iconos.css">
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/sexylightbox.css">
<link type="text/css" rel="stylesheet" href="http://www.elliberal.com.ar//cache/main1498575606befde358cbfe855e0cedd1fd9451651b.css" media="screen"/>
<script src="http://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
</head> <body class="interna">
<!--[if lt IE 8]>
      <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
<nav class="navbar navbar-fixed-top" role="navigation">  
<div class="container">
<div class="navbar-header">
<a class="logo" href="http://www.elliberal.com.ar/"></a>
<span class="seccion">Pura Vida</span>
<p class="fecha">30 de Junio de 2017 / Santiago del Estero, Argentina</p>
<div class="tiempo">
<div class="tie02 tico027"></div>
<span class="tie01">AHORA</span><br><strong>7ºC</strong> H: 99% <span class="tie03"><a href="http://www.elliberal.com.ar/clima/pronostico" style="display: inline-block;line-height: initial;">Ver pronóstico<br> de la semana</a></span>
</div>
<div class="redes">
<a href="http://www.facebook.com/elliberalweb" target="_blank"><span class="icon-facebook"></span></a>
<a href="https://twitter.com/elliberalweb" target="_blank"><span class="icon-twitter"></span></a>
<a href="https://instagram.com/elliberalweb/" target="_blank"><span class="icon-instagram"></span></a>
</div>
</div>
</div>
<div class="container-fluid menubg">
<div class="container menu">
<ul class="nav navbar-nav">
<li>
<a href="http://www.elliberal.com.ar">
<span class="icon-home"></span>
</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/53/santiago" class="dad">
Santiago </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/57/banda" class="">
La Banda </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/71/termas" class="">
Las Termas </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/63/interior" class="">
Interior </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/55/politica" class="dad">
Política </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/56/policiales" class="dad">
Policiales </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/64/economia" class="dad">
Economía </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/59/opinion" class="dad">
Opinión </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/61/pais" class="dad">
País </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/58/mundo" class="dad">
Mundo </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/62/pura-vida" class="dad">
Pura Vida </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/54/deportivo" class="dad">
Deportivo </a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="http://www.elliberal.com.ar/secciones/334/puntos-vista" class="dad">
Puntos de Vista </a>
</li>
</ul>
</div>
</div>
<div class="container-fluid submenubg">
<div class="container submenu">
<ul class="nav navbar-nav">
<li>
<a href="http://www.elliberal.com.ar/secciones/143/mundo-web">Mundo Web</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/256/funebres">Avisos Fúnebres</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/165/el-evangelio">El Evangelio</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/galerias-sociales">Sociales</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/edanterior.php">Ediciones Anteriores</a>
</li>
</ul>
<a href="http://www.elliberal.com.ar/edimpresa.html" class="verimpresa navbar-right">Ver Edición Impresa</a>
<div class="navbar-form navbar-right">
<div class="form-group">
<input type="text" class="search" id="buscador_chico_input">
</div>
<button class="btn btn-busca" onclick="buscar()"><span class="icon-search"></span></button>
</div>
</div>
</div>
</nav>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="row">
<div class="col-md-16">
<div class="bannernota3">
 
<script type="text/javascript" language="JavaScript1.1">
<!--
var rnd = (new String(Math.random())).substring(2,8) + (((new Date()).getTime()) & 262143);
var cs = document.charset || document.characterSet;
document.write('<scri' + 'pt language="JavaScript1.1" type="text/javascript" src="http://ads.e-planning.net/eb/3/171e9/Internas/Top_Internas?o=j&rnd=' + rnd + '&crs=' + cs + '"></scr' + 'ipt>');
//-->
</script>
<noscript><a href="http://ads.e-planning.net/ei/3/171e9/Internas/Top_Internas?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90" alt="e-planning ad" src="http://ads.e-planning.net/eb/3/171e9/Internas/Top_Internas?o=i&rnd=$RANDOM" border=0></a></noscript>
 
</div>
</div>
<div class="col-md-16">
<article class="nota" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<div>
<a class="antesec colorpvi" href="http://www.elliberal.com.ar/secciones/62/pura-vida">Pura Vida</a>
<span class="ante">ESC. NORMAL DE LA BANDA </span>
</div>
<h1 itemprop="headline">Hoy habrá un concierto de música coral </h1>
<h3 style="display:none" itemprop="author" itemscope itemtype="https://schema.org/Person">Por <span itemprop="name">El Liberal </span></h3>
<div>
<div class="ntsoc">
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349445%2Fhoy-habra-concierto-musica-coral',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Hoy habrá un concierto de música coral  &url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349445%2Fhoy-habra-concierto-musica-coral',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="nttxt">
<div class="limpia"></div>
<div>
<ul id="myTabs" class="nav nav-tabs" role="tablist">
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
</div>
</div>
</div>
</div>
</div>
<div class="limpia"></div>
<div class="bannernota"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="9161468955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p itemprop="articleBody"><b>30/06/2017</b> - <p>Hoy, a partir de las 20.30, en el Auditorio de la Escuela Normal Benjamín Gorostiaga, se realizará un concierto de música coral organizado por la agrupación "Voces Femeninas de la Ciudad de la Banda", la cual depende de la Dirección de Cultura de la ciudad bandeña, a cargo de Pedro Ramírez. </p><p>
El grupo organizador, dirigido por la profesora Guadalupe Suárez, tiene un año de formación, ha participado en encuentros y conciertos en diferentes ciudades de Santiago del Estero, así como también en la provincia de Catamarca. </p><p>
Esta iniciativa intenta multiplicar los conciertos abiertos a toda la comunidad a modo de promover e incentivar la actividad coral, según destacó Suárez. </p><p>
Como invitado especial, participará el prestigioso Coro Estable de la Provincia brindando un repertorio de música popular. La entrada es libre y gratuita.</p></p>
<meta itemprop="datePublished" content="2015-02-05T08:00:00-03:00"/>
</div>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="http://www.elliberal.com.ar/img/elliberal-logo.png"/>
<meta itemprop="url" content="http://www.elliberal.com.ar/img/elliberal-logo.png">
<meta itemprop="width" content="610">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="El Liberal">
</div>
<div class="nttag">
&nbsp;
</div>
<div class="ntsoc2">
Compartí<br>esta nota
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349445%2Fhoy-habra-concierto-musica-coral',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Hoy habrá un concierto de música coral  &url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349445%2Fhoy-habra-concierto-musica-coral',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="limpia"></div>
<div class="limpia"></div>
<div class="bannernota2">
<img src="http://www.elliberal.com.ar/banners/17_1606041129.jpg" height="80" width="600"/> </div>
</article>
</div>
</div>
</div>
<div class="col-md-4">
<div class="row">
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16 ranking">
<div class="rantit">Las cinco más leídas
<br>hoy de Pura Vida </div>
<a href="http://www.elliberal.com.ar/noticia/349462/quien-rosarino-antonella-roccuzzo-dejo-leonel-messi">
<article class="ranart">
<img class="ranimg lazy " data-orig="http://img4.elliberal.com.ar/fotos/cache/notas/300x148_349462_20170630084848.jpg" alt="" title="" width="300" height="148" class="ranimg lazy "/> <div class="col-md-2 rannro">1</div>
<h2 class="col-md-14">¿Quién es el rosarino que Antonella Roccuzzo dejó por Leonel Messi?</h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/349447/pago-donde-naci-desde-torres">
<article class="ranart">
<div class="col-md-2 rannro">2</div>
<h2 class="col-md-14">"Pago donde nací", desde las torres</h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/349460/video-esperado-encuentro-entre-diego-latorre-yanina-frente-marcelo-tinelli">
<article class="ranart">
<div class="col-md-2 rannro">3</div>
<h2 class="col-md-14">Video: el esperado encuentro entre Diego Latorre y Yanina frente a Marcelo Tinelli</h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/349450/leo-antonela-gran-historia-amor-barrio">
<article class="ranart">
<div class="col-md-2 rannro">4</div>
<h2 class="col-md-14">Leo y Antonela, una gran historia de amor de barrio </h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/349452/te-contamos-como-fue-despedida-soltero-lio">
<article class="ranart">
<div class="col-md-2 rannro">5</div>
<h2 class="col-md-14">Te contamos cómo fue la despedida de soltero de "Lio" </h2>
</article>
</a>
</div>
<div class="col-md-16">
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
</div>
<div class="col-md-16">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3705205757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
</div>
</div> </div>
</div>
</div> 
<div class="container-fluid">
<div class="container">
<section class="row">
<div class="col-md-16 reltit">También te puede interesar</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/349387/ahijado-degollo-sus-padrinos-tapso-abrio-gas-todas-hornallas-para-volar-casa?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="El ahijado degolló a sus padrinos en Tapso y abrió el gas en todas las hornallas para volar la casa">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img4.elliberal.com.ar/fotos/cache/notas/2017/06/30/298x148_LIB300617-033F01.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">La Justicia lo acusó de doble homicidio agravado por alevosía, reprimido sólo con perpetua. Radiografía de un homicida que volvió a la escena del crimen. Antes, en 2016, intentó matar a su pareja. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">El ahijado degolló a sus padrinos en Tapso y abrió el gas en todas las hornallas para "volar" la casa</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349387%2Fahijado-degollo-sus-padrinos-tapso-abrio-gas-todas-hornallas-para-volar-casa%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=El ahijado degolló a sus padrinos en Tapso y abrió el gas en todas las hornallas para volar la casa&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349387%2Fahijado-degollo-sus-padrinos-tapso-abrio-gas-todas-hornallas-para-volar-casa%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/349462/quien-rosarino-antonella-roccuzzo-dejo-leonel-messi?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="¿Quién es el rosarino que Antonella Roccuzzo dejó por Leonel Messi?">
<article class="home04 relpvi">
<div class="imgcont">
<img class=" lazy " data-orig="http://img3.elliberal.com.ar/fotos/cache/notas/2017/06/30/298x148_349462_20170630084848.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">Aunque se conocen de toda la vida, los rumores que indican que la morocha y "La pulga" son novios desde muy pequeños, no sería del todo cierta.
</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">¿Quién es el rosarino que Antonella Roccuzzo dejó por Leonel Messi?</h2>
<a class="antesec colorpvi" href="http://www.elliberal.com.ar/secciones/62/pura-vida" role="button">Pura Vida</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349462%2Fquien-rosarino-antonella-roccuzzo-dejo-leonel-messi%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=¿Quién es el rosarino que Antonella Roccuzzo dejó por Leonel Messi?&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349462%2Fquien-rosarino-antonella-roccuzzo-dejo-leonel-messi%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/349382/hermanos-sorprenden-al-cunado-desnudo-hijastra-lo-golpean-huye-ventana?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Hermanos sorprenden al cuñado desnudo con la hijastra, lo golpean y huye por la ventana">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img4.elliberal.com.ar/fotos/cache/notas/2017/06/28/298x148_348993_20170628072559.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">El individuo enfrenta un proceso que decantaría en juicio y condena de hasta 20 años de cárcel. El grave incidente y todos sus protagonistas. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Hermanos sorprenden al cuñado desnudo con la hijastra, lo golpean y huye por la ventana</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349382%2Fhermanos-sorprenden-al-cunado-desnudo-hijastra-lo-golpean-huye-ventana%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Hermanos sorprenden al cuñado desnudo con la hijastra, lo golpean y huye por la ventana&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349382%2Fhermanos-sorprenden-al-cunado-desnudo-hijastra-lo-golpean-huye-ventana%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/349368/madre-ciudades-comienza-vivir-festejos-sus-464-anos-existencia?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="La Madre de Ciudades comienza a vivir los festejos por sus 464 años de existencia">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img2.elliberal.com.ar/fotos/cache/notas/2017/06/30/298x148_LIB300617-014F02.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">Con el Concierto Sinfónico "Ciudad del Barco" se iniciarán los eventos oficiales que se extenderán hasta el lunes 31. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">La "Madre de Ciudades" comienza a vivir los festejos por sus 464 años de existencia</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/53/santiago" role="button">Santiago</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349368%2Fmadre-ciudades-comienza-vivir-festejos-sus-464-anos-existencia%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=La Madre de Ciudades comienza a vivir los festejos por sus 464 años de existencia&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349368%2Fmadre-ciudades-comienza-vivir-festejos-sus-464-anos-existencia%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/349378/desmantelan-banda-habria-golpeado-casa-abogado-dos-comercios?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Desmantelan banda que habría golpeado en la casa de un abogado y en dos comercios">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img1.elliberal.com.ar/fotos/cache/notas/2017/06/30/298x148_LIB300617-038F02.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">Los botines habrían redituado a su líder más de $ 1.000.000. Lo acusan de invertir en tierras en El Zanjón. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Desmantelan banda que habría golpeado en la casa de un abogado y en dos comercios</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349378%2Fdesmantelan-banda-habria-golpeado-casa-abogado-dos-comercios%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Desmantelan banda que habría golpeado en la casa de un abogado y en dos comercios&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349378%2Fdesmantelan-banda-habria-golpeado-casa-abogado-dos-comercios%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/349375/trabajadores-anses-realizan-paro-tras-suicidio-jubilado?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Trabajadores de la Anses realizan un paro tras el suicidio del jubilado">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img2.elliberal.com.ar/fotos/cache/notas/2017/06/30/298x148_LIB300617-007F01.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">En Santiago, a las 6 de hoy, los trabajadores realizarán una asamblea, al igual que en las oficinas de todas las provincias. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Trabajadores de la Anses realizan un paro tras el suicidio del jubilado</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/55/politica" role="button">Política</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349375%2Ftrabajadores-anses-realizan-paro-tras-suicidio-jubilado%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Trabajadores de la Anses realizan un paro tras el suicidio del jubilado&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349375%2Ftrabajadores-anses-realizan-paro-tras-suicidio-jubilado%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/349407/ropa-interior-buzo-delataron-empleado-infiel-sustrajo-mas-350-mil?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="La ropa interior y un buzo delataron a un empleado infiel que sustrajo más de $350 mil">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img4.elliberal.com.ar/fotos/cache/notas/2017/06/30/298x148_LIB300617-034F01.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">Las filmaciones de las cámaras de seguridad fueron determinantes para poder identificar al autor del hecho. Quedó tras las rejas a disposición de la fiscal interviniente. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">La ropa interior y un buzo delataron a un empleado infiel que sustrajo más de $350 mil</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349407%2Fropa-interior-buzo-delataron-empleado-infiel-sustrajo-mas-350-mil%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=La ropa interior y un buzo delataron a un empleado infiel que sustrajo más de $350 mil&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349407%2Fropa-interior-buzo-delataron-empleado-infiel-sustrajo-mas-350-mil%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/349361/detienen-falsa-abogada-estafo-jubilados-letrados-mas-100-mil?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Detienen a falsa abogada que estafó a jubilados y letrados en más de $100 mil">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img3.elliberal.com.ar/fotos/cache/notas/2017/06/30/298x148_LIB300617-037F01.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">Aseguraba que se dedicaba a gestionar el beneficio de la Reparación Histórica. Los investigadores corroboraron que hasta los formularios que presentaba eran falsos. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Detienen a falsa abogada que estafó a jubilados y letrados en más de $100 mil</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349361%2Fdetienen-falsa-abogada-estafo-jubilados-letrados-mas-100-mil%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Detienen a falsa abogada que estafó a jubilados y letrados en más de $100 mil&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F349361%2Fdetienen-falsa-abogada-estafo-jubilados-letrados-mas-100-mil%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
</section>
</div>
</div>
<footer>
<div class="container">
<a href="http://www.elliberal.com.ar/" class="logopie" title="El Liberal - Santiago del Estero"></a>
<p class="pietxt">© EL LIBERAL S.A. <a href="http://www.elliberal.com.ar/movil" style="color:#fff;">( ver versión móvil )</a> <a style="color:#FFFFFF;text-decoration:none;" href="http://www.ickgustavo.com.ar/" target="_blank"><br>Director Editorial: Lic. Gustavo Eduardo Ick<br></a>Santiago del Estero / República Argentina</p>
</div>
</footer>
<script type="text/javascript">var URL_ACTUAL = "http://www.elliberal.com.ar/"</script>
<script src="http://www.elliberal.com.ar/js/vendor/bootstrap.min.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="http://www.elliberal.com.ar//cache/pie14701698127a9076d6d94e62c13d641aa71f19ae8e.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
  var _sf_async_config = { uid: 62652, domain: 'elliberal.com.ar', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e09e37a037","applicationID":"12216719","transactionName":"MlUDYERYWkYCU0ENWgsfIFdCUFtbTH5aEFRKRgRGaVdbQQI=","queueTime":0,"applicationTime":45,"atts":"HhIAFgxCSUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>