<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang=""> <!--<![endif]-->
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<title>Juan Felipe Ibarra, el caudillo santiagueño que luchó contra el centralismo porteño - El Liberal</title>
<meta name="title" content="Juan Felipe Ibarra, el caudillo santiagueño que luchó contra el centralismo porteño - El Liberal"/>
<meta property="og:title" content="Juan Felipe Ibarra, el caudillo santiagueño que luchó contra el centralismo porteño - El Liberal"/>
<meta name="twitter:title" content="Juan Felipe Ibarra, el caudillo santiagueño que luchó contra el centralismo porteño - El Liberal"/>
<meta itemprop="name" content="Juan Felipe Ibarra, el caudillo santiagueño que luchó contra el centralismo porteño - El Liberal"/>
<meta name="Description" content="El santiagueño, a quien se conoció como “la columna fuerte de la Federación”, fue un caudillo decididamente comprometido…"/>
<meta name="DC.description" content="El santiagueño, a quien se conoció como “la columna fuerte de la Federación”, fue un caudillo decididamente comprometido…"/>
<meta property="og:description" content="El santiagueño, a quien se conoció como “la columna fuerte de la Federación”, fue un caudillo decididamente comprometido…"/>
<meta itemprop="description" content="El santiagueño, a quien se conoció como “la columna fuerte de la Federación”, fue un caudillo decididamente comprometido…"/>
<meta name="Keywords" content="Santiago,juan,felipe,ibarra,caudillo,santiagueno,lucho,contra,centralismo,porteno,El Liberal"/>
<meta name="news_keywords" content="Santiago,juan,felipe,ibarra,caudillo,santiagueno,lucho,contra,centralismo,porteno,El Liberal"/>
<meta name="author" content="El Liberal"/>
<meta name="revisit-after" content="1 days"/>
<meta name="creation_date" content="03/11/1898"/>
<meta name="distribution" content="global"/>
<meta name="Googlebot" content="all"/>
<meta name="viewport" content="width=1280, initial-scale=0.6">
<meta name="geo.region" content="AR-G"/>
<meta name="geo.placename" content="Santiago del Estero"/>
<meta name="geo.position" content="-27.785869;-64.258277"/>
<meta name="ICBM" content="-27.785869, -64.258277"/>
<meta name="robots" content="index,follow,noodp"/>
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U"/>
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5"/>
<meta name="twitter:card" content="photo"/>
<meta name="twitter:site" content="@elliberalweb"/>
<meta name="twitter:creator" content="@elliberalweb"/>
<meta name="twitter:site:id" content="272452986"/>
<meta name="twitter:domain" content="elliberal.com.ar"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="Expires" content="-1"/>
<meta http-equiv="content-language" content="es"/>
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="http://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="http://www.elliberal.com.ar/fotos/notas/2017/07/24/354690_20170724211746.jpg">
<meta name="twitter:image" content="http://www.elliberal.com.ar/fotos/notas/2017/07/24/354690_20170724211746.jpg"/>
<meta property="og:image" content="http://www.elliberal.com.ar/fotos/notas/2017/07/24/354690_20170724211746.jpg"/>
<meta itemprop="image" content="http://www.elliberal.com.ar/fotos/notas/2017/07/24/354690_20170724211746.jpg"/>
<link rel="icon" type="image/png" href="http://www.elliberal.com.ar/img/icono.png" sizes="107x107"/>
<link rel="canonical" href="http://www.elliberal.com.ar/noticia/354690/juan-felipe-ibarra-caudillo-santiagueno-lucho-contra-centralismo-porteno"/>
<link rel="amphtml" href="http://www.elliberal.com.ar/noticia/amp/354690/juan-felipe-ibarra-caudillo-santiagueno-lucho-contra-centralismo-porteno"/>
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/bootstrap.css">
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/bootstrap-theme.min.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300" type="text/css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500" type="text/css">
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/iconos.css">
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/sexylightbox.css">
<link type="text/css" rel="stylesheet" href="http://www.elliberal.com.ar//cache/main1499458999befde358cbfe855e0cedd1fd9451651b.css" media="screen"/>
<script src="http://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
</head> <body class="interna">
<!--[if lt IE 8]>
      <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
<nav class="navbar navbar-fixed-top" role="navigation">  
<div class="container">
<div class="navbar-header">
<a class="logo" href="http://www.elliberal.com.ar/"></a>
<span class="seccion">Santiago</span>
<p class="fecha">25 de Julio de 2017 / Santiago del Estero, Argentina</p>
<div class="tiempo">
<div class="tie02 tico027"></div>
<span class="tie01">AHORA</span><br><strong>15ºC</strong> H: 75% <span class="tie03"><a href="http://www.elliberal.com.ar/clima/pronostico" style="display: inline-block;line-height: initial;">Ver pronóstico<br> de la semana</a></span>
</div>
<div class="redes">
<a href="http://www.facebook.com/elliberalweb" target="_blank"><span class="icon-facebook"></span></a>
<a href="https://twitter.com/elliberalweb" target="_blank"><span class="icon-twitter"></span></a>
<a href="https://instagram.com/elliberalweb/" target="_blank"><span class="icon-instagram"></span></a>
</div>
</div>
</div>
<div class="container-fluid menubg">
<div class="container menu">
<ul class="nav navbar-nav">
<li>
<a href="http://www.elliberal.com.ar">
<span class="icon-home"></span>
</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/53/santiago" class="dad">
Santiago </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/57/banda" class="">
La Banda </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/71/termas" class="">
Las Termas </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/63/interior" class="">
Interior </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/55/politica" class="dad">
Política </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/56/policiales" class="dad">
Policiales </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/64/economia" class="dad">
Economía </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/59/opinion" class="dad">
Opinión </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/61/pais" class="dad">
País </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/58/mundo" class="dad">
Mundo </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/62/pura-vida" class="dad">
Pura Vida </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/54/deportivo" class="dad">
Deportivo </a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="http://www.elliberal.com.ar/secciones/334/puntos-vista" class="dad">
Puntos de Vista </a>
</li>
</ul>
</div>
</div>
<div class="container-fluid submenubg">
<div class="container submenu">
<ul class="nav navbar-nav">
<li>
<a href="http://www.elliberal.com.ar/secciones/143/mundo-web">Mundo Web</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/256/funebres">Avisos Fúnebres</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/165/el-evangelio">El Evangelio</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/galerias-sociales">Sociales</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/edanterior.php">Ediciones Anteriores</a>
</li>
</ul>
<a href="http://www.elliberal.com.ar/edimpresa.html" class="verimpresa navbar-right">Ver Edición Impresa</a>
<div class="navbar-form navbar-right">
<div class="form-group">
<input type="text" class="search" id="buscador_chico_input">
</div>
<button class="btn btn-busca" onclick="buscar()"><span class="icon-search"></span></button>
</div>
</div>
</div>
</nav>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="row">
<div class="col-md-16">
<div class="bannernota3">
 
<script type="text/javascript" language="JavaScript1.1">
<!--
var rnd = (new String(Math.random())).substring(2,8) + (((new Date()).getTime()) & 262143);
var cs = document.charset || document.characterSet;
document.write('<scri' + 'pt language="JavaScript1.1" type="text/javascript" src="http://ads.e-planning.net/eb/3/171e9/Internas/Top_Internas?o=j&rnd=' + rnd + '&crs=' + cs + '"></scr' + 'ipt>');
//-->
</script>
<noscript><a href="http://ads.e-planning.net/ei/3/171e9/Internas/Top_Internas?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90" alt="e-planning ad" src="http://ads.e-planning.net/eb/3/171e9/Internas/Top_Internas?o=i&rnd=$RANDOM" border=0></a></noscript>
 
</div>
</div>
<div class="col-md-16">
<article class="nota" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<div>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/53/santiago">Santiago</a>
<span class="ante">Por Pacho O´Donnell</span>
</div>
<h1 itemprop="headline">Juan Felipe Ibarra, el caudillo santiagueño que luchó contra el centralismo porteño</h1>
<h3 style="display:none" itemprop="author" itemscope itemtype="https://schema.org/Person">Por <span itemprop="name">El Liberal </span></h3>
<div>
<div class="ntsoc">
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354690%2Fjuan-felipe-ibarra-caudillo-santiagueno-lucho-contra-centralismo-porteno',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Juan Felipe Ibarra, el caudillo santiagueño que luchó contra el centralismo porteño&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354690%2Fjuan-felipe-ibarra-caudillo-santiagueno-lucho-contra-centralismo-porteno',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="nttxt">
<div class="limpia"></div>
<div>
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation" class="active"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
<div class="item active">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img class=" lazy " data-orig="http://img1.elliberal.com.ar/fotos/cache/notas/2017/07/24/715x402_354690_20170724211746.jpg" alt="" width="715" height="402"/>
<meta itemprop="url" content="http://img1.elliberal.com.ar/fotos/cache/notas/2017/07/24/715x402_354690_20170724211746.jpg">
<meta itemprop="width" content="715">
<meta itemprop="height" content="402">
</figure>
<div class="carousel-caption">
<figcaption></figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
</div>
</div>
</div>
</div>
</div>
<div class="limpia"></div>
<div class="bannernota"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="9161468955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p itemprop="articleBody"><b>25/07/2017</b> - <p>El santiagueño, a quien se conoció como “la columna fuerte de la Federación”, fue un caudillo decididamente comprometido con la causa federal a pesar de que en no pocas oportunidades fue atacado por poderosos ejércitos unitarios y en otras tentado con importantes recompensas en dinero y en influencia debido a que la ubicación de su provincia en el centro el país era de suma importancia para asegurar el predominio territorial de alguno de los bandos en pugna.</p>
<p>Santiago del Estero había vivido momentos de opulencia antes de la apertura del puerto sobre el Río de la Plata, cuando el comercio era con Potosí, Cuzco, Lima y las recuas de mulares y las carretas cargadas de productos que intercambiaban las regiones no podían soslayarla. Es el asentamiento más antiguo del territorio argentino, data de 1551. El clima subtropical, desértico, caluroso y seco, no favorecía la cría de ganado vacuno&nbsp; ni caballar. En su reemplazo sus mulas y ovejas se vendían en los mercados del noroeste. En épocas de la colonia había encomiendas de indios diaguitas y calchaquíes que se sublevaron varias veces poniendo en riesgo las vidas y las haciendas de europeos y criollos. Francisco de Aguirre fundó la ciudad en 1553,&nbsp; vecina de la desaparecida del Barco II, a orillas del río Dulce. Pasó de la capitanía de Chile al Virreinato&nbsp; del Perú en 1563 siendo la capital de la gobernación de Tucumán, teniendo autoridad sobre la administración de las actuales Tucuman, Jujuy, Salta, Catamarca y La Rioja. Abastecía a las minas altoperuanas de carros, mulas y alimentos. En aquellas épocas gozó de mucha actividad comercial pues era la comunicación entre Lima y el Río de la Plata. Luego fue gradualmente sustituida por Córdoba.</p>
<p>Felipe Ibarra nació en Matará&nbsp; el 1º de mayo de 1787, próximo a la frontera con los belicosos indígenas de las selvas chaqueñas, hijo mayor de familia de abolengo y&nbsp; fue enviado a Córdoba a estudiar en&nbsp; el prestigioso Colegio de Monserrat, lo que&nbsp; desmiente, en éste y otros casos, la propaganda de los liberales, como se rebautizaron los unitarios, sostenida en nuestra historia consagrada de que los caudillos federales fueron iletrados. Debió abandonar las aulas en el segundo año del secundario por la muerte de su padre aunque conservaría la amistad de varios de sus distinguidos condiscípulos, algunos de los cuales colaboraron con su gobierno.</p>
<p>Se incorporó a la guerra de nuestra independencia integrando la primera fuerza de voluntarios reclutada en su provincia por un gran patriota, el capitán Jorge Francisco Borges, donde revistó como subteniente de la 3ª. Compañía de Patricios Santiagueños. Se destacó en el Ejército del Norte&nbsp; a las órdenes de Belgrano, ganando un Escudo de Honor en el combate de “Las Piedras”, exaltado en la versión original de nuestro Himno. También participa en las batallas de Tucumán y Salta, al cabo de las cuales es ascendido a capitán “por acción de guerra”. Cuando San Martín asume como nuevo jefe del ejército patriota lo incorpora a su Estado Mayor el 20 de abril de 1814.&nbsp; Luego servirá a las órdenes de José Rondeau y participará del desastre de Sipe Sipe. Cuando Belgrano regresa a conducir nuevamente la guerra en el Noroeste el santiagueño sería su edecán. Luego, ya comandante, lo destinó al reclutamiento de santiagueños para las fuerzas independistas. Queda aún por reivindicar la decisiva importancia que tuvieron los soldados de dicha provincia en la heroica integración de nuestros primeros ejércitos a favor de su convicción patriótica y de su capacidad para sobrellevar las penurias de una guerra siempre en inferioridad de condiciones y en geografías que ponían a prueba las fortalezas física y psíquica.&nbsp;</p>
<p>Condecorado en varias oportunidades a lo largo de un lustro de combates contra los realistas, celebrado como temible “sableador”, Ibarra entablará en el ejército nacional relación con personajes con los que luego volverá a encontrarse, ya sea como aliados o como enemigos: Dorrego, Guemes, Paz, Lamadrid, Bustos, Rondeau, Balcarce y otros.</p>
<p>Como se puede apreciar a lo largo de estas páginas es unánime la participación destacada de los futuros caudillos federales en las guerras de nuestra independencia. Es ello lo que les confiere un profundo amor por una patria a la que han defendido con riesgo de sus vidas y por la que han luchado en la vasta geografía de las Provincias Unidas, característica que no será común en los unitarios porteños salvo excepciones, predominando aquellos que nunca salieron de los límites de su ciudad y a quienes les resultaba más familiar el conocimiento de los pensadores europeos de la época que el contacto con las razas, las tradiciones y las costumbres de su tierra. Ni Rivadavia, ni los hermanos Varela, ni Salvador María del Carril ni aquellos que dominaron la política de nuestro país durante tantos años podían vanagloriarse de haber empuñado armas para defenderlo. Por el contrario sus conspiraciones para entronizar algún príncipe europeo en el Río de la Plata como estrategia para oponerse al temido intento de recuperación de la antigua colonia por parte del regresado Fernando VII demostraban su desconfianza en el éxito de quienes guerreaban convencidos de que el coraje y patriotismo de los gauchos sería suficiente para terminar con la dependencia.&nbsp;&nbsp;&nbsp;</p>
<p>El destino del santiagueño comenzó a perfilarse cuando Belgrano lo designa comandante general de la frontera de Santiago el Estero con el indio el 30 de agosto de 1817. Se crea el Fortín de Abipones y allí Ibarra descubriría su capacidad de hacerse respetar por indios y criollos,&nbsp; organizando una precaria fuerza armada que, de todas maneras, sería la más importante de su provincia.&nbsp;</p>
<p>El federalismo de Ibarra no fue el de algunos jefes como Artigas o Dorrego que abrevaban en el conocimiento de experiencias ajenas como la norteamericana o la suiza, sino el de los que se oponían a que el puerto les impusiera sus intereses y bregaba porque las provincias tuvieran autonomía para elegir sus autoridades y darse sus leyes,&nbsp; el federalismo de&nbsp; los que se oponían a que sus producciones industriales o artesanales fueran arrasada por los productos importados que los “dueños”del puerto permitían ingresar libres de impuestos y contra cuyos precios y calidades era imposible competir, el federalismo de quienes se mantenían fieles a las tradiciones católicas teñidas de hispanismo y rechazaban las ideas masónicas y positivistas que pretendían debilitar la relevancia social de lo religioso. “Religión, política y economía eran para Ibarra una misma obligación gubernativa “(L. Alén Lascano).</p>
<p>En 1814 el Director Supremo, Gervasio Posadas, había incorporado a Santiago del Estero y Catamarca a la gobernación de Tucumán. A ello se opuso el capitán Borges y lo paga con su vida, fusilado por Lamadrid el 1º. de diciembre de 1816 por orden de Belgrano quien debe de haber considerado que su insurrección, justificada o no, ponía en peligro la precaria independencia sancionada hacía pocos meses.</p>
<p>&nbsp;</p>
<p>El cabildo santiagueño reclamó su autonomía en 1820 pero Tucumán envió fuerzas para reprimir el intento. Es entonces cuando entra en acción Ibarra, reclamado por sus comprovincianos como el único capaz de defenderlos, quien avanza sobre la ciudad reclutando entusiastas adeptos a su paso.</p>
<p>El Acta de la Autonomía santiagueña votada entre vítores el 27 de abril de 1820 decía: “Nos los representantes de todas las comunidades de este territorio de Santiago del Estero, convencidos del principio sagrado que entre hombres libres no haya autoridad legítima sino la que dimana de los votos libres de los ciudadanos. Tomamos al Ser Supremo por testigo y juez de la pureza de nuestras intenciones en la declaración solemne que vamos a hacer.</p>
<p>&nbsp;</p>
<p>Artículo 1º: Declaramos por la presente Acta, nuestra jurisdicción de Santiago del Estero uno de los territorios unidos de la Confederación del Río de la Plata.</p>
<p>Artículo 2º: No reconocemos otra soberanía ni superioridad, sino la del Congreso de nuestros coestados que va a reunirse para organizar nuestra federación.</p>
<p>&nbsp;</p>
<p>Artículo 3º: Ordenamos que se nombre una Junta Constitucional para formar la Constitución provisoria y organizar la economía interior de nuestro territorio, según el sistema provincial de los Estados Unidos de América del Norte, en tanto como lo permitan nuestras localidades.</p>
<p>&nbsp;</p>
<p>Artículo 4º: Declaramos traidores a la patria y castigaremos como a tales, a todo vecino o extranjero que por palabras o por escritos, y con más fuerte razón a los que con actos violentos conspirasen contra este acto libre y espontáneo de la soberanía del pueblo de Santiago.</p>
<p>&nbsp;</p>
<p>Artículo 5º: Ofrecemos nuestra amistad a nuestros respetables hermanos y conciudadanos del Tucumán y el olvido de lo pasado a los que nos han ofendido, inmolando todo resentimiento sobre las aras de la religión y de la patria”.</p>
<p>&nbsp;</p>
<p>En la referencia a la Carta norteamericana se percibe la influencia artiguista.</p>
<p>Ibarra derrota al coronel Echauri, jefe de las fuerzas tucumanas&nbsp; y a los pocos días, en medio del clamoreo de los santiagueños, sobre todo de la chusma que veía en él alguien distinto a los “posibles”y “decentes”que desde siglos atrás los condenaban a la servidumbre y a la miseria, asume como gobernador, cargo que ocupará hasta su muerte en 1851.</p>
<p>En 1821, apoyado por sus gobernadores vecinos Bustos y Güemes,&nbsp; forzó a&nbsp; Bernabé Aráoz, gobernador tucumano que años más tarde sería acérrimo enemigo de Güemes y en parte culpable de su muerte, a desistir de sus intentos de reconquistar Santiago del Estero y a firmar el pacto de Vinará el 5 de junio de 1821&nbsp; por el que ambas provincias, además del compromiso de no agredirse, asistirían a concurrir al congreso constitucional federalista convocado por Bustos en Córdoba y que sería saboteado finalmente por Buenos Aires.</p>
<p>Santiago del Estero quedó así integrada a la pléyade de provincias mediterráneas inclinadas hacia las posiciones federalistas, conjuntamente con Córdoba, La Rioja, San Juan, Catamarca y San Luis. La astucia política del santiagueño haría que en vez de perseguir a quienes en el escenario de su provincia fueron partidarios de las políticas porteñistas los integraría en su gobierno, asentando así una amplia base de apoyo a sus políticas. Quizás como reflejo de su elevada aunque interrumpida formación escolar evidenció una exquisita capacidad de elegir a sus representantes, privilegiando sus condiciones intelectuales. Por ejemplo al fallido congreso cordobés envió a Apolinar Saravia y lo mantuvo allí largo tiempo en la esperanza de evitar su fracaso. Sus comunicaciones con Bustos enfatizaban su apoyo: “Ya he dicho en otra ocasión a ese gobierno que la voluntad de mi provincia está decidida por la instalación del Congreso General. Nada podrá hacerla variar de esta idea con la que debe contar V.E. en todo este tiempo”.&nbsp; Luego, al congreso rivadaviano de 1824 que sancionó la constitución unitaria de 1826 rechazada por las provincias federales, envió como sus representantes a José Ugarteche, destacado jurisconsulto y doctrinario federalista,&nbsp; y a Manuel Dorrego, de activa y patriótica actuación denunciando las trapisondas de Rivadavia y los suyos y defendiendo los derechos cívicos de la plebe.</p>
<p>Esto último lo llevó a cuestionar apasionadamente&nbsp; la constitución de Rivadavia que suspendió, por el voto mayoritario de los diputados, el derecho a votar de los menores de edad, los analfabetos, los naturalizados en otro país, los deudores privados y del tesoro público, los dementes, los vagos, los procesados por delitos infamantes. Pero también a los “criados a sueldo, peones jornaleros y soldados de línea”, es decir a los sectores populares. Dorrego levantó su voz:</p>
<p>“He aquí la aristocracia, la más terrible, porque es la aristocracia del dinero (...) Échese la vista sobre nuestro país pobre: véase qué proporción hay entre domésticos, asalariados y jornaleros y las demás clases, y se advertirá quiénes van a tomar parte en las elecciones. Excluyéndose las clases que se expresan en el artículo, es una pequeñísima parte del país, que tal vez no exceda de la vigésima parte (...) ¿Es posible esto en un país republicano?”.</p>
<p>Siguió en ese tono: “¿Es posible que los asalariados sean buenos para lo que es penoso y odioso en la sociedad, pero que no puedan tomar parte en las elecciones?”. El argumento de quienes habían apoyado la exclusión era que los asalariados eran dependientes de su patrón. “Yo digo que el que es capitalista no tiene independencia, como tienen asuntos y negocios quedan más dependientes del Gobierno que nadie. A ésos es a quienes deberían ponerse trabas (...) Si se excluye a los jornaleros, domésticos, asalariados y empleados, ¿entonces quiénes quedarían? Un corto número de comerciantes y capitalistas”.</p>
<p>Y señalando a la bancada unitaria: “He aquí la aristocracia del dinero y si esto es así podría ponerse en giro la suerte del país y mercarse (...) Sería fácil influir en las elecciones; porque no es fácil influir en la generalidad de la masa, pero sí en una corta porción de capitalistas. Y en ese caso, hablemos claro: ¡el que formaría la elección sería el Banco!”. Seguramente ya había varios poderosos e influyentes que veían en él un enemigo peligroso cuya eliminación sería conveniente.</p>
<p>La actitud y la verba de don Manuel no estaba disociada del gobernador a quien representaba, el que le enviaba consejos u órdenes, por ejemplo, para que disputara la propiedad de las palabras, sabedor de que la guerra se libraba también en la semántica:&nbsp; “Estoy seguro que ya es llegado el tiempo de hacerles entrar en vereda a fuerza de bayonetas a los que se han tomado el nombre de nacionales dándonos a nosotros el de anarquistas, cuando a ellos toca aplicar ese nombre”.</p>
<p>Las circunstancias nunca fueron fáciles para el gobernador santiagueño y a veces fue el azar quien acudió en su ayuda. Con el objetivo de mejorar la comprometida situación económica de su provincia Ibarra dictó en agosto de 1822 un decreto que imponía gravámenes a los productos importados protegiendo así a las industrias locales. También ordenó la acuñación de monedas de plata de uno y medio real con el objetivo de impulsar el comercio santiagueño. Pero se descubrió la circulación de moneda falsa y se acusó de ello al boticario francés Michel Sauvage quien fue azotado públicamente por orden del gobernador de acuerdo con las leyes entonces vigentes que,&nbsp; aunque puedan parecernos hoy repulsivas, eran un avance humanitario sobre el difundido hábito de pasar por las armas por motivos con frecuencia fútiles.</p>
<p>Sauvage decidió vengarse y entonces, amparado en las sombras de la noche, se llegó a la casa de Ibarra y asomó su trabuco a través de la ventana abierta por el calor de la noche santiagueña y disparó contra la cama donde siempre dormía el gobernador. Pero esa noche la había cedido a su amigo Damián Garro, quien pagó con su vida la amabilidad de Ibarra. El francés fue aprehendido y esa vez lo que recibió no fueron azotes sino los plomos de un pelotón de fusilamiento.</p>
<p>Rosas comprendió la importancia estratégica de Ibarra como columna del federalismo en el interior del país lo que lo ayudaría a preservar&nbsp; su poder en Buenos Aires para resistir el acoso de los directoriales devenidos en unitarios, justificados en sus convicciones por la experiencia centralista de su admirada Francia. Es al santiagueño a quien don Juan Manuel escribió “la causa de la Federación es tan nacional como la de nuestra independencia&nbsp; política de España y de toda dominación extranjera. Pero tiene enemigos más activos y mucho más terribles porque cuenta con mil modos de enmascararse, que no tenían los de nuestra independencia. Es preciso no contentarse con hombres ni con servicios a medias y consagrar el principio de que está contra nosotros el que no está del todo con nosotros”.</p>
<p>Quien anudó la relación entre ambos fue Manuel Dorrego, superior de Rosas a quien había nombrado Comandante de Milicias y también, como hemos señalado, representante de Ibarra en la Legislatura porteña. Lo curioso es que el Restaurador y el santiagueño nunca se conocieron personalmente pero basaron su vigorosa amistad en una intensa correspondencia.</p>
<p>Ibarra, a pesar del respeto que le inspiraba el gobernador de Buenos Aires,&nbsp; no tenía inconveniente en plantear con franqueza opiniones distintas, por ejemplo acerca de su deseo de dictar una constitución nacional, a lo que como hemos ya visto, Rosas se oponía. La insistencia de Ibarra, como de otros jefes federales, se debía a que una autoridad nacional de corte federalista podría garantizar que no hubiera predominio de una provincia sobre otras, que garantizara la paz interior impidiendo los permanentes y desgastantes conflictos interprovinciales,&nbsp; y que tomase a su cargo la distribución equitativa de las rentas de la aduana y otros ingresos a nacionalizar lo que paliaría la difundida pobreza que asolaba a su provincia.</p>
<p>En 1826 el caudillo santiagueño, al unísono con otros gobernadores federales, había rechazado la constitución unitaria que personalmente le presentó el emisario de Rivadavia, el doctor Tezanos Pinto, grotescamente ataviado con levita y sombrero alto de copa, que consideró adecuado para tan ceremoniosa circunstancia a pesar del sofocante calor de la hora de la siesta santiagueña. Este lo recibió, recién sacado de su siesta de enero, aún tendido en su cama, descalzo, en camiseta y una vincha ciñendo su abundante cabellera, “en traje semisalvaje, tomado de propósito para poner en ridículo al Soberano Congreso”, según informó luego el enviado, de regreso en Buenos Aires. Dicha anécdota ha recorrido los textos de la historiografía liberal como una muestra del contraste entre lo civilizado y lo bárbaro, obviándose la evidencia de que chocaban allí dos culturas contrapuestas y que lo que en uno era absurdo empaque en el otro era distendida familiaridad.&nbsp;</p>
<p>&nbsp;</p>
<p>Santiago del Estero fue frecuentemente atacada por adversarios que deseaban romper su alianza con la Córdoba de Bustos y La Rioja de Facundo, que conformaban una fortaleza federal en el centro de la república. En mayo de 1827 sería el turno del gobernador catamarqueño Manuel Gutiérrez quien sólo lograría mantenerse en poder de&nbsp; Santiago por una semana. Con él había llegado un representante de los “civilizados” provincianos adherentes al unitarismo porteñista, Hilario Ascasubi, autor del “Santos Vega”. “Me apoderé del archivo, del bastón y sombrero elástico del gobernador y con ellos encasquetado me presentaba en las guerrillas que tuvimos por 2 ó 3 días, de banda a banda en el río,&nbsp; a las cuales yo asistía llevando a mi lado al célebre cura Gallo, secretario de Ibarra, junto a otro general santiagueño llamado Giaspa a quienes ponía a mi lado en las guerrillas para que no me tiraran mucho al verme con el sombrero de Ibarra, pues yo me jactaba de ser el gobernador sustituto desde que tenía su bastón y su sombrero”.</p>
<p>Lamentándose no poder dar muerte a Ibarra, reconoció Ascasubi en carta a Sarmiento desde París que “esas muchachadas&nbsp; me costaron inmensos trabajos cuando Quiroga e Ibarra derrotaron al general Lamadrid en Tucumán”. Para el “alumbrado” provincial eran “muchachadas”, es decir picardías, el haber tenido que poner de escudo para salvar su vida al venerable presbítero Pedro León Gallo, signatario de la Independencia argentina en 1816.</p>
<p>Otra vez sería el turno del incansable y obstinado Lamadrid quien permitió a sus hombres cometer todo tipo de depredaciones, a las que se referiría Ibarra en una comunicación a Bustos: “Asesinatos sin discriminación de personas , edades ni clases, robos, estupros, violaciones, incendios de poblaciones enteras, son los rasgos con que han marcado el orden que traían por divisa”.&nbsp; Sin duda estas aberraciones son las que alimentaban la lealtad de los santiagueños con el caudillo y que obligaban a los invasores a emprender la retirada al poco tiempo, incapaces de sostenerse ante el acoso y el saboteo.</p>
<p>Como ya hemos visto Lamadrid, al servicio de los unitarios,&nbsp; fue luego derrotado por Facundo e Ibarra en “El Tala”, pero no hubo tiempo para festejos porque el santiagueño debió regresar con sus montoneras a su provincia para enfrentar a una poderosa fuerza al mando del coronel Bedoya. Su inferioridad hace que abandone la capital provincial y acompañado de hombres, mujeres y niños leales ponga en práctica la táctica de “tierra arrasada”, es decir quemar cultivos y forrajes, cegar pozos de agua y acequias y&nbsp; llevar al arreo todo el ganado y la caballada para que el enemigo no encontrase alimentos ni suministros, tampoco reparo en esa geografía y ese clima inclementes. El astuto Ibarra remató sus acción haciendo que los pocos caballos que les quedaban a Bedoya y los suyos fueran llevados hacia las únicas pasturas de la región. Allí encerraron a los animales y quemaron los pastizales adyacentes, al tiempo que los montoneros atacaban a los unitarios a descampado y cegados por el humo. “Bedoya apenas alcanzó a huir chamuscado y con su tropa raleada&nbsp; por las deserciones y esa misma noche abandonó la ciudad hacia Tucumán, vencido sin combatir, derrotado por un enemigo fantasmal y con sus hombres muertos de sed en aquel verano inclemente, mientras Ibarra volvía a posesionarse tranquilamente de la capital provincial” (L. Alén Lascano).</p>
<p>La insistencia organizativa de los caudillos hará que Quiroga, Bustos, López e Ibarra convoquen a un cónclave en Santa Fe al amparo del Tratado defensivo de 1827 firmado entre las cuatro provincias federales. Santiago del Estero designó a Urbano de Iriondo, culto amigo santafesino. Es que el ascenso al gobierno de Manuel Dorrego había redoblado las esperanzas federales y su fusilamiento estremecería al gauchaje provincial de indignación. Vendrían entonces la declinación del cruel Lavalle a manos de Rosas, la reunión del Pacto Federal de 1831, y luego sería el tiempo del astuto Paz y sus victorias en “La Tablada” y “Oncativo” que dieron vuelta la taba favoreciendo al unitarismo y obligando al caudillo santiagueño, ante el ataque de fuerzas tucumanas y catamarqueñas,&nbsp; a refugiarse en Santa Fe “hasta que tomen otro aspecto las cosas”, como escribe a Rosas el 29 de agosto de 1830. Pero no permanece pasivo y participa de una reunión de jefes federales&nbsp; presidida por López y Quiroga y a la que también acuden Cullen, Echague, Solá, Ibarra. Bustos está ausente pues agoniza por las heridas recibidas en combate.</p>
<p>El santiagueño no se arredra ante las dificultades y en carta a Rosas escribe “puedo reunir mas de 500 hombres santiagueños y tucumanos de los que andan sueltos&nbsp; que creo suficientes&nbsp; para concluir con la actual administración de Santiago del Estero y asegurar esta provincia contra Tucumán. Pero para un movimiento de esta naturaleza debo contar con el auxilio de ud. de armas, caballos y dinero, y al mismo tiempo la cooperación de estos pueblos para llamar la atención del general Paz, a quien podemos luego dar el golpe entre todos”.</p></p>
<meta itemprop="datePublished" content="2015-02-05T08:00:00-03:00"/>
</div>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="http://www.elliberal.com.ar/img/elliberal-logo.png"/>
<meta itemprop="url" content="http://www.elliberal.com.ar/img/elliberal-logo.png">
<meta itemprop="width" content="610">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="El Liberal">
</div>
<div class="nttag">
&nbsp;
</div>
<div class="ntsoc2">
Compartí<br>esta nota
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354690%2Fjuan-felipe-ibarra-caudillo-santiagueno-lucho-contra-centralismo-porteno',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Juan Felipe Ibarra, el caudillo santiagueño que luchó contra el centralismo porteño&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354690%2Fjuan-felipe-ibarra-caudillo-santiagueno-lucho-contra-centralismo-porteno',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="limpia"></div>
<div class="limpia"></div>
<div class="bannernota2">
<img src="http://www.elliberal.com.ar/banners/17_1606041129.jpg" height="80" width="600"/> </div>
</article>
</div>
</div>
</div>
<div class="col-md-4">
<div class="row">
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16 ranking">
<div class="rantit">Las cinco más leídas
<br>hoy de Santiago </div>
<a href="http://www.elliberal.com.ar/noticia/354720/pueblo-feliz-festejo-cumpleanos-ciudad">
<article class="ranart">
<img class="ranimg lazy " data-orig="http://img5.elliberal.com.ar/fotos/cache/notas/300x148_354720_20170725070004.jpg" alt="" title="" width="300" height="148" class="ranimg lazy "/> <div class="col-md-2 rannro">1</div>
<h2 class="col-md-14">Un pueblo feliz festejó el cumpleaños de la ciudad</h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/354799/llego-desde-provincia-mendoza-busca-madre">
<article class="ranart">
<div class="col-md-2 rannro">2</div>
<h2 class="col-md-14">Llegó desde la provincia de Mendoza en busca de su madre </h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/354797/manana-llega-camion-estado-tu-barrio-capital">
<article class="ranart">
<div class="col-md-2 rannro">3</div>
<h2 class="col-md-14">Mañana llega el camión de "El Estado en tu barrio" a la Capital</h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/354695/primeras-vides-plantadas-santiago-estero-1557">
<article class="ranart">
<div class="col-md-2 rannro">4</div>
<h2 class="col-md-14">Las primeras vides plantadas en Santiago del Estero en 1557</h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/354690/juan-felipe-ibarra-caudillo-santiagueno-lucho-contra-centralismo-porteno">
<article class="ranart">
<div class="col-md-2 rannro">5</div>
<h2 class="col-md-14">Juan Felipe Ibarra, el caudillo santiagueño que luchó contra el centralismo porteño</h2>
</article>
</a>
</div>
<div class="col-md-16">
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<div class="tapas">
<div class="tapadeldia">
<a href="http://www.elliberal.com.ar/tapa-del-dia/2017-07-25"><img class=" lazy " data-orig="http://img2.elliberal.com.ar/fotos/cache/tapas/2017/248x394_2227_170725024224.jpg" alt="" title="" width="248" height="394" class=" lazy "/></a>
</div>
<a href="http://www.elliberal.com.ar/edanterior.php" style="position:absolute;bottom:0px;width: 100%;height: 60px;"></a>
</div>
<br>
</div>
<div class="col-md-16">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3705205757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
</div>
</div> </div>
</div>
</div> 
<div class="container-fluid">
<div class="container">
<section class="row">
<div class="col-md-16 reltit">También te puede interesar</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/354838/muerte-nina-friense-fue-fractura-craneo-no-hubo-abuso?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="La muerte de la niña friense fue por fractura de cráneo y no hubo abuso">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img5.elliberal.com.ar/fotos/cache/notas/2017/07/25/298x148_lib250717-035p.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">Recién ayer se supo que el jueves había sido atropellada por una moto y le fracturaron la cabeza. El primer informe habló de abuso sexual.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">La muerte de la niña friense fue por fractura de cráneo y no hubo abuso</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354838%2Fmuerte-nina-friense-fue-fractura-craneo-no-hubo-abuso%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=La muerte de la niña friense fue por fractura de cráneo y no hubo abuso&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354838%2Fmuerte-nina-friense-fue-fractura-craneo-no-hubo-abuso%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/354782/dos-hombres-nino-2-anos-murieron-al-chocar-frente-contra-camion?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Dos hombres y un niño de 2 años murieron al chocar de frente contra un camión">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img2.elliberal.com.ar/fotos/cache/notas/2017/07/25/298x148_LIB250717-034F04.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">El pesado transporte terminó volcando, producto del impacto y el rodado menor quedó totalmente destruido. Los sobrevivientes permanecían, anoche, internados. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Dos hombres y un niño de 2 años murieron al chocar de frente contra un camión</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354782%2Fdos-hombres-nino-2-anos-murieron-al-chocar-frente-contra-camion%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Dos hombres y un niño de 2 años murieron al chocar de frente contra un camión&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354782%2Fdos-hombres-nino-2-anos-murieron-al-chocar-frente-contra-camion%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/354756/te-llego-encontrar-otro-te-voy-matar-amenazo-hombre-ex?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Te llego a encontrar con otro, te voy a matar, amenazó un hombre a su ex">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img2.elliberal.com.ar/fotos/cache/notas/2017/07/25/298x148_LIB250717-038F01.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">La pareja se casó hace aproximadamente cuatro años, pero se habrían separado por reiteradas peleas hace unos doce meses. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">"Te llego a encontrar con otro, te voy a matar", amenazó un hombre a su ex</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354756%2Fte-llego-encontrar-otro-te-voy-matar-amenazo-hombre-ex%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Te llego a encontrar con otro, te voy a matar, amenazó un hombre a su ex&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354756%2Fte-llego-encontrar-otro-te-voy-matar-amenazo-hombre-ex%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/354716/amenazado-dormia-facon-pero-irrumpieron-falsos-policias-lo-ejecutaron?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Amenazado, dormía con  un facón, pero irrumpieron falsos policías y lo ejecutaron">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img3.elliberal.com.ar/fotos/cache/notas/2017/07/25/298x148_LIB250717-042F01.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">La víctima arribó antes a la casa de su ex. Investigan si lo mataron por robo, o bien se trató de un ajuste de cuentas. Sólo le sustrajeron un celular. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Amenazado, dormía con un facón, pero irrumpieron falsos policías y lo ejecutaron</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354716%2Famenazado-dormia-facon-pero-irrumpieron-falsos-policias-lo-ejecutaron%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Amenazado, dormía con  un facón, pero irrumpieron falsos policías y lo ejecutaron&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354716%2Famenazado-dormia-facon-pero-irrumpieron-falsos-policias-lo-ejecutaron%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/354733/juventud-unida-goleo-central-debe-implorar-desempate?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Juventud Unida goleó y Central debe implorar por un desempate">
<article class="home04 reldep">
<div class="imgcont">
<img class=" lazy " data-orig="http://img4.elliberal.com.ar/fotos/cache/notas/2017/07/25/298x148_LIB250717-049F03.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Juventud Unida goleó y Central debe implorar por un desempate</h2>
<a class="antesec colordep" href="http://www.elliberal.com.ar/secciones/54/deportivo" role="button">Deportivo</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354733%2Fjuventud-unida-goleo-central-debe-implorar-desempate%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Juventud Unida goleó y Central debe implorar por un desempate&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354733%2Fjuventud-unida-goleo-central-debe-implorar-desempate%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/354719/se-entrego-menor-estaba-monito-no-cesan-rastrillajes?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Se entregó la menor  que estaba con Monito y no cesan los rastrillajes">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img5.elliberal.com.ar/fotos/cache/notas/2017/07/25/298x148_lib250717-041p.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Se entregó la menor que estaba con "Monito" y no cesan los rastrillajes</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354719%2Fse-entrego-menor-estaba-monito-no-cesan-rastrillajes%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Se entregó la menor  que estaba con Monito y no cesan los rastrillajes&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354719%2Fse-entrego-menor-estaba-monito-no-cesan-rastrillajes%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/354717/detuvieron-gaviota-dorado-profugo-justicia-termas?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Detuvieron a Gaviota Dorado,  prófugo de la Justicia de Las Termas">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img1.elliberal.com.ar/fotos/cache/notas/2017/07/25/298x148_LIB250717-041F04.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Detuvieron a "Gaviota" Dorado, prófugo de la Justicia de Las Termas</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354717%2Fdetuvieron-gaviota-dorado-profugo-justicia-termas%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Detuvieron a Gaviota Dorado,  prófugo de la Justicia de Las Termas&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354717%2Fdetuvieron-gaviota-dorado-profugo-justicia-termas%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/354720/pueblo-feliz-festejo-cumpleanos-ciudad?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Un pueblo feliz festejó el cumpleaños de la ciudad">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img5.elliberal.com.ar/fotos/cache/notas/2017/07/25/298x148_354720_20170725070004.jpg" alt="" title="" width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">A la medianoche los fuegos artificiales recibieron al nuevo cumpleaños de la ciudad, y miles de santiagueños y de visitantes que llegaron desde todo el país, cantaron en su honor. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Un pueblo feliz festejó el cumpleaños de la ciudad</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/53/santiago" role="button">Santiago</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354720%2Fpueblo-feliz-festejo-cumpleanos-ciudad%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Un pueblo feliz festejó el cumpleaños de la ciudad&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F354720%2Fpueblo-feliz-festejo-cumpleanos-ciudad%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
</section>
</div>
</div>
<footer>
<div class="container">
<a href="http://www.elliberal.com.ar/" class="logopie" title="El Liberal - Santiago del Estero"></a>
<p class="pietxt">© EL LIBERAL S.A. <a href="http://www.elliberal.com.ar/movil" style="color:#fff;">( ver versión móvil )</a> <a style="color:#FFFFFF;text-decoration:none;" href="http://www.ickgustavo.com.ar/" target="_blank"><br>Director Editorial: Lic. Gustavo Eduardo Ick<br></a>Santiago del Estero / República Argentina</p>
</div>
</footer>
<script type="text/javascript">var URL_ACTUAL = "http://www.elliberal.com.ar/"</script>
<script src="http://www.elliberal.com.ar/js/vendor/bootstrap.min.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="http://www.elliberal.com.ar//cache/pie14701698127a9076d6d94e62c13d641aa71f19ae8e.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
  var _sf_async_config = { uid: 62652, domain: 'elliberal.com.ar', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e09e37a037","applicationID":"12216719","transactionName":"MlUDYERYWkYCU0ENWgsfIFdCUFtbTH5aEFRKRgRGaVdbQQI=","queueTime":0,"applicationTime":39,"atts":"HhIAFgxCSUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>