<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang> 
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<title>Con fuerte custodia, Monito Castaño estuvo ante la jueza - El Liberal</title>
<meta name="title" content="Con fuerte custodia, Monito Castaño estuvo ante la jueza - El Liberal"/>
<meta property="og:title" content="Con fuerte custodia, Monito Castaño estuvo ante la jueza - El Liberal"/>
<meta name="twitter:title" content="Con fuerte custodia, Monito Castaño estuvo ante la jueza - El Liberal"/>
<meta itemprop="name" content="Con fuerte custodia, Monito Castaño estuvo ante la jueza - El Liberal"/>
<meta name="Description" content="Se llevó adelante una audiencia solicitada por el Ministerio Público, para informar los avances de la investigación."/>
<meta name="DC.description" content="Se llevó adelante una audiencia solicitada por el Ministerio Público, para informar los avances de la investigación."/>
<meta property="og:description" content="Se llevó adelante una audiencia solicitada por el Ministerio Público, para informar los avances de la investigación."/>
<meta itemprop="description" content="Se llevó adelante una audiencia solicitada por el Ministerio Público, para informar los avances de la investigación."/>
<meta name="Keywords" content="Policiales,con,fuerte,cuestodia,monito,castano,se,encuentra,ante,jueza,El Liberal"/>
<meta name="news_keywords" content="Policiales,con,fuerte,cuestodia,monito,castano,se,encuentra,ante,jueza,El Liberal"/>
<meta name="author" content="El Liberal"/>
<meta name="revisit-after" content="1 days"/>
<meta name="creation_date" content="03/11/1898"/>
<meta name="distribution" content="global"/>
<meta name="Googlebot" content="all"/>
<meta name="viewport" content="width=1280, initial-scale=0.6">
<meta name="geo.region" content="AR-G"/>
<meta name="geo.placename" content="Santiago del Estero"/>
<meta name="geo.position" content="-27.785869;-64.258277"/>
<meta name="ICBM" content="-27.785869, -64.258277"/>
<meta name="robots" content="index,follow,noodp"/>
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U"/>
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5"/>
<meta name="twitter:card" content="photo"/>
<meta name="twitter:site" content="@elliberalweb"/>
<meta name="twitter:creator" content="@elliberalweb"/>
<meta name="twitter:site:id" content="272452986"/>
<meta name="twitter:domain" content="elliberal.com.ar"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="Expires" content="-1"/>
<meta http-equiv="content-language" content="es"/>
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="http://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="http://img1.elliberal.com.ar/fotos/cache/notas/2017/09/06/476x248_364487_20170906111759.jpg">
<meta name="twitter:image" content="http://img1.elliberal.com.ar/fotos/cache/notas/2017/09/06/476x248_364487_20170906111759.jpg"/>
<meta property="og:image" content="http://img1.elliberal.com.ar/fotos/cache/notas/2017/09/06/476x248_364487_20170906111759.jpg"/>
<meta property="og:image:url" content="http://img1.elliberal.com.ar/fotos/cache/notas/2017/09/06/476x248_364487_20170906111759.jpg"/>
<meta itemprop="image" content="http://img1.elliberal.com.ar/fotos/cache/notas/2017/09/06/476x248_364487_20170906111759.jpg"/>
<link rel="icon" type="image/png" href="http://www.elliberal.com.ar/img/icono.png" sizes="107x107"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.elliberal.com.ar/noticia/364487/con-fuerte-custodia-monito-castano-se-encuentra-ante-jueza"/>
<meta property="fb:pages" content="180756575311414"/>
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="http://www.elliberal.com.ar/noticia/364487/con-fuerte-custodia-monito-castano-estuvo-ante-jueza"/>
<link rel="amphtml" href="http://www.elliberal.com.ar/noticia/amp/364487/con-fuerte-custodia-monito-castano-estuvo-ante-jueza"/>
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/bootstrap.css">
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/bootstrap-theme.min.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300" type="text/css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500" type="text/css">
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/iconos.css">
<link rel="stylesheet" href="http://www.elliberal.com.ar/css/sexylightbox.css">
<link type="text/css" rel="stylesheet" href="http://www.elliberal.com.ar//cache/main1499458999befde358cbfe855e0cedd1fd9451651b.css" media="screen"/>
<script src="http://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
</head> <body class="interna">
<!--[if lt IE 8]>
      <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
<nav class="navbar navbar-fixed-top" role="navigation"> 
<div class="container">
<div class="navbar-header">
<a class="logo" href="http://www.elliberal.com.ar/"></a>
<span class="seccion">Policiales</span>
<p class="fecha">06 de Septiembre de 2017 / Santiago del Estero, Argentina</p>
<div class="tiempo">
<div class="tie02 tico028"></div>
<span class="tie01">AHORA</span><br><strong>23ºC</strong> H: 45% <span class="tie03"><a href="http://www.elliberal.com.ar/clima/pronostico" style="display: inline-block;line-height: initial;">Ver pronóstico<br> de la semana</a></span>
</div>
<div class="redes">
<a href="http://www.facebook.com/elliberalweb" target="_blank"><span class="icon-facebook"></span></a>
<a href="https://twitter.com/elliberalweb" target="_blank"><span class="icon-twitter"></span></a>
<a href="https://instagram.com/elliberalweb/" target="_blank"><span class="icon-instagram"></span></a>
</div>
</div>
</div>
<div class="container-fluid menubg">
<div class="container menu">
<ul class="nav navbar-nav">
<li>
<a href="http://www.elliberal.com.ar">
<span class="icon-home"></span>
</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/53/santiago" class="dad">
Santiago </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/57/banda" class>
La Banda </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/71/termas" class>
Las Termas </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/63/interior" class>
Interior </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/55/politica" class="dad">
Política </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/56/policiales" class="dad">
Policiales </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/64/economia" class="dad">
Economía </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/59/opinion" class="dad">
Opinión </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/61/pais" class="dad">
País </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/58/mundo" class="dad">
Mundo </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/62/pura-vida" class="dad">
Pura Vida </a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/54/deportivo" class="dad">
Deportivo </a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="http://www.elliberal.com.ar/secciones/334/puntos-vista" class="dad">
Puntos de Vista </a>
</li>
</ul>
</div>
</div>
<div class="container-fluid submenubg">
<div class="container submenu">
 <ul class="nav navbar-nav">
<li>
<a href="http://www.elliberal.com.ar/secciones/143/mundo-web">Mundo Web</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/256/funebres">Avisos Fúnebres</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/secciones/165/el-evangelio">El Evangelio</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/galerias-sociales">Sociales</a>
</li>
<li>
<a href="http://www.elliberal.com.ar/edanterior.php">Ediciones Anteriores</a>
</li>
</ul>
<a href="http://www.elliberal.com.ar/edimpresa.html" class="verimpresa navbar-right">Ver Edición Impresa</a>
<div class="navbar-form navbar-right">
<div class="form-group">
<input type="text" class="search" id="buscador_chico_input">
</div>
<button class="btn btn-busca" onclick="buscar()"><span class="icon-search"></span></button>
</div>
</div>
</div>
</nav>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="row">
<div class="col-md-16">
<div class="bannernota3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="1935924556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
<div class="col-md-16">
<article class="nota" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<div>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales">Policiales</a>
<span class="ante">AÑATUYA</span>
</div>
<h1 itemprop="headline">Con fuerte custodia, "Monito" Castaño estuvo ante la jueza</h1>
<p class="baj" itemprop="description">Se llevó adelante una audiencia solicitada por el Ministerio Público, para informar los avances de la investigación.</p>
<h3 style="display:none" itemprop="author" itemscope itemtype="https://schema.org/Person">Por <span itemprop="name">El Liberal </span></h3>
<div>
<div class="ntsoc">
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364487%2Fcon-fuerte-custodia-monito-castano-estuvo-ante-jueza',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Con fuerte custodia, Monito Castaño estuvo ante la jueza&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364487%2Fcon-fuerte-custodia-monito-castano-estuvo-ante-jueza',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="nttxt">
<div class="limpia"></div>
 <div>
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation" class="active"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
<div class="item active">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img class=" lazy " data-orig="http://img1.elliberal.com.ar/fotos/cache/notas/2017/09/06/715x402_364487_20170906111759.jpg" alt="Estaba fuertemente custodiado por la policía." width="715" height="402"/>
<meta itemprop="url" content="http://img1.elliberal.com.ar/fotos/cache/notas/2017/09/06/715x402_364487_20170906111759.jpg">
<meta itemprop="width" content="715">
<meta itemprop="height" content="402">
</figure>
<div class="carousel-caption">
<figcaption>Estaba fuertemente custodiado por la policía.</figcaption>
</div>
</div>
<div class="item">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img class=" lazy " data-orig="http://img2.elliberal.com.ar/fotos/cache/notas/2017/09/06/715x402_364487_20170906113747.jpg" alt width="715" height="402"/>
<meta itemprop="url" content="http://img2.elliberal.com.ar/fotos/cache/notas/2017/09/06/715x402_364487_20170906113747.jpg">
<meta itemprop="width" content="715">
<meta itemprop="height" content="402">
</figure>
<div class="carousel-caption">
<figcaption></figcaption>
</div>
</div>
</div>
<a class="left carousel-control" href="#carousel-fotos" role="button" data-slide="prev">
<span class="icon-izquierda" aria-hidden="true"></span>
<span class="sr-only">Previous</span>
</a>
<a class="right carousel-control" href="#carousel-fotos" role="button" data-slide="next">
<span class="icon-derecha" aria-hidden="true"></span>
<span class="sr-only">Next</span>
</a>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
</div>
</div>
 </div>
</div>
</div>
<div class="limpia"></div>
<div class="bannernota"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="9161468955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p itemprop="articleBody"><b>Hoy 14:23</b> - <p>Alrededor de las 11 del miércoles, <b>"Monito" Castaño </b>fue trasladado a la <b>Fiscalía de Añatuya,</b> para que, a través de una audiencia, sea informado de su situación judicial.</p>
<p>El delincuente, que fue detenido el pasado viernes en medio de un importantísimo operativo policial, pasó prófugo más de un mes, luego de haber disparado contra policías y herir a siete de ellos.</p>
<hr>
<p>
<cite>Te recomendamos: <a href="http://www.elliberal.com.ar/noticia/364481/camion-cargado-maiz-cayo-alcantarilla?utm_campaign=relacionadas&amp;utm_medium=link&amp;utm_source=elliberal&amp;urm_content=linkbuilding" mce_href="http://www.elliberal.com.ar/noticia/364481/camion-cargado-maiz-cayo-alcantarilla?utm_campaign=relacionadas&amp;utm_medium=link&amp;utm_source=elliberal&amp;urm_content=linkbuilding" target="_blank" class="destacado">Camión cargado con maíz cayó en una alcantarilla</a></cite>
</p>
<hr>
<p>La audiencia de hoy fue solicitada por el<b> Ministerio Público Fiscal</b>, para dar a conocer los avances de la investigación.</p></p>
<meta itemprop="datePublished" content="2015-02-05T08:00:00-03:00"/>
</div>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="http://www.elliberal.com.ar/img/elliberal-logo.png"/>
<meta itemprop="url" content="http://www.elliberal.com.ar/img/elliberal-logo.png">
<meta itemprop="width" content="610">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="El Liberal">
</div>
<div class="nttag">
&nbsp;
</div>
<div class="ntsoc2">
Compartí<br>esta nota
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364487%2Fcon-fuerte-custodia-monito-castano-estuvo-ante-jueza',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Con fuerte custodia, Monito Castaño estuvo ante la jueza&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364487%2Fcon-fuerte-custodia-monito-castano-estuvo-ante-jueza',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="limpia"></div>
<div class="reltit" style="font-size:22px; text-align:left;">Notas relacionadas</div>
<div class="esp">
<div class="notrel">
<a href="http://www.elliberal.com.ar/noticia/364244/pareja-monito-castano-fue-detenida-nuevamente?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=relacionadas" class="clk">
<img class=" lazy " data-orig="http://img2.elliberal.com.ar/fotos/cache/notas/2017/09/05/228x115_364244_20170905104105.jpg" alt title width="228" height="115" class=" lazy "/> <h4 style="height: 51px; overflow: hidden;">La pareja del "Monito" Castaño fue detenida nuevamente</h4>
</a>
</div>
<div class="notrel">
<a href="http://www.elliberal.com.ar/noticia/363770/muchachos-bronca-no-ustedes-habria-dicho-monito-al-verse-rodeado-cuatro-policias?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=relacionadas" class="clk">
<img class=" lazy " data-orig="http://img4.elliberal.com.ar/fotos/cache/notas/2017/09/03/228x115_LIB030917-044F01.jpg" alt title width="228" height="115" class=" lazy "/> <h4 style="height: 51px; overflow: hidden;">"Muchachos, la bronca no es con ustedes", habría dicho "Monito" al verse rodeado por los cuatro policías</h4>
</a>
</div>
<div class="notrel">
<a href="http://www.elliberal.com.ar/noticia/363351/monito-castano-fue-detenido-medio-enfrentamiento-policia?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=relacionadas" class="clk">
<img class=" lazy " data-orig="http://img4.elliberal.com.ar/fotos/cache/notas/2017/09/01/228x115_363351_20170901071635.jpg" alt title width="228" height="115" class=" lazy "/> <h4 style="height: 51px; overflow: hidden;">"Monito" Castaño fue detenido en medio de un enfrentamiento con la policía</h4>
</a>
</div>
</div>
<div class="limpia"></div>
<div class="bannernota2">
<img src="http://www.elliberal.com.ar/banners/17_1606041129.jpg" height="80" width="600"/> </div>
</article>
</div>
</div>
</div>
<div class="col-md-4">
<div class="row">
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16 ranking">
<div class="rantit">Las cinco más leídas
<br>hoy de Policiales </div>
<a href="http://www.elliberal.com.ar/noticia/364429/indigente-confeso-entre-cinco-sujetos-asesinaron-otro-porque-los-molestaba-perseguia">
<article class="ranart">
<img class="ranimg lazy " data-orig="http://img4.elliberal.com.ar/fotos/cache/notas/300x148_LIB060917-031F01.jpg" alt title width="300" height="148" class="ranimg lazy "/> <div class="col-md-2 rannro">1</div>
<h2 class="col-md-14">Indigente confesó que entre cinco sujetos asesinaron a otro porque "los molestaba y los perseguía" </h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/364329/celsa-sandez-intento-justificar-golpes-le-causaron-muerte-sus-hijas-18-meses-3-anos">
<article class="ranart">
<div class="col-md-2 rannro">2</div>
<h2 class="col-md-14">Celsa Sández intentó justificar los golpes que le causaron la muerte a sus hijas de 18 meses y 3 años</h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/364475/termino-detenido-tras-golpear-mandar-al-hospital-mujer">
<article class="ranart">
<div class="col-md-2 rannro">3</div>
<h2 class="col-md-14">Terminó detenido tras golpear y mandar al hospital a su mujer</h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/364384/citan-indagatoria-ex-empleados-naranja-acusados-robar-1850000">
<article class="ranart">
<div class="col-md-2 rannro">4</div>
 <h2 class="col-md-14">Citan a indagatoria a los ex empleados de Naranja acusados de robar $1.850.000</h2>
</article>
</a>
<a href="http://www.elliberal.com.ar/noticia/364487/con-fuerte-custodia-monito-castano-estuvo-ante-jueza">
<article class="ranart">
<div class="col-md-2 rannro">5</div>
<h2 class="col-md-14">Con fuerte custodia, "Monito" Castaño estuvo ante la jueza</h2>
</article>
</a>
</div>
<div class="col-md-16">
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<div class="tapas">
<div class="tapadeldia">
<a href="http://www.elliberal.com.ar/tapa-del-dia/2017-09-06"><img src="http://img1.elliberal.com.ar/fotos/cache/tapas/2017/248x394_2270_170906014247.jpg" alt title width="248" height="394"/></a>
</div>
<a href="http://www.elliberal.com.ar/edanterior.php" style="position:absolute;bottom:0px;width: 100%;height: 60px;"></a>
</div>
<br>
</div>
<div class="col-md-16">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3705205757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="container-fluid">
<div class="container">
<section class="row">
<div class="col-md-16 reltit">También te puede interesar</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/364429/indigente-confeso-entre-cinco-sujetos-asesinaron-otro-porque-los-molestaba-perseguia?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Indigente confesó que entre cinco sujetos asesinaron a otro porque los molestaba y los perseguía ">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img4.elliberal.com.ar/fotos/cache/notas/2017/09/06/298x148_LIB060917-031F01.jpg" alt title width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">Hay cinco aprehendidos, entre ellos una mujer y dos menores, uno de éstos se quebró ante la policía y reveló que todo se inició con una pelea con la víctima, a quien ya había atacado el día jueves por la madrugada. La fiscalía espera el informe de la autopsia. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Indigente confesó que entre cinco sujetos asesinaron a otro porque "los molestaba y los perseguía" </h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364429%2Findigente-confeso-entre-cinco-sujetos-asesinaron-otro-porque-los-molestaba-perseguia%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Indigente confesó que entre cinco sujetos asesinaron a otro porque los molestaba y los perseguía &url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364429%2Findigente-confeso-entre-cinco-sujetos-asesinaron-otro-porque-los-molestaba-perseguia%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/364473/florencia-pena-sobre-escena-hot-luisana-lopilato-guillermo-francella-me-da-incesto?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Florencia Peña sobre la escena hot de Luisana Lopilato y Guillermo Francella: Me da incesto">
<article class="home04 relpvi">
<div class="imgcont">
<img class=" lazy " data-orig="http://img3.elliberal.com.ar/fotos/cache/notas/2017/09/06/298x148_364473_20170906073653.jpg" alt title width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">La actriz y humorista hizo polémicas declaraciones sobre sus ex compañeros de "Casados con hijos". Moni Argento se despachó con todo. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Florencia Peña sobre la escena hot de Luisana Lopilato y Guillermo Francella: "Me da incesto"</h2>
<a class="antesec colorpvi" href="http://www.elliberal.com.ar/secciones/62/pura-vida" role="button">Pura Vida</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364473%2Fflorencia-pena-sobre-escena-hot-luisana-lopilato-guillermo-francella-me-da-incesto%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Florencia Peña sobre la escena hot de Luisana Lopilato y Guillermo Francella: Me da incesto&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364473%2Fflorencia-pena-sobre-escena-hot-luisana-lopilato-guillermo-francella-me-da-incesto%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/364480/preocupacion-alumnos-se-trepan-lo-alto-pasarela-anatuya?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Preocupación por alumnos que se trepan a lo alto de la pasarela en Añatuya">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img1.elliberal.com.ar/fotos/cache/notas/2017/09/06/298x148_364480_20170906094337.jpg" alt title width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">Las imágenes se viralizaron por las redes sociales.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Preocupación por alumnos que se trepan a lo alto de la pasarela en Añatuya</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/63/interior" role="button">Interior</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364480%2Fpreocupacion-alumnos-se-trepan-lo-alto-pasarela-anatuya%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Preocupación por alumnos que se trepan a lo alto de la pasarela en Añatuya&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364480%2Fpreocupacion-alumnos-se-trepan-lo-alto-pasarela-anatuya%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/364329/celsa-sandez-intento-justificar-golpes-le-causaron-muerte-sus-hijas-18-meses-3-anos?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Celsa Sández intentó justificar los golpes que le causaron la muerte a sus hijas de 18 meses y 3 años">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img3.elliberal.com.ar/fotos/cache/notas/2017/09/06/298x148_LIB060917-051F02.jpg" alt title width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">El tribunal deberá merituar las pruebas y los argumentos de las partes antes de dictar el veredicto en contra de la joven bandeña. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Celsa Sández intentó justificar los golpes que le causaron la muerte a sus hijas de 18 meses y 3 años</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364329%2Fcelsa-sandez-intento-justificar-golpes-le-causaron-muerte-sus-hijas-18-meses-3-anos%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Celsa Sández intentó justificar los golpes que le causaron la muerte a sus hijas de 18 meses y 3 años&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364329%2Fcelsa-sandez-intento-justificar-golpes-le-causaron-muerte-sus-hijas-18-meses-3-anos%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/364398/escandalo-puerta-fuerte-denuncia-contra-grupo-midachi?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="¿Escándalo en puerta? Fuerte denuncia contra  el grupo Midachi ">
<article class="home04 relpvi">
<div class="imgcont">
<img class=" lazy " data-orig="http://img2.elliberal.com.ar/fotos/cache/notas/2017/09/06/298x148_PRV060917-003F04.jpg" alt title width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">¿Escándalo en puerta? Fuerte denuncia contra el grupo Midachi </h2>
<a class="antesec colorpvi" href="http://www.elliberal.com.ar/secciones/62/pura-vida" role="button">Pura Vida</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364398%2Fescandalo-puerta-fuerte-denuncia-contra-grupo-midachi%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=¿Escándalo en puerta? Fuerte denuncia contra  el grupo Midachi &url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364398%2Fescandalo-puerta-fuerte-denuncia-contra-grupo-midachi%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/364482/hoy-dia-mundial-sexo-por-se-festeja?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Hoy es el Día Mundial del Sexo ¿Por qué se festeja?">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img4.elliberal.com.ar/fotos/cache/notas/2017/09/06/298x148_364482_20170906101526.jpg" alt title width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">Todos los 6 de septiembre se celebra, aunque la fecha también es conocida como el Día del Sexo Oral.
</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Hoy es el Día Mundial del Sexo ¿Por qué se festeja?</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/58/mundo" role="button">Mundo</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364482%2Fhoy-dia-mundial-sexo-por-se-festeja%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Hoy es el Día Mundial del Sexo ¿Por qué se festeja?&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364482%2Fhoy-dia-mundial-sexo-por-se-festeja%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/364475/termino-detenido-tras-golpear-mandar-al-hospital-mujer?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Terminó detenido tras golpear y mandar al hospital a su mujer">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img3.elliberal.com.ar/fotos/cache/notas/2017/08/26/298x148_LIB260817-034F02.jpg" alt title width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">La agresión tuvo lugar durante las primeras horas de este miércoles, en el barrio La Fraternidad, de la ciudad de La Banda.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Terminó detenido tras golpear y mandar al hospital a su mujer</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364475%2Ftermino-detenido-tras-golpear-mandar-al-hospital-mujer%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Terminó detenido tras golpear y mandar al hospital a su mujer&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364475%2Ftermino-detenido-tras-golpear-mandar-al-hospital-mujer%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="http://www.elliberal.com.ar/noticia/364384/citan-indagatoria-ex-empleados-naranja-acusados-robar-1850000?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Citan a indagatoria a  los ex empleados de Naranja acusados de robar $1.850.000">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="http://img3.elliberal.com.ar/fotos/cache/notas/2017/09/06/298x148_LIB060917-036F01.jpg" alt title width="298" height="148" class=" lazy "/> <div class="bajinv bajcol4">
<p class="bajpos">Aún está pendiente la audiencia por la apelación de la defensa de ambos a la denegatoria de la eximición de prisión. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Citan a indagatoria a los ex empleados de Naranja acusados de robar $1.850.000</h2>
<a class="antesec colornot" href="http://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364384%2Fcitan-indagatoria-ex-empleados-naranja-acusados-robar-1850000%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('http://twitter.com/share?text=Citan a indagatoria a  los ex empleados de Naranja acusados de robar $1.850.000&url=http%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F364384%2Fcitan-indagatoria-ex-empleados-naranja-acusados-robar-1850000%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
</section>
</div>
</div>

<footer>
<div class="container">
<a href="http://www.elliberal.com.ar/" class="logopie" title="El Liberal - Santiago del Estero"></a>
<p class="pietxt">© EL LIBERAL S.A. <a href="http://www.elliberal.com.ar/movil" style="color:#fff;">( ver versión móvil )</a> <a style="color:#FFFFFF;text-decoration:none;" href="http://www.ickgustavo.com.ar/" target="_blank"><br>Director Editorial: Lic. Gustavo Eduardo Ick<br></a>Santiago del Estero / República Argentina</p>
</div>
</footer>
<script type="text/javascript">var URL_ACTUAL = "http://www.elliberal.com.ar/"</script>
<script src="http://www.elliberal.com.ar/js/vendor/bootstrap.min.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="http://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="http://www.elliberal.com.ar//cache/pie14701698127a9076d6d94e62c13d641aa71f19ae8e.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
  var _sf_async_config = { uid: 62652, domain: 'elliberal.com.ar', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e09e37a037","applicationID":"12216719","transactionName":"MlUDYERYWkYCU0ENWgsfIFdCUFtbTH5aEFRKRgRGaVdbQQI=","queueTime":0,"applicationTime":46,"atts":"HhIAFgxCSUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>