<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang=""> <!--<![endif]-->
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<title>Se llevó 7 kilos de asado sin pagar - El Liberal</title>
<meta name="title" content="Se llevó 7 kilos de asado sin pagar - El Liberal" />
<meta property="og:title" content="Se llevó 7 kilos de asado sin pagar - El Liberal" />
<meta name="twitter:title" content="Se llevó 7 kilos de asado sin pagar - El Liberal" />
<meta itemprop="name" content="Se llevó 7 kilos de asado sin pagar - El Liberal" />
<meta name="Description" content="Un hombre se hizo pasar por cliente en una carnicería y se fue sin pagar 7 kilogramos de asado. El insólito hecho se registró…" />
<meta name="DC.description" content="Un hombre se hizo pasar por cliente en una carnicería y se fue sin pagar 7 kilogramos de asado. El insólito hecho se registró…" />
<meta property="og:description" content="Un hombre se hizo pasar por cliente en una carnicería y se fue sin pagar 7 kilogramos de asado. El insólito hecho se registró…" />
<meta itemprop="description" content="Un hombre se hizo pasar por cliente en una carnicería y se fue sin pagar 7 kilogramos de asado. El insólito hecho se registró…" />
<meta name="Keywords" content="Policiales,se,llevo,7,kilos,asado,sin,pagar,El Liberal" />
<meta name="news_keywords" content="Policiales,se,llevo,7,kilos,asado,sin,pagar,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=1280, initial-scale=0.6">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/img/redes.png">
<meta name="twitter:image" content="https://www.elliberal.com.ar/img/redes.png" />
<meta property="og:image" content="https://www.elliberal.com.ar/img/redes.png" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/img/redes.png" />
<meta itemprop="image" content="https://www.elliberal.com.ar/img/redes.png" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/379937/se-llevo-7-kilos-asado-sin-pagar" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/379937/se-llevo-7-kilos-asado-sin-pagar" />
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/379937/se-llevo-7-kilos-asado-sin-pagar" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/bootstrap.css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/bootstrap-theme.min.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300" type="text/css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500" type="text/css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/iconos.css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/sexylightbox.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1499458999befde358cbfe855e0cedd1fd9451651b.css" media="screen" />
<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
</head> <body class="interna">
<!--[if lt IE 8]>
      <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
<nav class="navbar navbar-fixed-top" role="navigation"> 
<div class="container">
<div class="navbar-header">
<a class="logo" href="https://www.elliberal.com.ar/"></a>
<span class="seccion">Policiales</span>
<p class="fecha">18 de Noviembre de 2017 / Santiago del Estero, Argentina</p>
<div class="tiempo">
<div class="tie02 tico011"></div>
<span class="tie01">AHORA</span><br><strong>21ºC</strong> H: 69% <span class="tie03"><a href="https://www.elliberal.com.ar/clima/pronostico" style="display: inline-block;line-height: initial;">Ver pronóstico<br> de la semana</a></span>
</div>
<div class="redes">
<a href="https://www.facebook.com/elliberalweb" target="_blank"><span class="icon-facebook"></span></a>
<a href="https://twitter.com/elliberalweb" target="_blank"><span class="icon-twitter"></span></a>
<a href="https://instagram.com/elliberalweb/" target="_blank"><span class="icon-instagram"></span></a>
</div>
</div>
</div>
<div class="container-fluid menubg">
<div class="container menu">
<ul class="nav navbar-nav">
<li>
<a href="https://www.elliberal.com.ar">
<span class="icon-home"></span>
</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="dad">
Santiago </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="">
La Banda </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="">
Las Termas </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="">
Interior </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="dad">
Política </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="dad">
Policiales </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="dad">
Economía </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/59/opinion" class="dad">
Opinión </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="dad">
País </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="dad">
Mundo </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="dad">
Pura Vida </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="dad">
Deportivo </a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="dad">
Puntos de Vista </a>
</li>
</ul>
</div>
</div>
<div class="container-fluid submenubg">
<div class="container submenu">
<ul class="nav navbar-nav">
<li>
<a href="https://www.elliberal.com.ar/secciones/143/mundo-web">Mundo Web</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/256/funebres">Avisos Fúnebres</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/165/el-evangelio">El Evangelio</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/galerias-sociales">Sociales</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/edanterior.php">Ediciones Anteriores</a>
</li>
</ul>
<a href="https://www.elliberal.com.ar/edimpresa.html" class="verimpresa navbar-right">Ver Edición Impresa</a>
<div class="navbar-form navbar-right">
<div class="form-group">
<input type="text" class="search" id="buscador_chico_input">
</div>
<button class="btn btn-busca" onclick="buscar()"><span class="icon-search"></span></button>
</div>
</div>
</div>
</nav>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="row">
<div class="col-md-16">
<div class="bannernota3">

<script type="text/javascript" language="JavaScript1.1">
<!--
var rnd = (new String(Math.random())).substring(2,8) + (((new Date()).getTime()) & 262143);
var cs = document.charset || document.characterSet;
document.write('<scri' + 'pt language="JavaScript1.1" type="text/javascript" src="https://ads.e-planning.net/eb/3/171e9/Internas/Top_Internas?o=j&rnd=' + rnd + '&crs=' + cs + '"></scr' + 'ipt>');
//-->
</script>
<noscript><a href="https://ads.e-planning.net/ei/3/171e9/Internas/Top_Internas?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning ad" src="https://ads.e-planning.net/eb/3/171e9/Internas/Top_Internas?o=i&rnd=$RANDOM" border=0></a></noscript>

</div>
</div>
<div class="col-md-16">
<article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
<div>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales">Policiales</a>
<span class="ante">Bº SIGLO XXI</span>
</div>
<h1 itemprop="headline">Se llevó 7 kilos de asado sin pagar</h1>
<h3 style="display:none" itemprop="author" itemscope itemtype="https://schema.org/Person">Por <span itemprop="name">El Liberal </span></h3>
<div>
<div class="ntsoc">
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379937%2Fse-llevo-7-kilos-asado-sin-pagar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Se llevó 7 kilos de asado sin pagar&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379937%2Fse-llevo-7-kilos-asado-sin-pagar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="nttxt">
<div class="limpia"></div>
<div>
<ul id="myTabs" class="nav nav-tabs" role="tablist">
 </ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
</div>
</div>
</div>
</div>
</div>
<div class="limpia"></div>
<div class="bannernota"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="9161468955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p itemprop="articleBody"><b>18/11/2017</b> - <p>Un hombre se hizo pasar por cliente en una carnicería y se fue sin pagar 7 kilogramos de asado. El insólito hecho se registró en un comercio del barrio Siglo XXI, más precisamente en la manzana 41. El d amn i f i c a d o , d e apellido Luna, manifestó que un desconocido ingresó a su comercio y solicitó la mercadería. Cuando le entregó la bolsa y se disponía a cobrarle, el sujeto habría abandonado el local raudamente, sin abonar el dinero correspondiente, abordando un automóvil Volkswagen. Luna radicó la denuncia en la Seccional 51, cuyo personal estaba abocado anoche a la búsqueda del "ladrón". Los testimonios iban a ser claves para tratar de identificar al sospechoso.</p></p>
<meta itemprop="datePublished" content="2015-02-05T08:00:00-03:00" />
</div>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="https://www.elliberal.com.ar/img/elliberal-logo.png" />
<meta itemprop="url" content="https://www.elliberal.com.ar/img/elliberal-logo.png">
<meta itemprop="width" content="610">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="El Liberal">
</div>
<div class="nttag">
&nbsp;
</div>
<div class="ntsoc2">
Compartí<br>esta nota
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379937%2Fse-llevo-7-kilos-asado-sin-pagar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Se llevó 7 kilos de asado sin pagar&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379937%2Fse-llevo-7-kilos-asado-sin-pagar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="limpia"></div>
<div class="limpia"></div>
<div class="bannernota2">
<img src="https://www.elliberal.com.ar/banners/17_1606041129.jpg" height="80" width="600" /> </div>
</article>
</div>
</div>
</div>
<div class="col-md-4">
<div class="row">
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16 ranking">
<div class="rantit">Las cinco más leídas
<br>hoy de Policiales </div>
<a href="https://www.elliberal.com.ar/noticia/379875/detenido-aberrante-ultraje-madre-policia">
<article class="ranart">
<img class="ranimg lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/300x148_LIB181117-040F01.jpg" alt="" title="" width="300" height="148" class="ranimg lazy " /> <div class="col-md-2 rannro">1</div>
<h2 class="col-md-14">Un detenido por el aberrante ultraje a la madre de un policía</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/379879/sentaba-sus-hijos-vereda-para-pescar-clientes-venderles-cocaina">
<article class="ranart">
<div class="col-md-2 rannro">2</div>
<h2 class="col-md-14">Sentaba a sus hijos en la vereda para "pescar" clientes y venderles cocaína </h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/379838/llego-ebrio-casa-poco-no-mata-hijo">
<article class="ranart">
<div class="col-md-2 rannro">3</div>
<h2 class="col-md-14">Llegó ebrio a su casa y por poco no mata a su hijo</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/379836/delincuentes-balearon-dos-policias-mientras-eran-perseguidos-pleno-centro-termas">
<article class="ranart">
<div class="col-md-2 rannro">4</div>
<h2 class="col-md-14">Delincuentes balearon a dos policías mientras eran perseguidos por pleno centro de Las Termas </h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/379882/indagan-maestra-jardinera-abuso-sexual-hija-13-anos">
<article class="ranart">
<div class="col-md-2 rannro">5</div>
<h2 class="col-md-14">Indagan a maestra jardinera por abuso sexual de su hija de 13 años</h2>
</article>
</a>
</div>
<div class="col-md-16">
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<div class="tapas">
<div class="tapadeldia">
<a href="https://www.elliberal.com.ar/tapa-del-dia/2017-11-18"><img src="https://www.elliberal.com.ar/fotos/cache/tapas/2017/248x394_2343_171118014311.jpg" alt="" title="" width="248" height="394" /></a>
</div>
<a href="https://www.elliberal.com.ar/edanterior.php" style="position:absolute;bottom:0px;width: 100%;height: 60px;"></a>
</div>
<br>
</div>
<div class="col-md-16">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3705205757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="container-fluid">
<div class="container">
<section class="row">
<div class="col-md-16 reltit">También te puede interesar</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/379875/detenido-aberrante-ultraje-madre-policia?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Un detenido por el aberrante ultraje a la madre de un policía">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2017/11/18/298x148_LIB181117-040F01.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">La mujer fue vejada con un palo mientras se encontraba depositando basura en uno de los contenedores del Bº Mishqui Mayu. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Un detenido por el aberrante ultraje a la madre de un policía</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379875%2Fdetenido-aberrante-ultraje-madre-policia%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Un detenido por el aberrante ultraje a la madre de un policía&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379875%2Fdetenido-aberrante-ultraje-madre-policia%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/379838/llego-ebrio-casa-poco-no-mata-hijo?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Llegó ebrio a su casa y  por poco no mata a su hijo">
<article class="home04sf">
<a href="https://www.elliberal.com.ar/noticia/379838/llego-ebrio-casa-poco-no-mata-hijo?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Llegó ebrio a su casa y  por poco no mata a su hijo">
<p class="ante"></p>
<h2 style="height:96px; overflow:hidden;">Llegó ebrio a su casa y por poco no mata a su hijo</h2>
<p class="baj" style="height:64px; overflow:hidden;"></p>
</a>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379838%2Fllego-ebrio-casa-poco-no-mata-hijo%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Llegó ebrio a su casa y  por poco no mata a su hijo&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379838%2Fllego-ebrio-casa-poco-no-mata-hijo%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/379836/delincuentes-balearon-dos-policias-mientras-eran-perseguidos-pleno-centro-termas?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Delincuentes balearon a dos policías mientras  eran perseguidos por pleno centro de Las Termas ">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2017/11/18/298x148_LIB181117-055F03.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Delincuentes balearon a dos policías mientras eran perseguidos por pleno centro de Las Termas </h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379836%2Fdelincuentes-balearon-dos-policias-mientras-eran-perseguidos-pleno-centro-termas%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Delincuentes balearon a dos policías mientras  eran perseguidos por pleno centro de Las Termas &url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379836%2Fdelincuentes-balearon-dos-policias-mientras-eran-perseguidos-pleno-centro-termas%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/379882/indagan-maestra-jardinera-abuso-sexual-hija-13-anos?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Indagan a maestra jardinera por abuso sexual de su hija de 13 años">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2017/11/18/298x148_LIB181117-035F01.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Indagan a maestra jardinera por abuso sexual de su hija de 13 años</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379882%2Findagan-maestra-jardinera-abuso-sexual-hija-13-anos%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Indagan a maestra jardinera por abuso sexual de su hija de 13 años&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379882%2Findagan-maestra-jardinera-abuso-sexual-hija-13-anos%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
 </a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/379878/lo-uno-quiere-justicia-para-mi-hijo-pueda-descansar-paz?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Lo que uno quiere es justicia para que mi hijo pueda descansar en paz ">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2017/11/18/298x148_LIB181117-039F01.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">El padre del niño asesinado encabezó la convocatoria y reiteró que seguirá luchando hasta que se descubra a los culpables. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">"Lo que uno quiere es justicia para que mi hijo pueda descansar en paz" </h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379878%2Flo-uno-quiere-justicia-para-mi-hijo-pueda-descansar-paz%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Lo que uno quiere es justicia para que mi hijo pueda descansar en paz &url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379878%2Flo-uno-quiere-justicia-para-mi-hijo-pueda-descansar-paz%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/379879/sentaba-sus-hijos-vereda-para-pescar-clientes-venderles-cocaina?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Sentaba a sus hijos en la vereda para pescar clientes y venderles cocaína ">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2017/11/18/298x148_LIB181117-038F02.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">La mujer quedó detenida. Le secuestraron un kilo de cocaína, marihuana, un arma de fuego y elementos para estirar la sustancia. De poder de uno de sus "vendedores" secuestraron 55.000 pesos. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Sentaba a sus hijos en la vereda para "pescar" clientes y venderles cocaína </h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379879%2Fsentaba-sus-hijos-vereda-para-pescar-clientes-venderles-cocaina%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Sentaba a sus hijos en la vereda para pescar clientes y venderles cocaína &url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379879%2Fsentaba-sus-hijos-vereda-para-pescar-clientes-venderles-cocaina%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/379843/esteban-gini-arranco-todo-fue-mas-rapido-comodoro-rivadavia?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Esteban Gini arrancó con todo y fue el más rápido en Comodoro Rivadavia ">
<article class="home04 reldep">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2017/11/18/298x148_LIB181117-053F02.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Esteban Gini arrancó con todo y fue el más rápido en Comodoro Rivadavia </h2>
<a class="antesec colordep" href="https://www.elliberal.com.ar/secciones/54/deportivo" role="button">Deportivo</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379843%2Festeban-gini-arranco-todo-fue-mas-rapido-comodoro-rivadavia%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Esteban Gini arrancó con todo y fue el más rápido en Comodoro Rivadavia &url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379843%2Festeban-gini-arranco-todo-fue-mas-rapido-comodoro-rivadavia%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/379840/goffin-se-saco-encima-thiem-sera-rival-roger-federer?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Goffin se sacó de encima a Thiem y será rival de Roger Federer ">
<article class="home04 reldep">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2017/11/18/298x148_LIB181117-054F03.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Goffin se sacó de encima a Thiem y será rival de Roger Federer </h2>
<a class="antesec colordep" href="https://www.elliberal.com.ar/secciones/54/deportivo" role="button">Deportivo</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379840%2Fgoffin-se-saco-encima-thiem-sera-rival-roger-federer%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Goffin se sacó de encima a Thiem y será rival de Roger Federer &url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F379840%2Fgoffin-se-saco-encima-thiem-sera-rival-roger-federer%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
</section>
</div>
</div>
<footer>
<div class="container">
<a href="https://www.elliberal.com.ar/" class="logopie" title="El Liberal - Santiago del Estero"></a>
<p class="pietxt">© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil" style="color:#fff;">( ver versión móvil )</a> <a style="color:#FFFFFF;text-decoration:none;" href="http://www.ickgustavo.com.ar/" target="_blank"><br>Director Editorial: Lic. Gustavo Eduardo Ick<br></a>Santiago del Estero / República Argentina</p>
</div>
</footer>
<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/js/vendor/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie14701698127a9076d6d94e62c13d641aa71f19ae8e.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
  var _sf_async_config = { uid: 62652, domain: 'elliberal.com.ar', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e09e37a037","applicationID":"12216719","transactionName":"MlUDYERYWkYCU0ENWgsfIFdCUFtbTH5aEFRKRgRGaVdbQQI=","queueTime":0,"applicationTime":62,"atts":"HhIAFgxCSUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>