<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang=""> <!--<![endif]-->
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62652 
    _sf_async_config.domain = 'elliberal.com.ar';
    _sf_async_config.useCanonical = true;
    var _sf_startpt = (new Date()).getTime();
    </script>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>El Estado en tu barrio recorre el interior  - El Liberal</title>
<meta name="title" content="El Estado en tu barrio recorre el interior  - El Liberal" />
<meta property="og:title" content="El Estado en tu barrio recorre el interior  - El Liberal" />
<meta name="twitter:title" content="El Estado en tu barrio recorre el interior  - El Liberal" />
<meta itemprop="name" content="El Estado en tu barrio recorre el interior  - El Liberal" />
<meta name="Description" content="El " Estado en tu barrio" continúa recorriendo las localidades del interior de la provincia, para que los vecinos puedan…" />
<meta name="DC.description" content="El " Estado en tu barrio" continúa recorriendo las localidades del interior de la provincia, para que los vecinos puedan…" />
<meta property="og:description" content="El " Estado en tu barrio" continúa recorriendo las localidades del interior de la provincia, para que los vecinos puedan…" />
<meta itemprop="description" content="El " Estado en tu barrio" continúa recorriendo las localidades del interior de la provincia, para que los vecinos puedan…" />
<meta name="Keywords" content="Política,el,estado,tu,barrio,recorre,interior,,El Liberal" />
<meta name="news_keywords" content="Política,el,estado,tu,barrio,recorre,interior,,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=1280, initial-scale=0.6">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/img/redes.png">
<meta name="twitter:image" content="https://www.elliberal.com.ar/img/redes.png" />
<meta property="og:image" content="https://www.elliberal.com.ar/img/redes.png" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/img/redes.png" />
<meta itemprop="image" content="https://www.elliberal.com.ar/img/redes.png" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/427152/estado-tu-barrio-recorre-interior" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/427152/estado-tu-barrio-recorre-interior" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/427152/estado-tu-barrio-recorre-interior" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/bootstrap.css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/bootstrap-theme.min.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300" type="text/css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500" type="text/css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/iconos.css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/sexylightbox.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1528403402befde358cbfe855e0cedd1fd9451651b.css" media="screen" />
<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
</head> <body class="interna">
<!--[if lt IE 8]>
      <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
<nav class="navbar navbar-fixed-top" role="navigation"> 
<div class="container">
<div class="navbar-header">
<a class="logo" href="https://www.elliberal.com.ar/"></a>
<span class="seccion">Política</span>
<p class="fecha">03 de Julio de 2018 / Santiago del Estero, Argentina</p>
<div class="tiempo">
<div class="tie02 tico027"></div>
<span class="tie01">AHORA</span><br><strong>10ºC</strong> H: 70% <span class="tie03"><a href="https://www.elliberal.com.ar/clima/pronostico" style="display: inline-block;line-height: initial;">Ver pronóstico<br> de la semana</a></span>
</div>
<div class="redes">
<a href="https://www.facebook.com/elliberalweb" target="_blank"><span class="icon-facebook"></span></a>
<a href="https://twitter.com/elliberalweb" target="_blank"><span class="icon-twitter"></span></a>
<a href="https://instagram.com/elliberalweb/" target="_blank"><span class="icon-instagram"></span></a>
</div>
<div class="login">
<a data-toggle="modal" href="#modal" data-url="https://www.elliberal.com.ar/usuarios/login_popup">
<img src="https://www.elliberal.com.ar/img/login.svg"> Ingresar
</a> | <a data-toggle="modal" href="#modal" data-url="https://www.elliberal.com.ar/usuarios/nuevo">Crear cuenta</a>
</div>
</div>
</div>
<div class="container-fluid menubg">
<div class="container menu">
<ul class="nav navbar-nav">
<li>
<a href="https://www.elliberal.com.ar">
<span class="icon-home"></span>
</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="dad">
Santiago </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="">
La Banda </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="">
Las Termas </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="">
Interior </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="dad">
Política </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="dad">
Policiales </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="dad">
Economía </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/59/opinion" class="dad">
Opinión </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="dad">
País </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="dad">
Mundo </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="dad">
Pura Vida </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="dad">
Deportivo </a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="dad">
Puntos de Vista </a>
</li>
</ul>
</div>
</div>
<div class="container-fluid submenubg">
<div class="container submenu">
<ul class="nav navbar-nav">
<li>
<a href="https://www.elliberal.com.ar/secciones/143/mundo-web">Mundo Web</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/256/funebres">Avisos Fúnebres</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/165/el-evangelio">El Evangelio</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/galerias-sociales">Sociales</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/edanterior.php">Ediciones Anteriores</a>
</li>
</ul>
<a href="https://www.elliberal.com.ar/edimpresa.html" class="verimpresa navbar-right">Ver Edición Impresa</a>
<div class="navbar-form navbar-right">
<div class="form-group">
<input type="text" class="search" id="buscador_chico_input">
</div>
<button class="btn btn-busca" onclick="buscar()"><span class="icon-search"></span></button>
</div>
</div>
</div>
</nav>
<div id="notas_scroll">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid" id="nota_427152">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="row">
<div class="col-md-16">
<div class="bannernota3">
</div>
</div>
<div class="col-md-16">
<article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
<div>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/55/politica">Política</a>
<span class="ante">SERVICIOS </span>
</div>
<h1 itemprop="headline">"El Estado en tu barrio" recorre el interior </h1>
<h3 style="display:none" itemprop="author" itemscope itemtype="https://schema.org/Person">Por <span itemprop="name">El Liberal </span></h3>
<div>
<div class="ntsoc">
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427152%2Festado-tu-barrio-recorre-interior',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=El Estado en tu barrio recorre el interior &url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427152%2Festado-tu-barrio-recorre-interior',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="nttxt">
<div class="limpia"></div>
<div>
<ul id="myTabs" class="nav nav-tabs" role="tablist">
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
</div>
</div>
</div>
</div>
</div>
<div class="limpia"></div>
<div class="bannernota gris"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="9161468955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p itemprop="articleBody"><b>03/07/2018</b> - <p>El "Estado en tu barrio" continúa recorriendo las localidades del interior de la provincia, para que los vecinos puedan realizar con mayor facilidad y cerca de sus casas, trámites de documentación y asesoramiento con servicios de Renaper, Anses, Desarrollo Social y Energía, en una iniciativa conjunta entre Nación, Provincia y Municipio.</p><p>
</p><p>
Hoy estará en la Plaza San Martín de Herrera; mañana en la Plazoleta Eva Perón de Colonia Dora (Moreno y Maipú); jueves y viernes lo hará en la Casa de la Cultura de Selva (en Avda. Spinetto), siempre de 9 a 15, mientras que el sábado atenderá en Guardia Escolta (Calles 10 y 5), de 9 a 14.</p><p>
</p><p>
El recorrido continuará la semana próxima. El martes 10 estará en el Centro Integrador Comunitario María Campo y La Plata de Los Juríes, y luego se trasladará a Quimilí, donde atenderá desde el miércoles 11 al sábado 14 en la Plaza de la Fuente, sobre Avda. Rivadavia. "El Estado en tu barrio" ya recorrió otras seis localidades del interior de la provincia. La semana pasada estuvo en Nueva Esperanza y en El Mojón, y el lunes pasado en Pinto.</p></p>
<meta itemprop="datePublished" content="2015-02-05T08:00:00-03:00" />
</div>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="https://www.elliberal.com.ar/img/elliberal-logo.png" />
<meta itemprop="url" content="https://www.elliberal.com.ar/img/elliberal-logo.png">
<meta itemprop="width" content="610">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="El Liberal">
</div>
<div class="nttag">
&nbsp;
</div>
<div class="ntsoc2">
Compartí<br>esta nota
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427152%2Festado-tu-barrio-recorre-interior',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=El Estado en tu barrio recorre el interior &url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427152%2Festado-tu-barrio-recorre-interior',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="limpia"></div>
<div id="nota_sig_427152"></div>
<input type="hidden" id="nota_sig_427152_puntero" value="0">
<div class="limpia"></div>
<div class="bannernota2">
<img src="https://www.elliberal.com.ar/banners/17_1606041129.jpg" height="80" width="600" /> </div>
</article>
</div>
</div>
</div>
<div class="col-md-4">
<div class="row">
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16 ranking">
<div class="rantit">Las cinco más leídas
<br>hoy de Política </div>
<a href="https://www.elliberal.com.ar/noticia/427148/ratifican-camarista-caso-echegaray">
<article class="ranart">
<div class="col-md-2 rannro">1</div>
<h2 class="col-md-14">Ratifican a camarista por el caso Echegaray</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/427089/total-seis-frentes-se-inscribieron-termas-rio-hondo">
<article class="ranart">
<div class="col-md-2 rannro">2</div>
<h2 class="col-md-14">Un total de seis frentes se inscribieron en Las Termas de Río Hondo</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/427091/se-anotaron-seis-frentes-electorales-ya-suenan-candidatos-intendente-ciudad-capital">
<article class="ranart">
<div class="col-md-2 rannro">3</div>
<h2 class="col-md-14">Se anotaron seis frentes electorales y ya suenan los candidatos a intendente por la ciudad Capital</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/427099/gobierno-nacional-analiza-plan-b-para-buscar-al-ara-san-juan">
<article class="ranart">
<div class="col-md-2 rannro">4</div>
<h2 class="col-md-14">El Gobierno nacional analiza un plan B para buscar al ARA San Juan</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/427090/banda-puja-entre-frente-renovador-frente-civico-se-suma-alianza-cambio-viable">
<article class="ranart">
<div class="col-md-2 rannro">5</div>
<h2 class="col-md-14">En La Banda, a la puja entre el Frente Renovador y el Frente Cívico, se suma la alianza del Cambio Viable</h2>
</article>
</a>
</div>
<div class="col-md-16">
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<div class="tapas">
<div class="tapadeldia">
<a href="https://www.elliberal.com.ar/tapa-del-dia/2018-07-03"><img src="https://www.elliberal.com.ar/fotos/cache/tapas/2018/248x394_2570_180703015447.jpg" alt="" title="" width="248" height="394" /></a>
</div>
<a href="https://www.elliberal.com.ar/edanterior.php" style="position:absolute;bottom:0px;width: 100%;height: 60px;"></a>
</div>
<br>
</div>
<div class="col-md-16">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3705205757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
</div>
</div> </div>
</div>
</div> </div>
<div class="container-fluid">
<div class="container">
<section class="row">
<div class="col-md-16 reltit">También te puede interesar</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/427260/ex-concejal-fue-derivado-al-regional-tras-recibir-dos-puntazos?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Ex concejal fue derivado al Regional tras recibir dos puntazos">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/06/20/298x148_LIB200618-055F04.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">El incidente tuvo lugar anoche pasadas las 23. El autor está identificado.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Ex concejal fue derivado al Regional tras recibir dos puntazos</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427260%2Fex-concejal-fue-derivado-al-regional-tras-recibir-dos-puntazos%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Ex concejal fue derivado al Regional tras recibir dos puntazos&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427260%2Fex-concejal-fue-derivado-al-regional-tras-recibir-dos-puntazos%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/427091/se-anotaron-seis-frentes-electorales-ya-suenan-candidatos-intendente-ciudad-capital?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Se anotaron seis frentes electorales y ya suenan  los candidatos a intendente por la ciudad Capital">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/07/03/298x148_cambiemos.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">La capital provincial tendrá un interesante y variado menú electoral con varios nombres conocidos dentro de la política santiagueña.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Se anotaron seis frentes electorales y ya suenan los candidatos a intendente por la ciudad Capital</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/55/politica" role="button">Política</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427091%2Fse-anotaron-seis-frentes-electorales-ya-suenan-candidatos-intendente-ciudad-capital%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Se anotaron seis frentes electorales y ya suenan  los candidatos a intendente por la ciudad Capital&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427091%2Fse-anotaron-seis-frentes-electorales-ya-suenan-candidatos-intendente-ciudad-capital%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/427121/preocupa-aparicion-santiago-casos-demencia-alcoholica-debido-al-consumo-cronico?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Preocupa la aparición en Santiago de casos de demencia alcohólica debido al consumo crónico ">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/07/03/298x148_LIB030718-014F02.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Es notable la atención en las guardias de los hospitales de jóvenes por el consumo abusivo de bebidas alcohólicas. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Preocupa la aparición en Santiago de casos de demencia alcohólica debido al consumo crónico </h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/53/santiago" role="button">Santiago</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427121%2Fpreocupa-aparicion-santiago-casos-demencia-alcoholica-debido-al-consumo-cronico%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Preocupa la aparición en Santiago de casos de demencia alcohólica debido al consumo crónico &url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427121%2Fpreocupa-aparicion-santiago-casos-demencia-alcoholica-debido-al-consumo-cronico%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/427237/jorge-rial-se-acerco-gente-mala-busco-ventajas-ella?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title=" Jorge Rial: Se acercó gente mala que buscó ventajas de ella ">
<article class="home04 relpvi">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/07/03/298x148_PRV030718-008F03.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">"La amenazaron, le sacaron plata e hicieron que me odiara", aseguró el conductor al retormar la conducción de "Intrusos". </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;"> Jorge Rial: "Se acercó gente mala que buscó ventajas de ella" </h2>
<a class="antesec colorpvi" href="https://www.elliberal.com.ar/secciones/62/pura-vida" role="button">Pura Vida</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427237%2Fjorge-rial-se-acerco-gente-mala-busco-ventajas-ella%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text= Jorge Rial: Se acercó gente mala que buscó ventajas de ella &url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427237%2Fjorge-rial-se-acerco-gente-mala-busco-ventajas-ella%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/427105/me-decia-cosas-horribles-relato-victima?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Me decía cosas horribles, relató la víctima ">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/07/03/298x148_CHICA.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">"Me decía cosas horribles", relató la víctima </h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427105%2Fme-decia-cosas-horribles-relato-victima%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Me decía cosas horribles, relató la víctima &url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427105%2Fme-decia-cosas-horribles-relato-victima%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/427169/pronostican-lluvias-aisladas-vientos-maxima-18?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Pronostican lluvias aisladas con vientos y una máxima de 18º">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/04/25/298x148_412504_20180425062026.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Pronostican lluvias aisladas con vientos y una máxima de 18º</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/53/santiago" role="button">Santiago</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427169%2Fpronostican-lluvias-aisladas-vientos-maxima-18%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Pronostican lluvias aisladas con vientos y una máxima de 18º&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427169%2Fpronostican-lluvias-aisladas-vientos-maxima-18%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/427198/juzgan-reina-droga-secuestro-106-kilogramos-marihuana-banda?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Juzgan a la Reina de la droga por el secuestro de 106 kilogramos de marihuana en La Banda">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/07/03/298x148_LIB030718-033F02.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Es considerada cerebro de diversos ingresos de droga a la provincia. En el 2014 se le desmanteló uno. Huyó y al año siguiente fue detenida en un barrio privado de Tucumán. Su historia. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Juzgan a la "Reina de la droga" por el secuestro de 106 kilogramos de marihuana en La Banda</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427198%2Fjuzgan-reina-droga-secuestro-106-kilogramos-marihuana-banda%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Juzgan a la Reina de la droga por el secuestro de 106 kilogramos de marihuana en La Banda&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427198%2Fjuzgan-reina-droga-secuestro-106-kilogramos-marihuana-banda%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/427239/famosa-pareja-cantantes-se-separo?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Famosa pareja de cantantes  se separó  ">
<article class="home04sf">
<a href="https://www.elliberal.com.ar/noticia/427239/famosa-pareja-cantantes-se-separo?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Famosa pareja de cantantes  se separó  ">
<p class="ante"></p>
<h2 style="height:96px; overflow:hidden;">Famosa pareja de cantantes se separó </h2>
<p class="baj" style="height:64px; overflow:hidden;"></p>
</a>
<a class="antesec colorpvi" href="https://www.elliberal.com.ar/secciones/62/pura-vida" role="button">Pura Vida</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427239%2Ffamosa-pareja-cantantes-se-separo%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Famosa pareja de cantantes  se separó  &url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F427239%2Ffamosa-pareja-cantantes-se-separo%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
</section>
</div>
</div>
<footer>
<div class="container">
<a href="https://www.elliberal.com.ar/" class="logopie" title="El Liberal - Santiago del Estero"></a>
<p class="pietxt">© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil" style="color:#fff;">( ver versión móvil )</a> <a style="color:#FFFFFF;text-decoration:none;" href="http://www.ickgustavo.com.ar/" target="_blank"><br>Director Editorial: Lic. Gustavo Eduardo Ick<br></a>Santiago del Estero / República Argentina</p>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/js/vendor/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Política';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1528407021fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="lw" data-lwsection="[55]" data-lwurlkey="427152" data-lwcontenttype="content_news" data-lwkey="diariopanorama"></div>
<script type="text/javascript">
        var loginWallConfig = {
        debug: false,
        limit:30,
        limit2:900,
        is_mobile: false,
        sections:[{name:"53",contentType:["content_news"]},{name:"54",contentType:["content_news"]},{name:"55",contentType:["content_news"]},{name:"56",contentType:["content_news"]},{name:"57",contentType:["content_news"]},{name:"58",contentType:["content_news"]},{name:"59",contentType:["content_news"]},{name:"60",contentType:["content_news"]},{name:"61",contentType:["content_news"]},{name:"62",contentType:["content_news"]},{name:"63",contentType:["content_news"]},{name:"64",contentType:["content_news"]},{name:"65",contentType:["content_news"]},{name:"66",contentType:["content_news"]},{name:"67",contentType:["content_news"]},{name:"68",contentType:["content_news"]},{name:"69",contentType:["content_news"]},{name:"70",contentType:["content_news"]},{name:"71",contentType:["content_news"]},{name:"107",contentType:["content_news"]},{name:"108",contentType:["content_news"]},{name:"143",contentType:["content_news"]},{name:"144",contentType:["content_news"]},{name:"145",contentType:["content_news"]},{name:"165",contentType:["content_news"]},{name:"256",contentType:["content_news"]},{name:"274",contentType:["content_news"]},{name:"279",contentType:["content_news"]},{name:"281",contentType:["content_news"]},{name:"330",contentType:["content_news"]},{name:"331",contentType:["content_news"]},{name:"332",contentType:["content_news"]},{name:"333",contentType:["content_news"]},{name:"334",contentType:["content_news"]},{name:"341",contentType:["content_news"]},{name:"336",contentType:["content_news"]},{name:"340",contentType:["content_news"]},{name:"339",contentType:["content_news"]},{name:"344",contentType:["content_news"]},{name:"345",contentType:["content_news"]},{name:"346",contentType:["content_news"]},{name:"347",contentType:["content_news"]},]
    };
    $(document).on('ready', function() {
      startLoginWall("aHR0cHM6Ly93d3cuZWxsaWJlcmFsLmNvbS5hci9ub3RpY2lhLzQyNzE1Mi9lc3RhZG8tdHUtYmFycmlvLXJlY29ycmUtaW50ZXJpb3I=");
    });
    </script>
<script type="text/javascript">
    var puntero = 0;
    var sbn = 427152;
    var procfin = true;
    var relac = [];
    var relac_tit = [];
    var relac_url = [];
    var relac_url_short = [];
    var relac_section = [];
    var relac_author = [];
    relac.push("427152");
    relac_tit.push("El Estado en tu barrio recorre el interior ");
    relac_url.push("https://www.elliberal.com.ar/noticia/427152/estado-tu-barrio-recorre-interior");
    relac_url_short.push("/noticia/427152/estado-tu-barrio-recorre-interior");
    relac_section.push("Política");
        relac_author.push("El Liberal Desktop Scroll");
    
        var cant_relac = relac.length;
    
    $(document).ready(function() {
      if (!procfin)
        cargar_pagina(relac[0]);
    });
    </script>
</body>
</html>