<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang=""> <!--<![endif]-->
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62652 
    _sf_async_config.domain = 'elliberal.com.ar';
    _sf_async_config.useCanonical = true;
    var _sf_startpt = (new Date()).getTime();
    </script>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Bonadio rechazó el planteo de CFK para apartarlo de la causa - El Liberal</title>
<meta name="title" content="Bonadio rechazó el planteo de CFK para apartarlo de la causa - El Liberal" />
<meta property="og:title" content="Bonadio rechazó el planteo de CFK para apartarlo de la causa - El Liberal" />
<meta name="twitter:title" content="Bonadio rechazó el planteo de CFK para apartarlo de la causa - El Liberal" />
<meta itemprop="name" content="Bonadio rechazó el planteo de CFK para apartarlo de la causa - El Liberal" />
<meta name="Description" content="La ex mandataria había solicitado el apartamiento del juez de la causa por los cuadernos de las coimas." />
<meta name="DC.description" content="La ex mandataria había solicitado el apartamiento del juez de la causa por los cuadernos de las coimas." />
<meta property="og:description" content="La ex mandataria había solicitado el apartamiento del juez de la causa por los cuadernos de las coimas." />
<meta itemprop="description" content="La ex mandataria había solicitado el apartamiento del juez de la causa por los cuadernos de las coimas." />
<meta name="Keywords" content="Política,bonadio,rechazo,planteo,cfk,para,apartarlo,causa,El Liberal" />
<meta name="news_keywords" content="Política,bonadio,rechazo,planteo,cfk,para,apartarlo,causa,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=1280, initial-scale=0.6">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2018/08/14/476x248_436774_20180814203330.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/08/14/476x248_436774_20180814203330.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/08/14/476x248_436774_20180814203330.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/08/14/476x248_436774_20180814203330.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/08/14/476x248_436774_20180814203330.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/436774/bonadio-rechazo-planteo-cfk-para-apartarlo-causa" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/436774/bonadio-rechazo-planteo-cfk-para-apartarlo-causa" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/436774/bonadio-rechazo-planteo-cfk-para-apartarlo-causa" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/bootstrap.css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/bootstrap-theme.min.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300" type="text/css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500" type="text/css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/iconos.css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/sexylightbox.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1528403402befde358cbfe855e0cedd1fd9451651b.css" media="screen" />
<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
</head> <body class="interna">
<!--[if lt IE 8]>
      <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
<nav class="navbar navbar-fixed-top" role="navigation"> 
<div class="container">
<div class="navbar-header">
<a class="logo" href="https://www.elliberal.com.ar/"></a>
<span class="seccion">Política</span>
<p class="fecha">14 de Agosto de 2018 / Santiago del Estero, Argentina</p>
<div class="tiempo">
<div class="tie02 tico031"></div>
<span class="tie01">AHORA</span><br><strong>18ºC</strong> H: 25% <span class="tie03"><a href="https://www.elliberal.com.ar/clima/pronostico" style="display: inline-block;line-height: initial;">Ver pronóstico<br> de la semana</a></span>
</div>
<div class="redes">
<a href="https://www.facebook.com/elliberalweb" target="_blank"><span class="icon-facebook"></span></a>
<a href="https://twitter.com/elliberalweb" target="_blank"><span class="icon-twitter"></span></a>
<a href="https://instagram.com/elliberalweb/" target="_blank"><span class="icon-instagram"></span></a>
</div>
<div class="login">
<a data-toggle="modal" href="#modal" data-url="https://www.elliberal.com.ar/usuarios/login_popup">
<img src="https://www.elliberal.com.ar/img/login.svg"> Ingresar
</a> | <a data-toggle="modal" href="#modal" data-url="https://www.elliberal.com.ar/usuarios/nuevo">Crear cuenta</a>
</div>
</div>
</div>
<div class="container-fluid menubg">
<div class="container menu">
<ul class="nav navbar-nav">
<li>
<a href="https://www.elliberal.com.ar">
<span class="icon-home"></span>
</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="dad">
Santiago </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="">
La Banda </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="">
Las Termas </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="">
Interior </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="dad">
Política </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="dad">
Policiales </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="dad">
Economía </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/59/opinion" class="dad">
Opinión </a>
</li>
 <li>
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="dad">
País </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="dad">
Mundo </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="dad">
Pura Vida </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="dad">
Deportivo </a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="dad">
Puntos de Vista </a>
</li>
</ul>
</div>
</div>
<div class="container-fluid submenubg">
<div class="container submenu">
<ul class="nav navbar-nav">
<li>
<a href="https://www.elliberal.com.ar/secciones/143/mundo-web">Mundo Web</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/256/funebres">Avisos Fúnebres</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/165/el-evangelio">El Evangelio</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/galerias-sociales">Sociales</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/edanterior.php">Ediciones Anteriores</a>
</li>
</ul>
<a href="https://www.elliberal.com.ar/edimpresa.html" class="verimpresa navbar-right">Ver Edición Impresa</a>
<div class="navbar-form navbar-right">
<div class="form-group">
<input type="text" class="search" id="buscador_chico_input">
</div>
<button class="btn btn-busca" onclick="buscar()"><span class="icon-search"></span></button>
</div>
</div>
</div>
</nav>
<div id="notas_scroll">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid" id="nota_436774">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="row">
<div class="col-md-16">
<div class="bannernota3">
</div>
</div>
<div class="col-md-16">
<article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
<div>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/55/politica">Política</a>
<span class="ante">DECISIÓN</span>
</div>
<h1 itemprop="headline">Bonadio rechazó el planteo de CFK para apartarlo de la causa</h1>
<p class="baj" itemprop="description">La ex mandataria había solicitado el apartamiento del juez de la causa por los cuadernos de las coimas.</p>
<h3 style="display:none" itemprop="author" itemscope itemtype="https://schema.org/Person">Por <span itemprop="name">El Liberal </span></h3>
<div>
<div class="ntsoc">
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436774%2Fbonadio-rechazo-planteo-cfk-para-apartarlo-causa',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Bonadio rechazó el planteo de CFK para apartarlo de la causa&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436774%2Fbonadio-rechazo-planteo-cfk-para-apartarlo-causa',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="nttxt">
<div class="limpia"></div>
<div>
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation" class="active"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
<div class="item active">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2018/08/14/715x402_436774_20180814203330.jpg" alt="" width="715" height="402" />
<meta itemprop="url" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/08/14/715x402_436774_20180814203330.jpg">
<meta itemprop="width" content="715">
<meta itemprop="height" content="402">
</figure>
<div class="carousel-caption">
<figcaption></figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
</div>
</div>
</div>
</div>
</div>
<div class="limpia"></div>
<div class="bannernota gris"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="9161468955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ul class="relacionadas"><li>Notas Relacionadas</li><li class="notrelnew"><a href="https://www.elliberal.com.ar/noticia/436773/fabiola-rey-investigadora-colombiana-visito-al-gobernador-zamora?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=relacionadas" class="clk">Fabiola Rey, investigadora colombiana, visitó al gobernador Zamora</a></li><li class="notrelnew"><a href="https://www.elliberal.com.ar/noticia/436772/consejo-medico-lanzaron-lista-renovacion?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=relacionadas" class="clk">Consejo Médico: lanzaron la lista Renovación</a></li><li class="notrelnew"><a href="https://www.elliberal.com.ar/noticia/436762/dolar-recorto-caida-cedio-solo-30-centavos-3042?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=relacionadas" class="clk">El dólar recortó caída y cedió sólo 30 centavos a $ 30,42</a></li></ul></div>
<p itemprop="articleBody"><b>Hoy 20:40</b> - <p>Este martes, el juez federal Claudio <b>Bonadio</b> rechazó la recusación en su contra que había presentado la expresidenta <b>Cristina Fernández de Kirchner</b>. Ahora, será la Cámara Federal la que decida si mantiene a Bonadio o lo aparta de la causa de los cuadernos de las coimas.</p>
<p>De esta forma, ahora el juez buscará resolver la recusación planteada por CFK contra el fiscal Carlos <b>Stornelli</b> (pedido que rechazará), y tramitar el planteo de nulidad de la causa que la ex mandataria presentó también ayer. Para decidir eso, antes el juzgado le dará vista a las partes, incluidos todos los defensores, con lo cual la resolución de este incidente podría demorarse.</p>
<p>Según expresaron fuentes al diario La Nación, la idea es que la tratativa de este incidente se tramite en paralelo y no demore el resto de las medidas pendientes.</p>
<p>De esas medidas, una de las más importantes será la de decidir la situación procesal de Cristina. <b>Si la Cámara Federal no aparta a Bonadio de la causa, se sabe que la procesará como jefa de una presunta asociación ilícita</b>, delito del que la acusa. Si lo hace, todo indica que será con prisión preventiva, pero esa prisión solo podría hacerla efectiva el Senado, aprobando el desafuero.</p></p>
<meta itemprop="datePublished" content="2015-02-05T08:00:00-03:00" />
</div>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="https://www.elliberal.com.ar/img/elliberal-logo.png" />
<meta itemprop="url" content="https://www.elliberal.com.ar/img/elliberal-logo.png">
<meta itemprop="width" content="610">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="El Liberal">
</div>
<div class="nttag">
&nbsp;
</div>
<div class="ntsoc2">
Compartí<br>esta nota
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436774%2Fbonadio-rechazo-planteo-cfk-para-apartarlo-causa',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Bonadio rechazó el planteo de CFK para apartarlo de la causa&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436774%2Fbonadio-rechazo-planteo-cfk-para-apartarlo-causa',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="limpia"></div>
<div id="nota_sig_436774"></div>
<input type="hidden" id="nota_sig_436774_puntero" value="0">
<div class="limpia"></div>
<div class="bannernota2">
<img src="https://www.elliberal.com.ar/banners/17_1606041129.jpg" height="80" width="600" /> </div>
</article>
</div>
</div>
</div>
<div class="col-md-4">
<div class="row">
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16 ranking">
<div class="rantit">Las cinco más leídas
<br>hoy de Política </div>
<a href="https://www.elliberal.com.ar/noticia/436751/uberti-declaro-como-arrepentido-fue-liberado">
<article class="ranart">
<img class="ranimg " src="https://www.elliberal.com.ar/fotos/cache/notas/300x148_436751_20180814142933.jpg" alt="" title="" width="300" height="148" class="ranimg " /> <div class="col-md-2 rannro">1</div>
<h2 class="col-md-14">Uberti declaró como arrepentido y fue liberado</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/436543/juez-bonadio-ordeno-allanar-edificio-vive-cristina-kirchner">
<article class="ranart">
<div class="col-md-2 rannro">2</div>
<h2 class="col-md-14">El juez Bonadío ordenó allanar el edificio en el que vive Cristina Kirchner </h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/436552/ing-norma-fuentes-confirmo-pase-contrato-trabajadores-planes-higiene">
<article class="ranart">
<div class="col-md-2 rannro">3</div>
<h2 class="col-md-14">La Ing. Norma Fuentes confirmó el pase a contrato de trabajadores de planes de higiene</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/436769/nunez-carmona-de-souza-pata-medina-pinas-ezeiza">
<article class="ranart">
<div class="col-md-2 rannro">4</div>
<h2 class="col-md-14">Núñez Carmona, De Souza y el "Pata" Medina, a las piñas en Ezeiza</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/436771/escrutinio-definitivo-comenzo-tarde-hoy">
<article class="ranart">
<div class="col-md-2 rannro">5</div>
<h2 class="col-md-14">El escrutinio definitivo comenzó en la tarde de hoy</h2>
</article>
</a>
</div>
<div class="col-md-16">
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<div class="tapas">
<div class="tapadeldia">
<a href="https://www.elliberal.com.ar/tapa-del-dia/2018-08-14"><img src="https://www.elliberal.com.ar/fotos/cache/tapas/2018/248x394_2612_180814014835.jpg" alt="" title="" width="248" height="394" /></a>
</div>
<a href="https://www.elliberal.com.ar/edanterior.php" style="position:absolute;bottom:0px;width: 100%;height: 60px;"></a>
</div>
<br>
</div>
<div class="col-md-16">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3705205757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
</div>
</div> </div>
</div>
</div> </div>
<div class="container-fluid">
<div class="container">
<section class="row">
<div class="col-md-16 reltit">También te puede interesar</div>
<div class="col-md-4">
 <a href="https://www.elliberal.com.ar/noticia/436730/bajo-auto-lo-amenazaron-te-voy-matar-vos-tus-hijos-tu-senora?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Bajó del auto y lo amenazaron: Te voy a matar, a vos, tus hijos y tu señora">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/08/14/298x148_436730_20180814074240.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Fue anoche cuando toda la familia llegó a su casa. El denunciado es el ex de la mujer de la víctima.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Bajó del auto y lo amenazaron: "Te voy a matar, a vos, tus hijos y tu señora"</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436730%2Fbajo-auto-lo-amenazaron-te-voy-matar-vos-tus-hijos-tu-senora%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Bajó del auto y lo amenazaron: Te voy a matar, a vos, tus hijos y tu señora&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436730%2Fbajo-auto-lo-amenazaron-te-voy-matar-vos-tus-hijos-tu-senora%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/436731/pareja-junto-cinco-ninos-robo-juguetes-golosinas-super?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Una pareja junto a cinco niños robó juguetes y golosinas en un súper">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/06/14/298x148_LIB140618-031F01.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Se dispersaron en el local y se alzaron con peluches, autos, gelatinas y caramelos. Intervino la policía y los adultos quedaron detenidos.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Una pareja junto a cinco niños robó juguetes y golosinas en un súper</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436731%2Fpareja-junto-cinco-ninos-robo-juguetes-golosinas-super%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Una pareja junto a cinco niños robó juguetes y golosinas en un súper&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436731%2Fpareja-junto-cinco-ninos-robo-juguetes-golosinas-super%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/436654/me-hincaba-me-decia-si-no-estas-conmigo-no-vas-estar-el?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Me hincaba y me decía si no estás conmigo, no vas  a estar con él">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/08/14/298x148_436654_20180814063902.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">La joven madre acuchillada por su ex pareja habló con EL LIBERAL y contó por primera vez lo sucedido aquel trágico día, donde recibió cinco cuchilladas. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">"Me hincaba y me decía si no estás conmigo, no vas a estar con él"</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436654%2Fme-hincaba-me-decia-si-no-estas-conmigo-no-vas-estar-el%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Me hincaba y me decía si no estás conmigo, no vas  a estar con él&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436654%2Fme-hincaba-me-decia-si-no-estas-conmigo-no-vas-estar-el%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/436677/emocionante-72-horas-haber-recibido-nuevo-corazon-flor-volvio-abrir-sus-ojos?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Emocionante: a 72 horas de haber recibido un nuevo corazón, Flor volvió a abrir sus ojos">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/08/14/298x148_LIB140818-016F01.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Fue ayer. Silvio Genesir, su padre, emocionado contó que "la evolución es muy lenta, pero ya abrió sus ojitos". </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Emocionante: a 72 horas de haber recibido un nuevo corazón, Flor volvió a abrir sus ojos</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/53/santiago" role="button">Santiago</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436677%2Femocionante-72-horas-haber-recibido-nuevo-corazon-flor-volvio-abrir-sus-ojos%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Emocionante: a 72 horas de haber recibido un nuevo corazón, Flor volvió a abrir sus ojos&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436677%2Femocionante-72-horas-haber-recibido-nuevo-corazon-flor-volvio-abrir-sus-ojos%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/436728/se-dirigia-trabajar-resulto-herida-tras-fuerte-choque-entre-motos?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Se dirigía a trabajar y resultó herida tras fuerte choque entre motos">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/08/14/298x148_436728_20180814065408.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">El accidente se produjo esta mañana, en una esquina céntrica. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Se dirigía a trabajar y resultó herida tras fuerte choque entre motos</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436728%2Fse-dirigia-trabajar-resulto-herida-tras-fuerte-choque-entre-motos%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Se dirigía a trabajar y resultó herida tras fuerte choque entre motos&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436728%2Fse-dirigia-trabajar-resulto-herida-tras-fuerte-choque-entre-motos%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/436735/detienen-dibu-cacho-luisito-tras-robar-moto-celular?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Detienen a “Dibu”, “Cacho” y “Luisito” tras robar una moto y un celular">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/08/14/298x148_436735_20180814095721.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Los mismos, son conocidos delincuentes de la zona sur y este de la capital santiagueña.
</p>
</div>
 </div>
<h2 style="height:55px; overflow:hidden;">Detienen a “Dibu”, “Cacho” y “Luisito” tras robar una moto y un celular</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436735%2Fdetienen-dibu-cacho-luisito-tras-robar-moto-celular%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Detienen a “Dibu”, “Cacho” y “Luisito” tras robar una moto y un celular&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436735%2Fdetienen-dibu-cacho-luisito-tras-robar-moto-celular%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/436750/anatuya-dos-menores-graves-tras-colisionar-moto-auto?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Añatuya: dos menores graves tras colisionar moto y auto">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/08/14/298x148_436750_20180814141720.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Sucedió en avenida Manzione. El rodado menor terminó debajo del vehículo.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Añatuya: dos menores graves tras colisionar moto y auto</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436750%2Fanatuya-dos-menores-graves-tras-colisionar-moto-auto%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Añatuya: dos menores graves tras colisionar moto y auto&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436750%2Fanatuya-dos-menores-graves-tras-colisionar-moto-auto%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/436704/anuncian-ingreso-frente-frio-al-norte-pais-posibles-lluvias?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Anuncian el ingreso de un frente frío al norte del país y posibles lluvias">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/08/14/298x148_436704_20180814061832.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">El fenómeno producirá abundante nubosidad y algunas precipitaciones, según vaticina el portal Infoclima. Las mínimas volverían a ubicarse entre los 5 y los 6 grados a partir de mañana. Esta tarde comenzaría a sentirse el cambio. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Anuncian el ingreso de un frente frío al norte del país y posibles lluvias</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/53/santiago" role="button">Santiago</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436704%2Fanuncian-ingreso-frente-frio-al-norte-pais-posibles-lluvias%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Anuncian el ingreso de un frente frío al norte del país y posibles lluvias&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F436704%2Fanuncian-ingreso-frente-frio-al-norte-pais-posibles-lluvias%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
</section>
</div>
</div>
<footer>
<div class="container">
<a href="https://www.elliberal.com.ar/" class="logopie" title="El Liberal - Santiago del Estero"></a>
<p class="pietxt">© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil" style="color:#fff;">( ver versión móvil )</a> <a style="color:#FFFFFF;text-decoration:none;" href="http://www.ickgustavo.com.ar/" target="_blank"><br>Director Editorial: Lic. Gustavo Eduardo Ick<br></a>Santiago del Estero / República Argentina</p>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/js/vendor/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Política';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1528407021fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
if((window.screen.availWidth == 2732 && window.screen.availHeight == 2048 ) || (window.screen.availWidth == 2048 && window.screen.availHeight == 2732 ))
{
  window.addEventListener("orientationchange", function() {
  // Hacer algo cuando cambia la orientación
    if(window.screen.orientation.angle==90)
      cambiar_viewport('width=1280, initial-scale=1.6');
    else
      cambiar_viewport('width=1280, initial-scale=2.1');
  }, false);
  
  var orientacion = window.screen.orientation.angle;
  
  if(orientacion==90)
  {
    cambiar_viewport('width=1280, initial-scale=1.6',window.screen.orientation.angle);
  }
  else
  {
  	//vertical
  	cambiar_viewport('width=1280, initial-scale=2.1',window.screen.orientation.angle);
  }

  function cambiar_viewport(valor,pos)
  {
    viewport = document.querySelector("meta[name=viewport]");
  	viewport.setAttribute('content', valor);
  }
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="lw" data-lwsection="[55]" data-lwurlkey="436774" data-lwcontenttype="content_news" data-lwkey="diariopanorama"></div>
<script type="text/javascript">
        var loginWallConfig = {
        debug: false,
        limit:30,
        limit2:900,
        is_mobile: false,
        sections:[{name:"53",contentType:["content_news"]},{name:"54",contentType:["content_news"]},{name:"55",contentType:["content_news"]},{name:"56",contentType:["content_news"]},{name:"57",contentType:["content_news"]},{name:"58",contentType:["content_news"]},{name:"59",contentType:["content_news"]},{name:"60",contentType:["content_news"]},{name:"61",contentType:["content_news"]},{name:"62",contentType:["content_news"]},{name:"63",contentType:["content_news"]},{name:"64",contentType:["content_news"]},{name:"65",contentType:["content_news"]},{name:"66",contentType:["content_news"]},{name:"67",contentType:["content_news"]},{name:"68",contentType:["content_news"]},{name:"69",contentType:["content_news"]},{name:"70",contentType:["content_news"]},{name:"71",contentType:["content_news"]},{name:"107",contentType:["content_news"]},{name:"108",contentType:["content_news"]},{name:"143",contentType:["content_news"]},{name:"144",contentType:["content_news"]},{name:"145",contentType:["content_news"]},{name:"165",contentType:["content_news"]},{name:"256",contentType:["content_news"]},{name:"274",contentType:["content_news"]},{name:"279",contentType:["content_news"]},{name:"281",contentType:["content_news"]},{name:"330",contentType:["content_news"]},{name:"331",contentType:["content_news"]},{name:"332",contentType:["content_news"]},{name:"333",contentType:["content_news"]},{name:"334",contentType:["content_news"]},{name:"341",contentType:["content_news"]},{name:"344",contentType:["content_news"]},{name:"345",contentType:["content_news"]},{name:"346",contentType:["content_news"]},]
    };
    $(document).on('ready', function() {
      startLoginWall("aHR0cHM6Ly93d3cuZWxsaWJlcmFsLmNvbS5hci9ub3RpY2lhLzQzNjc3NC9ib25hZGlvLXJlY2hhem8tcGxhbnRlby1jZmstcGFyYS1hcGFydGFybG8tY2F1c2E=");
    });
    </script>
<script type="text/javascript">
    var puntero = 0;
    var sbn = 436774;
    var procfin = true;
    var relac = [];
    var relac_tit = [];
    var relac_url = [];
    var relac_url_short = [];
    var relac_section = [];
    var relac_author = [];
    relac.push("436774");
    relac_tit.push("Bonadio rechazó el planteo de CFK para apartarlo de la causa");
    relac_url.push("https://www.elliberal.com.ar/noticia/436774/bonadio-rechazo-planteo-cfk-para-apartarlo-causa");
    relac_url_short.push("/noticia/436774/bonadio-rechazo-planteo-cfk-para-apartarlo-causa");
    relac_section.push("Política");
        relac_author.push("El Liberal Desktop Scroll");
    
          procfin = false;
              relac.push("436773");
        relac_tit.push("Fabiola Rey, investigadora colombiana, visitó al gobernador Zamora");
        relac_url.push("https://www.elliberal.com.ar/noticia/436773/fabiola-rey-investigadora-colombiana-visito-al-gobernador-zamora");
        relac_url_short.push("/noticia/436773/fabiola-rey-investigadora-colombiana-visito-al-gobernador-zamora");
        relac_section.push("Política");
                relac_author.push("El Liberal Desktop Scroll");
                      relac.push("436772");
        relac_tit.push("Consejo Médico: lanzaron la lista Renovación");
        relac_url.push("https://www.elliberal.com.ar/noticia/436772/consejo-medico-lanzaron-lista-renovacion");
        relac_url_short.push("/noticia/436772/consejo-medico-lanzaron-lista-renovacion");
        relac_section.push("Santiago");
                relac_author.push("El Liberal Desktop Scroll");
                      relac.push("436762");
        relac_tit.push("El dólar recortó caída y cedió sólo 30 centavos a $ 30,42");
        relac_url.push("https://www.elliberal.com.ar/noticia/436762/dolar-recorto-caida-cedio-solo-30-centavos-3042");
        relac_url_short.push("/noticia/436762/dolar-recorto-caida-cedio-solo-30-centavos-3042");
        relac_section.push("Economía");
                relac_author.push("El Liberal Desktop Scroll");
                      var cant_relac = relac.length;
    
    $(document).ready(function() {
      if (!procfin)
        cargar_pagina(relac[0]);
    });
    </script>
</body>
</html>