<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang=""> <!--<![endif]-->
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62652 
    _sf_async_config.domain = 'elliberal.com.ar';
    _sf_async_config.useCanonical = true;
    var _sf_startpt = (new Date()).getTime();
    </script>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Del Potro jugará la gran final   - El Liberal</title>
<meta name="title" content="Del Potro jugará la gran final   - El Liberal" />
<meta property="og:title" content="Del Potro jugará la gran final   - El Liberal" />
<meta name="twitter:title" content="Del Potro jugará la gran final   - El Liberal" />
<meta itemprop="name" content="Del Potro jugará la gran final   - El Liberal" />
<meta name="Description" content="El tandilense se imponía por 7- 6 y 6- 2, pero el español no pudo salir a jugar el tercer set por una lesión en la rodilla. Delpo irá ahora en busca del título que ganó en el 2009.  " />
<meta name="DC.description" content="El tandilense se imponía por 7- 6 y 6- 2, pero el español no pudo salir a jugar el tercer set por una lesión en la rodilla. Delpo irá ahora en busca del título que ganó en el 2009.  " />
<meta property="og:description" content="El tandilense se imponía por 7- 6 y 6- 2, pero el español no pudo salir a jugar el tercer set por una lesión en la rodilla. Delpo irá ahora en busca del título que ganó en el 2009.  " />
<meta itemprop="description" content="El tandilense se imponía por 7- 6 y 6- 2, pero el español no pudo salir a jugar el tercer set por una lesión en la rodilla. Delpo irá ahora en busca del título que ganó en el 2009.  " />
<meta name="Keywords" content="Deportivo,del,potro,jugara,gran,final,,El Liberal" />
<meta name="news_keywords" content="Deportivo,del,potro,jugara,gran,final,,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=1280, initial-scale=0.6">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2018/09/08/476x248_LIB080918-049F04.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/09/08/476x248_LIB080918-049F04.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/09/08/476x248_LIB080918-049F04.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/09/08/476x248_LIB080918-049F04.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/09/08/476x248_LIB080918-049F04.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/442208/del-potro-jugara-gran-final" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/442208/del-potro-jugara-gran-final" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/442208/del-potro-jugara-gran-final" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/bootstrap.css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/bootstrap-theme.min.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300" type="text/css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500" type="text/css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/iconos.css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/sexylightbox.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1528403402befde358cbfe855e0cedd1fd9451651b.css" media="screen" />
<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
</head> <body class="interna">
<!--[if lt IE 8]>
      <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
<nav class="navbar navbar-fixed-top" role="navigation"> 
<div class="container">
<div class="navbar-header">
<a class="logo" href="https://www.elliberal.com.ar/"></a>
<span class="seccion">Deportivo</span>
<p class="fecha">08 de Septiembre de 2018 / Santiago del Estero, Argentina</p>
<div class="tiempo">
<div class="tie02 tico031"></div>
<span class="tie01">AHORA</span><br><strong>17ºC</strong> H: 46% <span class="tie03"><a href="https://www.elliberal.com.ar/clima/pronostico" style="display: inline-block;line-height: initial;">Ver pronóstico<br> de la semana</a></span>
</div>
<div class="redes">
<a href="https://www.facebook.com/elliberalweb" target="_blank"><span class="icon-facebook"></span></a>
<a href="https://twitter.com/elliberalweb" target="_blank"><span class="icon-twitter"></span></a>
<a href="https://instagram.com/elliberalweb/" target="_blank"><span class="icon-instagram"></span></a>
</div>
<div class="login">
<a data-toggle="modal" href="#modal" data-url="https://www.elliberal.com.ar/usuarios/login_popup">
<img src="https://www.elliberal.com.ar/img/login.svg"> Ingresar
</a> | <a data-toggle="modal" href="#modal" data-url="https://www.elliberal.com.ar/usuarios/nuevo">Crear cuenta</a>
</div>
</div>
</div>
<div class="container-fluid menubg">
<div class="container menu">
<ul class="nav navbar-nav">
<li>
<a href="https://www.elliberal.com.ar">
<span class="icon-home"></span>
</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="dad">
Santiago </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="">
La Banda </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="">
Las Termas </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="">
Interior </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="dad">
Política </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="dad">
Policiales </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="dad">
Economía </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/59/opinion" class="dad">
 Opinión </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="dad">
País </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="dad">
Mundo </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="dad">
Pura Vida </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="dad">
Deportivo </a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="dad">
Puntos de Vista </a>
</li>
</ul>
</div>
</div>
<div class="container-fluid submenubg">
<div class="container submenu">
<ul class="nav navbar-nav">
<li>
<a href="https://www.elliberal.com.ar/secciones/143/mundo-web">Mundo Web</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/256/funebres">Avisos Fúnebres</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/165/el-evangelio">El Evangelio</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/galerias-sociales">Sociales</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/edanterior.php">Ediciones Anteriores</a>
</li>
</ul>
<a href="https://www.elliberal.com.ar/edimpresa.html" class="verimpresa navbar-right">Ver Edición Impresa</a>
<div class="navbar-form navbar-right">
<div class="form-group">
<input type="text" class="search" id="buscador_chico_input">
</div>
<button class="btn btn-busca" onclick="buscar()"><span class="icon-search"></span></button>
</div>
</div>
</div>
</nav>
<div id="notas_scroll">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid" id="nota_442208">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="row">
<div class="col-md-16">
<div class="bannernota3">
</div>
</div>
<div class="col-md-16">
<article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
<div>
<a class="antesec colordep" href="https://www.elliberal.com.ar/secciones/54/deportivo">Deportivo</a>
<span class="ante">ABIERTO DE LOS ESTADOS UNIDOS </span>
</div>
<h1 itemprop="headline">Del Potro jugará la gran final </h1>
<p class="baj" itemprop="description">El tandilense se imponía por 7- 6 y 6- 2, pero el español no pudo salir a jugar el tercer set por una lesión en la rodilla. "Delpo" irá ahora en busca del título que ganó en el 2009. </p>
<h3 style="display:none" itemprop="author" itemscope itemtype="https://schema.org/Person">Por <span itemprop="name">El Liberal </span></h3>
<div>
<div class="ntsoc">
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442208%2Fdel-potro-jugara-gran-final',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Del Potro jugará la gran final  &url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442208%2Fdel-potro-jugara-gran-final',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="nttxt">
<div class="limpia"></div>
<div>
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation" class="active"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
<div class="item active">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2018/09/08/715x402_LIB080918-049F04.jpg" alt="A LA FINAL. Juan Martín Del Potro llegó más entero físicamente y eso fue clave en el duelo de ayer ante Rafael Nadal.  " width="715" height="402" />
<meta itemprop="url" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/09/08/715x402_LIB080918-049F04.jpg">
<meta itemprop="width" content="715">
<meta itemprop="height" content="402">
</figure>
<div class="carousel-caption">
<figcaption>A LA FINAL. Juan Martín Del Potro llegó más entero físicamente y eso fue clave en el duelo de ayer ante Rafael Nadal. </figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
</div>
</div>
</div>
</div>
</div>
<div class="limpia"></div>
<div class="bannernota gris"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="9161468955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p itemprop="articleBody"><b>08/09/2018</b> - <p>Fue de una manera impensada y más por el rival que tenía enfrente, pero el objetivo se cumplió. Después de varios años, un argentino volverá a jugar la final de un Grand Slam y sin dudas es algo significativo. </p><p>
Ayer, Juan Martín Del Potro accedió a la final del Abierto de Estados Unidos, cuarto y último Grand Slam de la temporada, beneficiado por el abandono del español Rafael Nadal por una lesión en la rodilla. El tandilense intentará mañana sumar su segunda título en Nueva York, donde se coronó en 2009.</p><p>
</p><p>
Al momento del retiro de Nadal, el tenista número uno del ranking, la "Torre" de Tandil, tercero en el listado de la ATP, se imponía por 7-6 (7-3) y 6-2, luego de casi dos horas de juego.</p><p>
</p><p>
Más allá de los problemas físicos del español, Del Potro desarrolló una actuación prácticamente sin fisuras mientras estuvieron en igualdad de condiciones, y por segunda vez en su carrera estará ante la posibilidad de celebrar en un torneo Gran Slam.</p><p>
</p><p>
Recién en su tercera oportunidad pudo el argentino adjudicarse el triunfo en el primer set, que comenzó con un quiebre por lado, que fue tomando giros por momentos inesperados durante su transcurso y que se definió recién en el tie break.</p><p>
</p><p>
Parecía escaparse el primer set para Del Potro cuando Nadal le quebró el servicio en el décimo game y luego se adelantó 6-5 con su saque, con cuatro puntos consecutivos, pero el argentino se recuperó rápidamente de un bajón anímico y celebró el triunfo parcial cuando el revés de "Rafa" se estrelló en la red.</p><p>
</p><p>
El segundo capítulo del partido mostró una versión contundente del tenista tandilense y a un tenista español que comenzó a padecer la molestia que, al parecer, arrastra desde finales de 2017 en el tendón rotuliano y que le generó problemas en el juego de tercera ronda de este torneo estadounidense ante el ruso Karen Khachanov.</p><p>
</p><p>
Con el público a su favor en el estadio Arthur Ashe, "Delpo" no tuvo más que conservar las riendas del parcial para imponerse por 6-2 y quedar a un paso de la final. Y allí, Nadal dijo basta.</p></p>
<meta itemprop="datePublished" content="2015-02-05T08:00:00-03:00" />
</div>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="https://www.elliberal.com.ar/img/elliberal-logo.png" />
<meta itemprop="url" content="https://www.elliberal.com.ar/img/elliberal-logo.png">
<meta itemprop="width" content="610">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="El Liberal">
</div>
<div class="nttag">
&nbsp;
</div>
<div class="ntsoc2">
Compartí<br>esta nota
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442208%2Fdel-potro-jugara-gran-final',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Del Potro jugará la gran final  &url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442208%2Fdel-potro-jugara-gran-final',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="limpia"></div>
<div id="nota_sig_442208"></div>
 <input type="hidden" id="nota_sig_442208_puntero" value="0">
<div class="limpia"></div>
<div class="bannernota2">
<img src="https://www.elliberal.com.ar/banners/17_1606041129.jpg" height="80" width="600" /> </div>
</article>
</div>
</div>
</div>
<div class="col-md-4">
<div class="row">
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16 ranking">
<div class="rantit">Las cinco más leídas
<br>hoy de Deportivo </div>
<a href="https://www.elliberal.com.ar/noticia/442202/norma-fuentes-recibio-dos-deportistas-integraron-seleccion-argentina">
<article class="ranart">
<img class="ranimg " src="https://www.elliberal.com.ar/fotos/cache/notas/300x148_LIB080918-053F03.jpg" alt="" title="" width="300" height="148" class="ranimg " /> <div class="col-md-2 rannro">1</div>
<h2 class="col-md-14">Norma Fuentes recibió a dos deportistas que integraron la selección argentina </h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/442199/encuentro-centros-capacitacion-rugby">
<article class="ranart">
<div class="col-md-2 rannro">2</div>
<h2 class="col-md-14">Encuentro de centros de capacitación de rugby</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/442201/andrea-dovizioso-fue-mas-veloz-entrenamientos">
<article class="ranart">
<div class="col-md-2 rannro">3</div>
<h2 class="col-md-14">Andrea Dovizioso fue el más veloz en los entrenamientos </h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/442200/interesantes-duelos-anual">
<article class="ranart">
<div class="col-md-2 rannro">4</div>
<h2 class="col-md-14">Interesantes duelos por el Anual</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/442205/dio-demasiadas-ventajas-defensa">
<article class="ranart">
<div class="col-md-2 rannro">5</div>
<h2 class="col-md-14">Dio demasiadas ventajas en defensa </h2>
</article>
</a>
</div>
<div class="col-md-16">
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<div class="tapas">
<div class="tapadeldia">
<a href="https://www.elliberal.com.ar/tapa-del-dia/2018-09-08"><img src="https://www.elliberal.com.ar/fotos/cache/tapas/2018/248x394_2637_180908011117.jpg" alt="" title="" width="248" height="394" /></a>
</div>
<a href="https://www.elliberal.com.ar/edanterior.php" style="position:absolute;bottom:0px;width: 100%;height: 60px;"></a>
</div>
<br>
</div>
<div class="col-md-16">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3705205757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
</div>
</div> </div>
</div>
</div> </div>
<div class="container-fluid">
<div class="container">
<section class="row">
<div class="col-md-16 reltit">También te puede interesar</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/442358/candelaria-tinelli-se-mostro-sin-tatuajes?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Candelaria Tinelli se mostró sin tatuajes  ">
<article class="home04 relpvi">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/09/08/298x148_PRV080918-008F02.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Candelaria Tinelli se mostró sin tatuajes </h2>
<a class="antesec colorpvi" href="https://www.elliberal.com.ar/secciones/62/pura-vida" role="button">Pura Vida</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442358%2Fcandelaria-tinelli-se-mostro-sin-tatuajes%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Candelaria Tinelli se mostró sin tatuajes  &url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442358%2Fcandelaria-tinelli-se-mostro-sin-tatuajes%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/442332/arbitro-detenido-acosar-nina-tenia-mas-2500-mujeres-facebook?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="El árbitro detenido por acosar a una niña tenía  más de 2.500 mujeres en Facebook">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/09/08/298x148_LIB080918-033F01.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">El acusado utilizaba un perfil de la red social que era de su primo fallecido y con esa identidad, entablaba chats con adolescentes y mayores de edad. Ordenaron su prisión preventiva. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">El árbitro detenido por acosar a una niña tenía más de 2.500 mujeres en Facebook</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442332%2Farbitro-detenido-acosar-nina-tenia-mas-2500-mujeres-facebook%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=El árbitro detenido por acosar a una niña tenía  más de 2.500 mujeres en Facebook&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442332%2Farbitro-detenido-acosar-nina-tenia-mas-2500-mujeres-facebook%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/442233/detuvieron-diez-hombres-intentaban-apoderarse-cosecha-tierras-fiscales?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Detuvieron a diez hombres que intentaban apoderarse de una cosecha en tierras fiscales">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/09/08/298x148_LIB080918-037F03.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">El fiscal de Estado había formulado una denuncia y el fiscal en lo Penal había ordenado una serie de medidas que derivaron en el importante operativo que truncó las intenciones de los sospechosos. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Detuvieron a diez hombres que intentaban apoderarse de una cosecha en tierras fiscales</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442233%2Fdetuvieron-diez-hombres-intentaban-apoderarse-cosecha-tierras-fiscales%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Detuvieron a diez hombres que intentaban apoderarse de una cosecha en tierras fiscales&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442233%2Fdetuvieron-diez-hombres-intentaban-apoderarse-cosecha-tierras-fiscales%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/442328/hombre-se-habria-quitado-vida-problemas-familiares?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Un hombre se habría quitado la vida por problemas familiares ">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/09/08/298x148_LIB080918-033F05.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Un hombre se habría quitado la vida por problemas familiares </h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442328%2Fhombre-se-habria-quitado-vida-problemas-familiares%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Un hombre se habría quitado la vida por problemas familiares &url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442328%2Fhombre-se-habria-quitado-vida-problemas-familiares%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/442277/a-mano-armada-asaltan-santiaguena-buenos-aires?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="A mano armada, asaltan a una santiagueña en Buenos Aires">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/09/08/298x148_LIB080918-039F03.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Junto a su esposo caminaban por la vía pública cuando fueron interceptados por un sujeto fuertemente armado. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">A mano armada, asaltan a una santiagueña en Buenos Aires</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442277%2Fa-mano-armada-asaltan-santiaguena-buenos-aires%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=A mano armada, asaltan a una santiagueña en Buenos Aires&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442277%2Fa-mano-armada-asaltan-santiaguena-buenos-aires%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/442239/por-dolar-e-inflacion-medicos-van-revisar-convenios-obras-social?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Por el dólar e inflación, médicos van  a revisar convenios con obras social">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/09/08/298x148_LIB080918-013F03.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">El titular del Colegio de Médicos, Raúl Oliva, señaló que se renegociarán distintas prácticas y también el valor de la orden médica. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Por el dólar e inflación, médicos van a revisar convenios con obras social</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/64/economia" role="button">Economía</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442239%2Fpor-dolar-e-inflacion-medicos-van-revisar-convenios-obras-social%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Por el dólar e inflación, médicos van  a revisar convenios con obras social&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442239%2Fpor-dolar-e-inflacion-medicos-van-revisar-convenios-obras-social%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/442252/nacion-cedio-al-reclamo-provincias-no-suspendera-subsidios-tarifa-social-luz?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="La Nación cedió al reclamo de las provincias y no suspenderá subsidios a la tarifa social de luz">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/09/08/298x148_LIB080918-002F01.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Dará de baja resolución que eliminaba el subsidio para usuarios vulnerables del servicio energético. Alivio para 115 mil familias santiagueñas. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">La Nación cedió al reclamo de las provincias y no suspenderá subsidios a la tarifa social de luz</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/55/politica" role="button">Política</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442252%2Fnacion-cedio-al-reclamo-provincias-no-suspendera-subsidios-tarifa-social-luz%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=La Nación cedió al reclamo de las provincias y no suspenderá subsidios a la tarifa social de luz&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442252%2Fnacion-cedio-al-reclamo-provincias-no-suspendera-subsidios-tarifa-social-luz%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/442357/julia-roberts-fue-trending-topic-fotografia?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Julia Roberts fue Trending Topic por una fotografía  ">
<article class="home04 relpvi">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/09/08/298x148_PRV080918-008F04.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Julia Roberts fue Trending Topic por una fotografía </h2>
<a class="antesec colorpvi" href="https://www.elliberal.com.ar/secciones/62/pura-vida" role="button">Pura Vida</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442357%2Fjulia-roberts-fue-trending-topic-fotografia%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Julia Roberts fue Trending Topic por una fotografía  &url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F442357%2Fjulia-roberts-fue-trending-topic-fotografia%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
</section>
</div>
</div>
<footer>
<div class="container">
<a href="https://www.elliberal.com.ar/" class="logopie" title="El Liberal - Santiago del Estero"></a>
<p class="pietxt">© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil" style="color:#fff;">( ver versión móvil )</a> <a style="color:#FFFFFF;text-decoration:none;" href="http://www.ickgustavo.com.ar/" target="_blank"><br>Director Editorial: Lic. Gustavo Eduardo Ick<br></a>Santiago del Estero / República Argentina</p>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/js/vendor/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Deportivo';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1528407021fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
if((window.screen.availWidth == 2732 && window.screen.availHeight == 2048 ) || (window.screen.availWidth == 2048 && window.screen.availHeight == 2732 ))
{
  window.addEventListener("orientationchange", function() {
  // Hacer algo cuando cambia la orientación
    if(window.screen.orientation.angle==90)
      cambiar_viewport('width=1280, initial-scale=1.6');
    else
      cambiar_viewport('width=1280, initial-scale=2.1');
  }, false);
  
  var orientacion = window.screen.orientation.angle;
  
  if(orientacion==90)
  {
    cambiar_viewport('width=1280, initial-scale=1.6',window.screen.orientation.angle);
  }
  else
  {
  	//vertical
  	cambiar_viewport('width=1280, initial-scale=2.1',window.screen.orientation.angle);
  }

  function cambiar_viewport(valor,pos)
  {
    viewport = document.querySelector("meta[name=viewport]");
  	viewport.setAttribute('content', valor);
  }
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="lw" data-lwsection="[54]" data-lwurlkey="442208" data-lwcontenttype="content_news" data-lwkey="diariopanorama"></div>
<script type="text/javascript">
        var loginWallConfig = {
        debug: false,
        limit:30,
        limit2:900,
        is_mobile: false,
        sections:[{name:"53",contentType:["content_news"]},{name:"54",contentType:["content_news"]},{name:"55",contentType:["content_news"]},{name:"56",contentType:["content_news"]},{name:"57",contentType:["content_news"]},{name:"58",contentType:["content_news"]},{name:"59",contentType:["content_news"]},{name:"60",contentType:["content_news"]},{name:"61",contentType:["content_news"]},{name:"62",contentType:["content_news"]},{name:"63",contentType:["content_news"]},{name:"64",contentType:["content_news"]},{name:"65",contentType:["content_news"]},{name:"66",contentType:["content_news"]},{name:"67",contentType:["content_news"]},{name:"68",contentType:["content_news"]},{name:"69",contentType:["content_news"]},{name:"70",contentType:["content_news"]},{name:"71",contentType:["content_news"]},{name:"107",contentType:["content_news"]},{name:"108",contentType:["content_news"]},{name:"143",contentType:["content_news"]},{name:"144",contentType:["content_news"]},{name:"145",contentType:["content_news"]},{name:"165",contentType:["content_news"]},{name:"256",contentType:["content_news"]},{name:"274",contentType:["content_news"]},{name:"279",contentType:["content_news"]},{name:"281",contentType:["content_news"]},{name:"330",contentType:["content_news"]},{name:"331",contentType:["content_news"]},{name:"332",contentType:["content_news"]},{name:"333",contentType:["content_news"]},{name:"334",contentType:["content_news"]},{name:"341",contentType:["content_news"]},{name:"344",contentType:["content_news"]},{name:"345",contentType:["content_news"]},{name:"346",contentType:["content_news"]},]
    };
    $(document).on('ready', function() {
      startLoginWall("aHR0cHM6Ly93d3cuZWxsaWJlcmFsLmNvbS5hci9ub3RpY2lhLzQ0MjIwOC9kZWwtcG90cm8tanVnYXJhLWdyYW4tZmluYWw=");
    });
    </script>
<script type="text/javascript">
    var puntero = 0;
    var sbn = 442208;
    var procfin = true;
    var relac = [];
    var relac_tit = [];
    var relac_url = [];
    var relac_url_short = [];
    var relac_section = [];
    var relac_author = [];
    relac.push("442208");
    relac_tit.push("Del Potro jugará la gran final  ");
    relac_url.push("https://www.elliberal.com.ar/noticia/442208/del-potro-jugara-gran-final");
    relac_url_short.push("/noticia/442208/del-potro-jugara-gran-final");
    relac_section.push("Deportivo");
        relac_author.push("El Liberal Desktop Scroll");
    
        var cant_relac = relac.length;
    
    $(document).ready(function() {
      if (!procfin)
        cargar_pagina(relac[0]);
    });
    </script>
</body>
</html>