<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang=""> <!--<![endif]-->
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62652 
    _sf_async_config.domain = 'elliberal.com.ar';
    _sf_async_config.useCanonical = true;
    var _sf_startpt = (new Date()).getTime();
    </script>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Video | Así luce el estadio a horas del partido entre Argentina y Brasil - El Liberal</title>
<meta name="title" content="Video | Así luce el estadio a horas del partido entre Argentina y Brasil - El Liberal" />
<meta property="og:title" content="Video | Así luce el estadio a horas del partido entre Argentina y Brasil - El Liberal" />
<meta name="twitter:title" content="Video | Así luce el estadio a horas del partido entre Argentina y Brasil - El Liberal" />
<meta itemprop="name" content="Video | Así luce el estadio a horas del partido entre Argentina y Brasil - El Liberal" />
<meta name="Description" content="La Selección Argentina, al mando de Lionel Scaloni se encuentra ante un nuevo desafio, esta vez frente Brasil, el clásico…" />
<meta name="DC.description" content="La Selección Argentina, al mando de Lionel Scaloni se encuentra ante un nuevo desafio, esta vez frente Brasil, el clásico…" />
<meta property="og:description" content="La Selección Argentina, al mando de Lionel Scaloni se encuentra ante un nuevo desafio, esta vez frente Brasil, el clásico…" />
<meta itemprop="description" content="La Selección Argentina, al mando de Lionel Scaloni se encuentra ante un nuevo desafio, esta vez frente Brasil, el clásico…" />
<meta name="Keywords" content="Deportivo,video,|,asi,luce,estadio,horas,del,partido,entre,argentina,brasil,El Liberal" />
<meta name="news_keywords" content="Deportivo,video,|,asi,luce,estadio,horas,del,partido,entre,argentina,brasil,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=1280, initial-scale=0.6">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2018/10/16/476x248_450423_20181016130231.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/10/16/476x248_450423_20181016130231.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/10/16/476x248_450423_20181016130231.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/10/16/476x248_450423_20181016130231.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/10/16/476x248_450423_20181016130231.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/450423/video-asi-luce-estadio-horas-partido-entre-argentina-brasil" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/450423/video-asi-luce-estadio-horas-partido-entre-argentina-brasil" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/450423/video-asi-luce-estadio-horas-partido-entre-argentina-brasil" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/bootstrap.css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/bootstrap-theme.min.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300" type="text/css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500" type="text/css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/iconos.css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/sexylightbox.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1528403402befde358cbfe855e0cedd1fd9451651b.css" media="screen" />
<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
</head> <body class="interna">
<!--[if lt IE 8]>
      <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
<nav class="navbar navbar-fixed-top" role="navigation"> 
<div class="container">
<div class="navbar-header">
<a class="logo" href="https://www.elliberal.com.ar/"></a>
<span class="seccion">Deportivo</span>
<p class="fecha">16 de Octubre de 2018 / Santiago del Estero, Argentina</p>
<div class="tiempo">
<div class="tie02 tico032"></div>
<span class="tie01">AHORA</span><br><strong>30ºC</strong> H: 35% <span class="tie03"><a href="https://www.elliberal.com.ar/clima/pronostico" style="display: inline-block;line-height: initial;">Ver pronóstico<br> de la semana</a></span>
</div>
<div class="redes">
<a href="https://www.facebook.com/elliberalweb" target="_blank"><span class="icon-facebook"></span></a>
<a href="https://twitter.com/elliberalweb" target="_blank"><span class="icon-twitter"></span></a>
<a href="https://instagram.com/elliberalweb/" target="_blank"><span class="icon-instagram"></span></a>
</div>
<div class="login">
<a data-toggle="modal" href="#modal" data-url="https://www.elliberal.com.ar/usuarios/login_popup">
<img src="https://www.elliberal.com.ar/img/login.svg"> Ingresar
</a> | <a data-toggle="modal" href="#modal" data-url="https://www.elliberal.com.ar/usuarios/nuevo">Crear cuenta</a>
</div>
</div>
</div>
<div class="container-fluid menubg">
<div class="container menu">
<ul class="nav navbar-nav">
<li>
<a href="https://www.elliberal.com.ar">
<span class="icon-home"></span>
</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="dad">
Santiago </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="">
La Banda </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="">
Las Termas </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="">
Interior </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="dad">
Política </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="dad">
Policiales </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="dad">
Economía </a>
</li>
 <li>
<a href="https://www.elliberal.com.ar/secciones/59/opinion" class="dad">
Opinión </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="dad">
País </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="dad">
Mundo </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="dad">
Pura Vida </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="dad">
Deportivo </a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="dad">
Puntos de Vista </a>
</li>
</ul>
</div>
</div>
<div class="container-fluid submenubg">
<div class="container submenu">
<ul class="nav navbar-nav">
<li>
<a href="https://www.elliberal.com.ar/secciones/143/mundo-web">Mundo Web</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/256/funebres">Avisos Fúnebres</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/165/el-evangelio">El Evangelio</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/galerias-sociales">Sociales</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/edanterior.php">Ediciones Anteriores</a>
</li>
</ul>
<a href="https://www.elliberal.com.ar/edimpresa.html" class="verimpresa navbar-right">Ver Edición Impresa</a>
<div class="navbar-form navbar-right">
<div class="form-group">
<input type="text" class="search" id="buscador_chico_input">
</div>
<button class="btn btn-busca" onclick="buscar()"><span class="icon-search"></span></button>
</div>
</div>
</div>
</nav>
<div id="notas_scroll">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid" id="nota_450423">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="row">
<div class="col-md-16">
<div class="bannernota3">
</div>
</div>
<div class="col-md-16">
<article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
<div>
<a class="antesec colordep" href="https://www.elliberal.com.ar/secciones/54/deportivo">Deportivo</a>
<span class="ante">FÚTBOL</span>
</div>
<h1 itemprop="headline">Video | Así luce el estadio a horas del partido entre Argentina y Brasil</h1>
<h3 style="display:none" itemprop="author" itemscope itemtype="https://schema.org/Person">Por <span itemprop="name">El Liberal </span></h3>
<div>
<div class="ntsoc">
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450423%2Fvideo-asi-luce-estadio-horas-partido-entre-argentina-brasil',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Video | Así luce el estadio a horas del partido entre Argentina y Brasil&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450423%2Fvideo-asi-luce-estadio-horas-partido-entre-argentina-brasil',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="nttxt">
<div class="limpia"></div>
<div>
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation" class="active"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
<div class="item active">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2018/10/16/715x402_450423_20181016130231.jpg" alt="" width="715" height="402" />
<meta itemprop="url" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/10/16/715x402_450423_20181016130231.jpg">
<meta itemprop="width" content="715">
<meta itemprop="height" content="402">
</figure>
<div class="carousel-caption">
<figcaption></figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
</div>
</div>
</div>
</div>
</div>
<div class="limpia"></div>
<div class="bannernota gris"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="9161468955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ul class="relacionadas"><li>Notas Relacionadas</li><li class="notrelnew"><a href="https://www.elliberal.com.ar/noticia/450425/empresas-9-julio-san-cayetano-cubriran-servicio-linea-25?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=relacionadas" class="clk">Las empresas 9 de Julio y San Cayetano cubrirán el servicio de la Línea 25</a></li><li class="notrelnew"><a href="https://www.elliberal.com.ar/noticia/450312/argentina-enfrenta-brasil-y-otra-vez-sin-magia-messi?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=relacionadas" class="clk">La Argentina enfrenta a Brasil y, otra vez, sin la magia de Messi</a></li><li class="notrelnew"><a href="https://www.elliberal.com.ar/noticia/450268/argentina-cayo-ante-brasil-e-ira-bronce?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=relacionadas" class="clk">Argentina cayó ante Brasil e irá por el bronce</a></li></ul></div>
<p itemprop="articleBody"><b>Hoy 13:11</b> - <p>La Selección Argentina, al mando de Lionel Scaloni se encuentra ante un nuevo desafio, esta vez frente Brasil, el clásico rival sudamericano.</p><p>El partido se jugará en el imponente estadio King Abdullah Sports City de Arabia Saudita, que a poco del comienzo del gran partido, luce impecable.</p>
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FAFASeleccionArgentina%2Fvideos%2F327304184489138%2F&amp;show_text=0&amp;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"></iframe></p>
<meta itemprop="datePublished" content="2015-02-05T08:00:00-03:00" />
</div>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="https://www.elliberal.com.ar/img/elliberal-logo.png" />
<meta itemprop="url" content="https://www.elliberal.com.ar/img/elliberal-logo.png">
<meta itemprop="width" content="610">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="El Liberal">
</div>
<div class="nttag">
&nbsp;
</div>
<div class="ntsoc2">
Compartí<br>esta nota
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450423%2Fvideo-asi-luce-estadio-horas-partido-entre-argentina-brasil',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Video | Así luce el estadio a horas del partido entre Argentina y Brasil&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450423%2Fvideo-asi-luce-estadio-horas-partido-entre-argentina-brasil',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="limpia"></div>
<div id="nota_sig_450423"></div>
<input type="hidden" id="nota_sig_450423_puntero" value="0">
<div class="limpia"></div>
<div class="bannernota2">
<img src="https://www.elliberal.com.ar/banners/17_1606041129.jpg" height="80" width="600" /> </div>
</article>
</div>
</div>
</div>
<div class="col-md-4">
<div class="row">
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16 ranking">
<div class="rantit">Las cinco más leídas
<br>hoy de Deportivo </div>
<a href="https://www.elliberal.com.ar/noticia/450409/largaron-inscripciones-para-maraton-aniversario-diario-el-liberal">
<article class="ranart">
<img class="ranimg " src="https://www.elliberal.com.ar/fotos/cache/notas/300x148_450409_20181016092434.jpg" alt="" title="" width="300" height="148" class="ranimg " /> <div class="col-md-2 rannro">1</div>
<h2 class="col-md-14">Largaron las inscripciones para el maratón aniversario Diario EL LIBERAL</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/450408/desde-2020-mls-liga-mx-jugarian-copa-libertadores">
<article class="ranart">
<div class="col-md-2 rannro">2</div>
<h2 class="col-md-14">Desde el 2020, la MLS y la Liga MX jugarían la Copa Libertadores</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/450252/kempes-salio-defender-messi-critico-maradona">
<article class="ranart">
<div class="col-md-2 rannro">3</div>
<h2 class="col-md-14">Kempes salió a defender a Messi y criticó a Maradona</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/450312/argentina-enfrenta-brasil-y-otra-vez-sin-magia-messi">
<article class="ranart">
<div class="col-md-2 rannro">4</div>
<h2 class="col-md-14">La Argentina enfrenta a Brasil y, otra vez, sin la magia de Messi</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/450251/se-viene-maraton-solidario-fundacion-urunday">
<article class="ranart">
<div class="col-md-2 rannro">5</div>
<h2 class="col-md-14">Se viene el maratón solidario de la Fundación Urunday</h2>
</article>
</a>
</div>
<div class="col-md-16">
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<div class="tapas">
<div class="tapadeldia">
<a href="https://www.elliberal.com.ar/tapa-del-dia/2018-10-16"><img src="https://www.elliberal.com.ar/fotos/cache/tapas/2018/248x394_2675_181016011212.jpg" alt="" title="" width="248" height="394" /></a>
</div>
<a href="https://www.elliberal.com.ar/edanterior.php" style="position:absolute;bottom:0px;width: 100%;height: 60px;"></a>
</div>
<br>
</div>
<div class="col-md-16">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3705205757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
</div>
</div> </div>
</div>
</div> </div>
<div class="container-fluid">
<div class="container">
<section class="row">
<div class="col-md-16 reltit">También te puede interesar</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/450248/senti-mucho-miedo-cuando-gritaron-agarrala-agarrala?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Sentí mucho miedo cuando gritaron ‘¡agarrala, agarrala!’">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/10/16/298x148_LIB161018-035F01.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Así lo explicó la joven que casi fue raptada el pasado sábado en inmediaciones de Besares y Avellaneda. Mirá las imágenes de las cámaras de seguridad.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">"Sentí mucho miedo cuando gritaron ‘¡agarrala, agarrala!’"</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450248%2Fsenti-mucho-miedo-cuando-gritaron-agarrala-agarrala%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Sentí mucho miedo cuando gritaron ‘¡agarrala, agarrala!’&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450248%2Fsenti-mucho-miedo-cuando-gritaron-agarrala-agarrala%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/450406/conmocion-banda-muerte-conocido-vendedor-panchuker?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Conmoción en La Banda por la muerte de conocido vendedor de panchuker">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/10/16/298x148_450406_20181016070605.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Se trata de "Miguelito", quien sabía ubicarse y vender sus productos en calle Rivadavia. En las redes sociales se multiplicaron los mensajes de despedida.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Conmoción en La Banda por la muerte de conocido vendedor de panchuker</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/57/banda" role="button">La Banda</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450406%2Fconmocion-banda-muerte-conocido-vendedor-panchuker%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Conmoción en La Banda por la muerte de conocido vendedor de panchuker&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450406%2Fconmocion-banda-muerte-conocido-vendedor-panchuker%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/450407/llego-comisaria-se-entrego-acabo-matar-mi-mujer?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Llegó a la comisaría y se entregó: Acabo de matar a mi mujer">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/10/16/298x148_450407_20181016071824.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Un joven de 29 años alarmó a los efectivos policiales, anunciando que había asesinado a su pareja, quien fue encontrada con vida, pero con lesiones en los brazos.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Llegó a la comisaría y se entregó: "Acabo de matar a mi mujer"</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450407%2Fllego-comisaria-se-entrego-acabo-matar-mi-mujer%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Llegó a la comisaría y se entregó: Acabo de matar a mi mujer&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450407%2Fllego-comisaria-se-entrego-acabo-matar-mi-mujer%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/450329/detenidos-millonario-robo-comeco-eran-empleados-puesteros-cooperativa?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Los detenidos por el millonario robo en Comeco eran empleados de los puesteros y de la cooperativa">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/10/16/298x148_450329_20181016065514.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Los acusados serían trasladados hoy al Centro Judicial Banda para declarar. Aún resta recuperar cerca de $1 millón. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Los detenidos por el millonario robo en Comeco eran empleados de los puesteros y de la cooperativa</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450329%2Fdetenidos-millonario-robo-comeco-eran-empleados-puesteros-cooperativa%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Los detenidos por el millonario robo en Comeco eran empleados de los puesteros y de la cooperativa&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450329%2Fdetenidos-millonario-robo-comeco-eran-empleados-puesteros-cooperativa%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/450414/estaba-detenido-comisaria-10-murio-durante-madrugada?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Estaba detenido en la Comisaría 10º y murió durante la madrugada">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/10/16/298x148_450414_20181016102227.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Se trata de un hombre de 52 años que tenía una causa por abuso sexual. El médico de policía recomendó autopsia.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Estaba detenido en la Comisaría 10º y murió durante la madrugada</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450414%2Festaba-detenido-comisaria-10-murio-durante-madrugada%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Estaba detenido en la Comisaría 10º y murió durante la madrugada&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450414%2Festaba-detenido-comisaria-10-murio-durante-madrugada%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/450412/madre-embarazada-asesinada-motel-se-encontraba-santiago?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="La madre de la embarazada asesinada en un motel se encontraba en Santiago">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/10/16/298x148_450412_20181016100823.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Así lo afirmó una prima de la mujer ultimada durante el fin de semana.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">La madre de la embarazada asesinada en un motel se encontraba en Santiago</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450412%2Fmadre-embarazada-asesinada-motel-se-encontraba-santiago%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=La madre de la embarazada asesinada en un motel se encontraba en Santiago&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450412%2Fmadre-embarazada-asesinada-motel-se-encontraba-santiago%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/450297/sigue-paro-uta-trastorno-miles-usuarios?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Sigue el paro de la UTA y el trastorno de miles de usuarios">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/10/16/298x148_LIB161018-002F02.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Sigue el paro de la UTA y el trastorno de miles de usuarios</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/55/politica" role="button">Política</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450297%2Fsigue-paro-uta-trastorno-miles-usuarios%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Sigue el paro de la UTA y el trastorno de miles de usuarios&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450297%2Fsigue-paro-uta-trastorno-miles-usuarios%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/450411/compartian-momento-intimo-zona-oscura-les-robaron-moto?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Compartían un momento íntimo en zona oscura y les robaron la moto">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/10/16/298x148_450411_20181016095643.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">El hecho sucedió en los primeros minutos de hoy en la ciudad de Añatuya.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Compartían un momento íntimo en zona oscura y les robaron la moto</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450411%2Fcompartian-momento-intimo-zona-oscura-les-robaron-moto%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Compartían un momento íntimo en zona oscura y les robaron la moto&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F450411%2Fcompartian-momento-intimo-zona-oscura-les-robaron-moto%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
</section>
</div>
</div>
<footer>
<div class="container">
<a href="https://www.elliberal.com.ar/" class="logopie" title="El Liberal - Santiago del Estero"></a>
<p class="pietxt">© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil" style="color:#fff;">( ver versión móvil )</a> <a style="color:#FFFFFF;text-decoration:none;" href="http://www.ickgustavo.com.ar/" target="_blank"><br>Director Editorial: Lic. Gustavo Eduardo Ick<br></a>Santiago del Estero / República Argentina</p>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/js/vendor/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Deportivo';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1528407021fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
if((window.screen.availWidth == 2732 && window.screen.availHeight == 2048 ) || (window.screen.availWidth == 2048 && window.screen.availHeight == 2732 ))
{
  window.addEventListener("orientationchange", function() {
  // Hacer algo cuando cambia la orientación
    if(window.screen.orientation.angle==90)
      cambiar_viewport('width=1280, initial-scale=1.6');
    else
      cambiar_viewport('width=1280, initial-scale=2.1');
  }, false);
  
  var orientacion = window.screen.orientation.angle;
  
  if(orientacion==90)
  {
    cambiar_viewport('width=1280, initial-scale=1.6',window.screen.orientation.angle);
  }
  else
  {
  	//vertical
  	cambiar_viewport('width=1280, initial-scale=2.1',window.screen.orientation.angle);
  }

  function cambiar_viewport(valor,pos)
  {
    viewport = document.querySelector("meta[name=viewport]");
  	viewport.setAttribute('content', valor);
  }
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="lw" data-lwsection="[54]" data-lwurlkey="450423" data-lwcontenttype="content_news" data-lwkey="diariopanorama"></div>
<script type="text/javascript">
        var loginWallConfig = {
        debug: false,
        limit:30,
        limit2:900,
        is_mobile: false,
        sections:[{name:"53",contentType:["content_news"]},{name:"54",contentType:["content_news"]},{name:"55",contentType:["content_news"]},{name:"56",contentType:["content_news"]},{name:"57",contentType:["content_news"]},{name:"58",contentType:["content_news"]},{name:"59",contentType:["content_news"]},{name:"60",contentType:["content_news"]},{name:"61",contentType:["content_news"]},{name:"62",contentType:["content_news"]},{name:"63",contentType:["content_news"]},{name:"64",contentType:["content_news"]},{name:"65",contentType:["content_news"]},{name:"66",contentType:["content_news"]},{name:"67",contentType:["content_news"]},{name:"68",contentType:["content_news"]},{name:"69",contentType:["content_news"]},{name:"70",contentType:["content_news"]},{name:"71",contentType:["content_news"]},{name:"107",contentType:["content_news"]},{name:"108",contentType:["content_news"]},{name:"143",contentType:["content_news"]},{name:"144",contentType:["content_news"]},{name:"145",contentType:["content_news"]},{name:"165",contentType:["content_news"]},{name:"256",contentType:["content_news"]},{name:"274",contentType:["content_news"]},{name:"279",contentType:["content_news"]},{name:"281",contentType:["content_news"]},{name:"330",contentType:["content_news"]},{name:"331",contentType:["content_news"]},{name:"332",contentType:["content_news"]},{name:"333",contentType:["content_news"]},{name:"334",contentType:["content_news"]},{name:"341",contentType:["content_news"]},{name:"344",contentType:["content_news"]},{name:"345",contentType:["content_news"]},{name:"346",contentType:["content_news"]},]
    };
    $(document).on('ready', function() {
      startLoginWall("aHR0cHM6Ly93d3cuZWxsaWJlcmFsLmNvbS5hci9ub3RpY2lhLzQ1MDQyMy92aWRlby1hc2ktbHVjZS1lc3RhZGlvLWhvcmFzLXBhcnRpZG8tZW50cmUtYXJnZW50aW5hLWJyYXNpbA==");
    });
    </script>
<script type="text/javascript">
    var puntero = 0;
    var sbn = 450423;
    var procfin = true;
    var relac = [];
    var relac_tit = [];
    var relac_url = [];
    var relac_url_short = [];
    var relac_section = [];
    var relac_author = [];
    relac.push("450423");
    relac_tit.push("Video | Así luce el estadio a horas del partido entre Argentina y Brasil");
    relac_url.push("https://www.elliberal.com.ar/noticia/450423/video-asi-luce-estadio-horas-partido-entre-argentina-brasil");
    relac_url_short.push("/noticia/450423/video-asi-luce-estadio-horas-partido-entre-argentina-brasil");
    relac_section.push("Deportivo");
        relac_author.push("El Liberal Desktop Scroll");
    
          procfin = false;
              relac.push("450425");
        relac_tit.push("Las empresas 9 de Julio y San Cayetano cubrirán el servicio de la Línea 25");
        relac_url.push("https://www.elliberal.com.ar/noticia/450425/empresas-9-julio-san-cayetano-cubriran-servicio-linea-25");
        relac_url_short.push("/noticia/450425/empresas-9-julio-san-cayetano-cubriran-servicio-linea-25");
        relac_section.push("La Banda");
                relac_author.push("El Liberal Desktop Scroll");
                      relac.push("450312");
        relac_tit.push("La Argentina enfrenta a Brasil  y, otra vez, sin la magia de Messi");
        relac_url.push("https://www.elliberal.com.ar/noticia/450312/argentina-enfrenta-brasil-y-otra-vez-sin-magia-messi");
        relac_url_short.push("/noticia/450312/argentina-enfrenta-brasil-y-otra-vez-sin-magia-messi");
        relac_section.push("Deportivo");
                relac_author.push("El Liberal Desktop Scroll");
                      relac.push("450268");
        relac_tit.push("Argentina cayó ante Brasil e irá por el bronce");
        relac_url.push("https://www.elliberal.com.ar/noticia/450268/argentina-cayo-ante-brasil-e-ira-bronce");
        relac_url_short.push("/noticia/450268/argentina-cayo-ante-brasil-e-ira-bronce");
        relac_section.push("Deportivo");
                relac_author.push("El Liberal Desktop Scroll");
                      var cant_relac = relac.length;
    
    $(document).ready(function() {
      if (!procfin)
        cargar_pagina(relac[0]);
    });
    </script>
</body>
</html>