<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang=""> <!--<![endif]-->
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62652 
    _sf_async_config.domain = 'elliberal.com.ar';
    _sf_async_config.useCanonical = true;
    var _sf_startpt = (new Date()).getTime();
    </script>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Más de 75 mil peregrinos llegaron a la capital de Catamarca - El Liberal</title>
<meta name="title" content="Más de 75 mil peregrinos llegaron a la capital de Catamarca - El Liberal" />
<meta property="og:title" content="Más de 75 mil peregrinos llegaron a la capital de Catamarca - El Liberal" />
<meta name="twitter:title" content="Más de 75 mil peregrinos llegaron a la capital de Catamarca - El Liberal" />
<meta itemprop="name" content="Más de 75 mil peregrinos llegaron a la capital de Catamarca - El Liberal" />
<meta name="Description" content="A medida que pasan los años, aumenta el número de fieles de otras provincias que deciden demostrar su fe a la Madre Virgen del Valle." />
<meta name="DC.description" content="A medida que pasan los años, aumenta el número de fieles de otras provincias que deciden demostrar su fe a la Madre Virgen del Valle." />
<meta property="og:description" content="A medida que pasan los años, aumenta el número de fieles de otras provincias que deciden demostrar su fe a la Madre Virgen del Valle." />
<meta itemprop="description" content="A medida que pasan los años, aumenta el número de fieles de otras provincias que deciden demostrar su fe a la Madre Virgen del Valle." />
<meta name="Keywords" content="Santiago,mas,75,mil,peregrinos,llegaron,capital,catamarca,El Liberal" />
<meta name="news_keywords" content="Santiago,mas,75,mil,peregrinos,llegaron,capital,catamarca,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=1280, initial-scale=0.6">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2018/12/08/476x248_461144_20181208134127.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/12/08/476x248_461144_20181208134127.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/12/08/476x248_461144_20181208134127.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/12/08/476x248_461144_20181208134127.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/12/08/476x248_461144_20181208134127.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/461144/mas-75-mil-peregrinos-llegaron-capital-catamarca" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/461144/mas-75-mil-peregrinos-llegaron-capital-catamarca" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/461144/mas-75-mil-peregrinos-llegaron-capital-catamarca" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/bootstrap.css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/bootstrap-theme.min.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300" type="text/css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500" type="text/css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/iconos.css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/sexylightbox.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1542380948befde358cbfe855e0cedd1fd9451651b.css" media="screen" />
<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
</head> <body class="interna">
<!--[if lt IE 8]>
      <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
<nav class="navbar navbar-fixed-top" role="navigation"> 
<div class="container">
<div class="navbar-header">
<a class="logo" href="https://www.elliberal.com.ar/"></a>
<span class="seccion">Santiago</span>
<p class="fecha">08 de Diciembre de 2018 / Santiago del Estero, Argentina</p>
<div class="tiempo">
<div class="tie02 tico030"></div>
<span class="tie01">AHORA</span><br><strong>29ºC</strong> H: 40% <span class="tie03"><a href="https://www.elliberal.com.ar/clima/pronostico" style="display: inline-block;line-height: initial;">Ver pronóstico<br> de la semana</a></span>
</div>
<div class="redes">
<a href="https://www.facebook.com/elliberalweb" target="_blank"><span class="icon-facebook"></span></a>
<a href="https://twitter.com/elliberalweb" target="_blank"><span class="icon-twitter"></span></a>
<a href="https://instagram.com/elliberalweb/" target="_blank"><span class="icon-instagram"></span></a>
</div>
<div class="login">
<a data-toggle="modal" href="#modal" data-url="https://www.elliberal.com.ar/usuarios/login_popup">
<img src="https://www.elliberal.com.ar/img/login.svg"> Ingresar
</a> | <a data-toggle="modal" href="#modal" data-url="https://www.elliberal.com.ar/usuarios/nuevo">Crear cuenta</a>
</div>
</div>
</div>
<div class="container-fluid menubg">
<div class="container menu">
<ul class="nav navbar-nav">
<li>
<a href="https://www.elliberal.com.ar">
<span class="icon-home"></span>
</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="dad">
Santiago </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="">
La Banda </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="">
Las Termas </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="">
Interior </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="dad">
Política </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="dad">
Policiales </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="dad">
Economía </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/59/opinion" class="dad">
Opinión </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="dad">
País </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="dad">
Mundo </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="dad">
Pura Vida </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="dad">
Deportivo </a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="dad">
Puntos de Vista </a>
</li>
</ul>
</div>
</div>
<div class="container-fluid submenubg">
<div class="container submenu">
<ul class="nav navbar-nav">
<li>
<a href="https://www.elliberal.com.ar/secciones/143/mundo-web">Mundo Web</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/256/funebres">Avisos Fúnebres</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/165/el-evangelio">El Evangelio</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/galerias-sociales">Sociales</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/edanterior.php">Ediciones Anteriores</a>
</li>
</ul>
<a href="https://www.elliberal.com.ar/edimpresa.html" class="verimpresa navbar-right">Ver Edición Impresa</a>
<div class="navbar-form navbar-right">
<div class="form-group">
<input type="text" class="search" id="buscador_chico_input">
</div>
<button class="btn btn-busca" onclick="buscar()"><span class="icon-search"></span></button>
</div>
</div>
</div>
</nav>
<div id="notas_scroll">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid" id="nota_461144">
<div class="container">
<section class="row">
<div class="col-md-16">
<div class="sponsor sdiag">
<a href="https://www.elliberalshop.com.ar/articulo/zapatillas-topper-lady-citius-mujer-coral-claro-96482549?utm_source=liberalhome&utm_medium=referral&utm_campaign=navidad%202018%20topper%20lady%20citius&utm_content=top" target="_blank"><img src="https://www.elliberal.com.ar/banners/70_1812061735.jpg" height="150" width="1240" /></a> </div>
</div>
</section>
<div class="row">
<div class="col-md-12">
<div class="row">
<div class="col-md-16">
<div class="bannernota3">
</div>
</div>
<div class="col-md-16">
<article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
<div>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/53/santiago">Santiago</a>
<span class="ante">DEVOCIÓN</span>
</div>
<h1 itemprop="headline">Más de 75 mil peregrinos llegaron a la capital de Catamarca</h1>
<p class="baj" itemprop="description">A medida que pasan los años, aumenta el número de fieles de otras provincias que deciden demostrar su fe a la Madre Virgen del Valle.</p>
<h3 style="display:none" itemprop="author" itemscope itemtype="https://schema.org/Person">Por <span itemprop="name">El Liberal </span></h3>
<div>
<div class="ntsoc">
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F461144%2Fmas-75-mil-peregrinos-llegaron-capital-catamarca',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Más de 75 mil peregrinos llegaron a la capital de Catamarca&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F461144%2Fmas-75-mil-peregrinos-llegaron-capital-catamarca',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="nttxt">
<div class="limpia"></div>
<div>
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation" class="active"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
<div class="item active">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2018/12/08/715x402_461144_20181208134127.jpg" alt="Como todos los años, es masiva la concurrencia de los peregrinos a Catamarca, desde todos los lugares de la Argentina. Foto gentileza La Unión Digital" width="715" height="402" />
<meta itemprop="url" content="https://www.elliberal.com.ar/fotos/cache/notas/2018/12/08/715x402_461144_20181208134127.jpg">
<meta itemprop="width" content="715">
<meta itemprop="height" content="402">
</figure>
<div class="carousel-caption">
<figcaption>Como todos los años, es masiva la concurrencia de los peregrinos a Catamarca, desde todos los lugares de la Argentina. Foto gentileza La Unión Digital</figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
 <div class="carousel-inner" role="listbox">
</div>
</div>
</div>
</div>
</div>
<div class="limpia"></div>
<div class="bannernota gris"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="9161468955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ul class="relacionadas"><li>Notas Relacionadas</li><li class="notrelnew"><a href="https://www.elliberal.com.ar/noticia/460939/invitan-al-homenaje-virgen-valle-laprida?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=relacionadas" class="clk">Invitan al homenaje a la Virgen del Valle en Laprida</a></li><li class="notrelnew"><a href="https://www.elliberal.com.ar/noticia/460859/naturaleza-tallo-imagen-virgen-valle-roca-hallo-loretano?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=relacionadas" class="clk">La naturaleza talló una imagen de la Virgen del Valle en una roca y la halló un loretano</a></li><li class="notrelnew"><a href="https://www.elliberal.com.ar/noticia/460764/virgen-valle-recorrio-barrios-choyanos?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=relacionadas" class="clk">La Virgen del Valle recorrió los barrios choyanos</a></li><li class="notrelnew"><a href="https://www.elliberal.com.ar/noticia/460513/pese-al-cansancio-peregrinos-se-acercan-virgen-valle?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=relacionadas" class="clk">Pese al cansancio, los peregrinos se acercan a la Virgen del Valle </a></li><li class="notrelnew"><a href="https://www.elliberal.com.ar/noticia/460354/partieron-peregrinos-frienses-al-santuario-morenita-valle?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=relacionadas" class="clk">Partieron los peregrinos frienses al santuario de la Morenita del Valle</a></li><li class="notrelnew"><a href="https://www.elliberal.com.ar/noticia/459733/piden-prudencia-rutas-presencia-peregrinos?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=relacionadas" class="clk">Piden prudencia en las rutas por la presencia de peregrinos </a></li></ul></div>
<p itemprop="articleBody"><b>Hoy 13:48</b> - <p>A pesar de las inclemencias del tiempo, cientos de peregrinos continúan caminando a la vera de la ruta hasta llegar al altar mayor de la <b>Catedral de la Capital de Catamarca</b>, para rendir homenaje y cumplir su promesa a la <b>Virgen del Valle.&nbsp;</b></p>
<p>Conforme el relevamiento realizado por efectivos policiales en los distintos Puestos camineros, desde el día 1 de diciembre pasado hasta las 22 horas de la noche de ayer, ingresaron al <b>Valle Central 76.363 personas y 22.871 vehículos.&nbsp;</b></p>
<hr>
<p>
<cite>Te recomendamos:<a href="https://www.elliberal.com.ar/noticia/461052/emotivo-encuentro-santiaguenos-morenita?utm_campaign=relacionadas&amp;utm_medium=link&amp;utm_source=elliberal&amp;urm_content=linkbuilding" mce_href="https://www.elliberal.com.ar/noticia/461052/emotivo-encuentro-santiaguenos-morenita?utm_campaign=relacionadas&amp;utm_medium=link&amp;utm_source=elliberal&amp;urm_content=linkbuilding" target="_blank"><b> Emotivo encuentro de los santiagueños con la Morenita</b></a></cite>
</p>
<hr>
<p>Cabe señalar, que el mayor número de peregrinos hizo su paso por el <b>Puesto Caminero El Portezuelo, departamento Valle Viejo</b>.</p><p>Cabe recordar que, gran parte de los promesantes que pasan por esa zona lo hacen desde la provincia de <b>Santiago del Estero</b>, en donde es <b>fuerte la devoción por la Virgen del Valle</b>.</p></p>
 <meta itemprop="datePublished" content="2015-02-05T08:00:00-03:00" />
</div>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="https://www.elliberal.com.ar/img/elliberal-logo.png" />
<meta itemprop="url" content="https://www.elliberal.com.ar/img/elliberal-logo.png">
<meta itemprop="width" content="610">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="El Liberal">
</div>
<div class="nttag">
&nbsp;
</div>
<div class="ntsoc2">
Compartí<br>esta nota
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F461144%2Fmas-75-mil-peregrinos-llegaron-capital-catamarca',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Más de 75 mil peregrinos llegaron a la capital de Catamarca&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F461144%2Fmas-75-mil-peregrinos-llegaron-capital-catamarca',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="limpia"></div>
<div id="nota_sig_461144"></div>
<input type="hidden" id="nota_sig_461144_puntero" value="0">
<div class="limpia"></div>
<div class="bannernota2">
<img src="https://www.elliberal.com.ar/banners/17_1606041129.jpg" height="80" width="600" /> </div>
</article>
</div>
</div>
</div>
<div class="col-md-4">
<div class="row">
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16 ranking">
<div class="rantit">Las cinco más leídas
<br>hoy de Santiago </div>
<a href="https://www.elliberal.com.ar/noticia/461139/video-termino-cambio-look-coo-guarachero">
<article class="ranart">
<img class="ranimg " src="https://www.elliberal.com.ar/fotos/cache/notas/300x148_461139_20181208121057.jpg" alt="" title="" width="300" height="148" class="ranimg " /> <div class="col-md-2 rannro">1</div>
<h2 class="col-md-14">VIDEO | Terminó el cambio de look de "Coo, el guarachero"</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/461129/se-espera-sabado-soleado-maxima-32">
<article class="ranart">
<div class="col-md-2 rannro">2</div>
<h2 class="col-md-14">Se espera un sábado soleado y con máxima de 32º</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/461052/emotivo-encuentro-santiaguenos-morenita">
<article class="ranart">
<div class="col-md-2 rannro">3</div>
<h2 class="col-md-14">Emotivo encuentro de los santiagueños con la Morenita</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/461054/misa-central-sera-9-procesion-18">
<article class="ranart">
<div class="col-md-2 rannro">4</div>
<h2 class="col-md-14">La misa central será a las 9 y la procesión, a las 18</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/461000/dr-eduardo-kalina-diserto-sobre-adicciones-ccb">
<article class="ranart">
<div class="col-md-2 rannro">5</div>
<h2 class="col-md-14">El Dr. Eduardo Kalina disertó sobre las adicciones en el CCB</h2>
</article>
</a>
</div>
<div class="col-md-16">
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<div class="tapas">
<div class="tapadeldia">
<a href="https://www.elliberal.com.ar/tapa-del-dia/2018-12-08"><img src="https://www.elliberal.com.ar/fotos/cache/tapas/2018/248x394_2728_181208020811.jpg" alt="" title="" width="248" height="394" /></a>
</div>
<a href="https://www.elliberal.com.ar/edanterior.php" style="position:absolute;bottom:0px;width: 100%;height: 60px;"></a>
</div>
<br>
</div>
<div class="col-md-16">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3705205757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
</div>
</div> </div>
</div>
</div> </div>
<div class="container-fluid">
<div class="container">
<section class="row">
<div class="col-md-16 reltit">También te puede interesar</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/461139/video-termino-cambio-look-coo-guarachero?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="VIDEO | Terminó el cambio de look de Coo, el guarachero">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/12/08/298x148_461139_20181208121057.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Omar Antonio ahora tiene una nueva fisonomía, al concluir las sesiones de tratamiento en el Multiespacio de Carolina Tarquini. Entrá en la nota y mirá el video.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">VIDEO | Terminó el cambio de look de "Coo, el guarachero"</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/53/santiago" role="button">Santiago</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F461139%2Fvideo-termino-cambio-look-coo-guarachero%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=VIDEO | Terminó el cambio de look de Coo, el guarachero&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F461139%2Fvideo-termino-cambio-look-coo-guarachero%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/461136/fue-visitar-hija-encontro-inconsciente-paliza-esposo?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Fue a visitar a su hija y la encontró inconsciente por una paliza del esposo">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/10/22/298x148_451626_20181022093709.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">La víctima reaccionó, contó que su concubino la había golpeado y volvió a desmayarse. Fue internada en el CISB. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Fue a visitar a su hija y la encontró inconsciente por una paliza del esposo</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F461136%2Ffue-visitar-hija-encontro-inconsciente-paliza-esposo%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Fue a visitar a su hija y la encontró inconsciente por una paliza del esposo&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F461136%2Ffue-visitar-hija-encontro-inconsciente-paliza-esposo%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/461134/hombre-62-anos-se-desplomo-pleno-centro-fallecio?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Un hombre de 62 años se desplomó en pleno centro y falleció">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/12/08/298x148_461134_20181208090059.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Un bombero le realizó tareas de reanimación, pero todo fue en vano. Conmoción en los peatones que presenciaron el fatídico hecho.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Un hombre de 62 años se desplomó en pleno centro y falleció</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F461134%2Fhombre-62-anos-se-desplomo-pleno-centro-fallecio%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Un hombre de 62 años se desplomó en pleno centro y falleció&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F461134%2Fhombre-62-anos-se-desplomo-pleno-centro-fallecio%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/460987/instalaran-hoy-porticos-serviran-como-base-estadio-nico-provincial?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Instalarán hoy los pórticos que servirán como base del Estadio Único Provincial">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/12/08/298x148_LIB081218-009F01.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Las maquinarias comenzaron a desarrollar importantes despliegues en la zona donde se construye el estadio de fútbol, para poder luego avanzar con la estructura de base que servirá para erigir el portentoso complejo deportivo. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Instalarán hoy los pórticos que servirán como base del Estadio Único Provincial</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/55/politica" role="button">Política</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F460987%2Finstalaran-hoy-porticos-serviran-como-base-estadio-nico-provincial%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Instalarán hoy los pórticos que servirán como base del Estadio Único Provincial&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F460987%2Finstalaran-hoy-porticos-serviran-como-base-estadio-nico-provincial%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/461041/peregrino-santiagueno-chocado-camioneta-camino-catamarca?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Peregrino santiagueño, chocado por camioneta camino a Catamarca ">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/12/08/298x148_LIB081218-035F03.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Peregrino santiagueño, chocado por camioneta camino a Catamarca </h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F461041%2Fperegrino-santiagueno-chocado-camioneta-camino-catamarca%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Peregrino santiagueño, chocado por camioneta camino a Catamarca &url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F461041%2Fperegrino-santiagueno-chocado-camioneta-camino-catamarca%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/460999/policia-discutio-pareja-se-despidio-hija-se-habria-disparado-cabeza-arma-reglamentaria?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Policía discutió con su pareja, se despidió de su hija y se habría disparado en la cabeza con arma reglamentaria ">
<article class="home04sf">
<a href="https://www.elliberal.com.ar/noticia/460999/policia-discutio-pareja-se-despidio-hija-se-habria-disparado-cabeza-arma-reglamentaria?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Policía discutió con su pareja, se despidió de su hija y se habría disparado en la cabeza con arma reglamentaria ">
<p class="ante"></p>
<h2 style="height:96px; overflow:hidden;">Policía discutió con su pareja, se despidió de su hija y se habría disparado en la cabeza con arma reglamentaria </h2>
<p class="baj" style="height:64px; overflow:hidden;"></p>
</a>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F460999%2Fpolicia-discutio-pareja-se-despidio-hija-se-habria-disparado-cabeza-arma-reglamentaria%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Policía discutió con su pareja, se despidió de su hija y se habría disparado en la cabeza con arma reglamentaria &url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F460999%2Fpolicia-discutio-pareja-se-despidio-hija-se-habria-disparado-cabeza-arma-reglamentaria%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/460981/detienen-gastronomico-acusado-amenazar-menor-edad?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Detienen a gastronómico acusado de amenazar a una menor de edad">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/12/08/298x148_LIB081218-037F04.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
 </div>
<h2 style="height:55px; overflow:hidden;">Detienen a gastronómico acusado de amenazar a una menor de edad</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F460981%2Fdetienen-gastronomico-acusado-amenazar-menor-edad%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Detienen a gastronómico acusado de amenazar a una menor de edad&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F460981%2Fdetienen-gastronomico-acusado-amenazar-menor-edad%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/461143/narcomenudeo-detienen-tres-dealers-8-telefonos-mas-3000?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Narcomenudeo: detienen a tres “dealers” con 8 teléfonos y más de $3.000">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2018/12/08/298x148_461143_20181208132742.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Los atraparon tras realizar allanamientos en la "Ciudad de la Amistad". Fueron puestos a disposición de la Justicia.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Narcomenudeo: detienen a tres “dealers” con 8 teléfonos y más de $3.000</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F461143%2Fnarcomenudeo-detienen-tres-dealers-8-telefonos-mas-3000%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Narcomenudeo: detienen a tres “dealers” con 8 teléfonos y más de $3.000&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F461143%2Fnarcomenudeo-detienen-tres-dealers-8-telefonos-mas-3000%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
</section>
</div>
</div>
<footer>
<div class="container">
<a href="https://www.elliberal.com.ar/" class="logopie" title="El Liberal - Santiago del Estero"></a>
<p class="pietxt">© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil" style="color:#fff;">( ver versión móvil )</a> <a style="color:#FFFFFF;text-decoration:none;" href="http://www.ickgustavo.com.ar/" target="_blank"><br>Director Editorial: Lic. Gustavo Eduardo Ick<br></a>Santiago del Estero / República Argentina</p>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/js/vendor/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Santiago';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1528407021fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
if((window.screen.availWidth == 2732 && window.screen.availHeight == 2048 ) || (window.screen.availWidth == 2048 && window.screen.availHeight == 2732 ))
{
  window.addEventListener("orientationchange", function() {
  // Hacer algo cuando cambia la orientación
    if(window.screen.orientation.angle==90)
      cambiar_viewport('width=1280, initial-scale=1.6');
    else
      cambiar_viewport('width=1280, initial-scale=2.1');
  }, false);
  
  var orientacion = window.screen.orientation.angle;
  
  if(orientacion==90)
  {
    cambiar_viewport('width=1280, initial-scale=1.6',window.screen.orientation.angle);
  }
  else
  {
  	//vertical
  	cambiar_viewport('width=1280, initial-scale=2.1',window.screen.orientation.angle);
  }

  function cambiar_viewport(valor,pos)
  {
    viewport = document.querySelector("meta[name=viewport]");
  	viewport.setAttribute('content', valor);
  }
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="lw" data-lwsection="[53]" data-lwurlkey="461144" data-lwcontenttype="content_news" data-lwkey="diariopanorama"></div>
<script type="text/javascript">
        var loginWallConfig = {
        debug: false,
        limit:30,
        limit2:900,
        is_mobile: false,
        sections:[{name:"53",contentType:["content_news"]},{name:"54",contentType:["content_news"]},{name:"55",contentType:["content_news"]},{name:"56",contentType:["content_news"]},{name:"57",contentType:["content_news"]},{name:"58",contentType:["content_news"]},{name:"59",contentType:["content_news"]},{name:"60",contentType:["content_news"]},{name:"61",contentType:["content_news"]},{name:"62",contentType:["content_news"]},{name:"63",contentType:["content_news"]},{name:"64",contentType:["content_news"]},{name:"65",contentType:["content_news"]},{name:"66",contentType:["content_news"]},{name:"67",contentType:["content_news"]},{name:"68",contentType:["content_news"]},{name:"69",contentType:["content_news"]},{name:"70",contentType:["content_news"]},{name:"71",contentType:["content_news"]},{name:"107",contentType:["content_news"]},{name:"108",contentType:["content_news"]},{name:"143",contentType:["content_news"]},{name:"144",contentType:["content_news"]},{name:"145",contentType:["content_news"]},{name:"165",contentType:["content_news"]},{name:"256",contentType:["content_news"]},{name:"274",contentType:["content_news"]},{name:"279",contentType:["content_news"]},{name:"281",contentType:["content_news"]},{name:"330",contentType:["content_news"]},{name:"331",contentType:["content_news"]},{name:"332",contentType:["content_news"]},{name:"333",contentType:["content_news"]},{name:"334",contentType:["content_news"]},{name:"341",contentType:["content_news"]},{name:"344",contentType:["content_news"]},{name:"345",contentType:["content_news"]},{name:"346",contentType:["content_news"]},]
    };
    $(document).on('ready', function() {
      startLoginWall("aHR0cHM6Ly93d3cuZWxsaWJlcmFsLmNvbS5hci9ub3RpY2lhLzQ2MTE0NC9tYXMtNzUtbWlsLXBlcmVncmlub3MtbGxlZ2Fyb24tY2FwaXRhbC1jYXRhbWFyY2E=");
    });
    </script>
<script type="text/javascript">
    var puntero = 0;
    var sbn = 461144;
    var procfin = true;
    var relac = [];
    var relac_tit = [];
    var relac_url = [];
    var relac_url_short = [];
    var relac_section = [];
    var relac_author = [];
    relac.push("461144");
    relac_tit.push("Más de 75 mil peregrinos llegaron a la capital de Catamarca");
    relac_url.push("https://www.elliberal.com.ar/noticia/461144/mas-75-mil-peregrinos-llegaron-capital-catamarca");
    relac_url_short.push("/noticia/461144/mas-75-mil-peregrinos-llegaron-capital-catamarca");
    relac_section.push("Santiago");
        relac_author.push("El Liberal Desktop Scroll");
    
          procfin = false;
              relac.push("460939");
        relac_tit.push("Invitan al homenaje a la Virgen del Valle en Laprida");
        relac_url.push("https://www.elliberal.com.ar/noticia/460939/invitan-al-homenaje-virgen-valle-laprida");
        relac_url_short.push("/noticia/460939/invitan-al-homenaje-virgen-valle-laprida");
        relac_section.push("Interior");
                relac_author.push("El Liberal Desktop Scroll");
                      relac.push("460859");
        relac_tit.push("La naturaleza talló una imagen de la Virgen del Valle en una roca y la halló un loretano");
        relac_url.push("https://www.elliberal.com.ar/noticia/460859/naturaleza-tallo-imagen-virgen-valle-roca-hallo-loretano");
        relac_url_short.push("/noticia/460859/naturaleza-tallo-imagen-virgen-valle-roca-hallo-loretano");
        relac_section.push("Interior");
                relac_author.push("El Liberal Desktop Scroll");
                      relac.push("460764");
        relac_tit.push("La Virgen del Valle recorrió los barrios choyanos");
        relac_url.push("https://www.elliberal.com.ar/noticia/460764/virgen-valle-recorrio-barrios-choyanos");
        relac_url_short.push("/noticia/460764/virgen-valle-recorrio-barrios-choyanos");
        relac_section.push("Interior");
                relac_author.push("El Liberal Desktop Scroll");
                      relac.push("460513");
        relac_tit.push("Pese al cansancio, los peregrinos se acercan a la Virgen del Valle ");
        relac_url.push("https://www.elliberal.com.ar/noticia/460513/pese-al-cansancio-peregrinos-se-acercan-virgen-valle");
        relac_url_short.push("/noticia/460513/pese-al-cansancio-peregrinos-se-acercan-virgen-valle");
        relac_section.push("Santiago");
                relac_author.push("El Liberal Desktop Scroll");
                      relac.push("460354");
        relac_tit.push("Partieron los peregrinos frienses al santuario de la Morenita del Valle");
        relac_url.push("https://www.elliberal.com.ar/noticia/460354/partieron-peregrinos-frienses-al-santuario-morenita-valle");
        relac_url_short.push("/noticia/460354/partieron-peregrinos-frienses-al-santuario-morenita-valle");
        relac_section.push("Interior");
                relac_author.push("El Liberal Desktop Scroll");
                      relac.push("459733");
        relac_tit.push("Piden prudencia en las rutas por la presencia de peregrinos ");
        relac_url.push("https://www.elliberal.com.ar/noticia/459733/piden-prudencia-rutas-presencia-peregrinos");
        relac_url_short.push("/noticia/459733/piden-prudencia-rutas-presencia-peregrinos");
        relac_section.push("Santiago");
                relac_author.push("El Liberal Desktop Scroll");
                      var cant_relac = relac.length;
    
    $(document).ready(function() {
      if (!procfin)
        cargar_pagina(relac[0]);
    });
    </script>
</body>
</html>