<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang=""> <!--<![endif]-->
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62652 
    _sf_async_config.domain = 'elliberal.com.ar';
    _sf_async_config.useCanonical = true;
    var _sf_startpt = (new Date()).getTime();
    </script>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>El conjunto “Hijos del Sol” es profeta en su tierra, Añatuya - El Liberal</title>
<meta name="title" content="El conjunto “Hijos del Sol” es profeta en su tierra, Añatuya - El Liberal" />
<meta property="og:title" content="El conjunto “Hijos del Sol” es profeta en su tierra, Añatuya - El Liberal" />
<meta name="twitter:title" content="El conjunto “Hijos del Sol” es profeta en su tierra, Añatuya - El Liberal" />
<meta itemprop="name" content="El conjunto “Hijos del Sol” es profeta en su tierra, Añatuya - El Liberal" />
<meta name="Description" content="La música del Altiplano
fue la razón de su existir.
Ritmos y canciones de
ese lugar a América enriquecieron
su propio…" />
<meta name="DC.description" content="La música del Altiplano
fue la razón de su existir.
Ritmos y canciones de
ese lugar a América enriquecieron
su propio…" />
<meta property="og:description" content="La música del Altiplano
fue la razón de su existir.
Ritmos y canciones de
ese lugar a América enriquecieron
su propio…" />
<meta itemprop="description" content="La música del Altiplano
fue la razón de su existir.
Ritmos y canciones de
ese lugar a América enriquecieron
su propio…" />
<meta name="Keywords" content="Pura Vida,el,conjunto,hijos,del,sol,es,profeta,su,tierra,anatuya,El Liberal" />
<meta name="news_keywords" content="Pura Vida,el,conjunto,hijos,del,sol,es,profeta,su,tierra,anatuya,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=1280, initial-scale=0.6">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2019/04/09/476x248_482713_20190409212423.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/04/09/476x248_482713_20190409212423.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/04/09/476x248_482713_20190409212423.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/04/09/476x248_482713_20190409212423.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/04/09/476x248_482713_20190409212423.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/482713/conjunto-hijos-sol-profeta-tierra-anatuya" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/482713/conjunto-hijos-sol-profeta-tierra-anatuya" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/482713/conjunto-hijos-sol-profeta-tierra-anatuya" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/bootstrap.css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/bootstrap-theme.min.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300" type="text/css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500" type="text/css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/iconos.css">
<link rel="stylesheet" href="https://www.elliberal.com.ar/css/sexylightbox.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1542380948befde358cbfe855e0cedd1fd9451651b.css" media="screen" />
<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
</head> <body class="interna">
<!--[if lt IE 8]>
      <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
<nav class="navbar navbar-fixed-top" role="navigation"> 
<div class="container">
<div class="navbar-header">
<a class="logo" href="https://www.elliberal.com.ar/"></a>
<span class="seccion">Pura Vida</span>
<p class="fecha">10 de Abril de 2019 / Santiago del Estero, Argentina</p>
<div class="tiempo">
<div class="tie02 tico031"></div>
<span class="tie01">AHORA</span><br><strong>16ºC</strong> H: 80 <span class="tie03"><a href="https://www.elliberal.com.ar/clima/pronostico" style="display: inline-block;line-height: initial;">Ver pronóstico<br> de la semana</a></span>
</div>
<div class="redes">
<a href="https://www.facebook.com/elliberalweb" target="_blank"><span class="icon-facebook"></span></a>
<a href="https://twitter.com/elliberalweb" target="_blank"><span class="icon-twitter"></span></a>
<a href="https://instagram.com/elliberalweb/" target="_blank"><span class="icon-instagram"></span></a>
</div>
<div class="login">
<a data-toggle="modal" href="#modal" data-url="https://www.elliberal.com.ar/usuarios/login_popup">
<img src="https://www.elliberal.com.ar/img/login.svg"> Ingresar
</a> | <a data-toggle="modal" href="#modal" data-url="https://www.elliberal.com.ar/usuarios/nuevo">Crear cuenta</a>
</div>
</div>
</div>
<div class="container-fluid menubg">
<div class="container menu">
<ul class="nav navbar-nav">
<li>
<a href="https://www.elliberal.com.ar">
<span class="icon-home"></span>
</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="dad">
Santiago </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="">
La Banda </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="">
Las Termas </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="">
Interior </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="dad">
Política </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="dad">
Policiales </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="dad">
Economía </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/59/opinion" class="dad">
Opinión </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="dad">
País </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="dad">
Mundo </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="dad">
Pura Vida </a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="dad">
Deportivo </a>
</li>
<li role="separator" class="divider"></li>
<li>
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="dad">
Puntos de Vista </a>
</li>
</ul>
</div>
</div>
<div class="container-fluid submenubg">
<div class="container submenu">
<ul class="nav navbar-nav">
<li>
<a href="https://www.elliberal.com.ar/secciones/143/mundo-web">Mundo Web</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/256/funebres">Avisos Fúnebres</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/secciones/165/el-evangelio">El Evangelio</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/galerias-sociales">Sociales</a>
</li>
<li>
<a href="https://www.elliberal.com.ar/edanterior.php">Ediciones Anteriores</a>
</li>
</ul>
<a href="https://www.elliberal.com.ar/edimpresa.html" class="verimpresa navbar-right">Ver Edición Impresa</a>
<div class="navbar-form navbar-right">
<div class="form-group">
<input type="text" class="search" id="buscador_chico_input">
</div>
<button class="btn btn-busca" onclick="buscar()"><span class="icon-search"></span></button>
</div>
</div>
</div>
</nav>
<div id="notas_scroll">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid" id="nota_482713">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="row">
<div class="col-md-16">
<div class="bannernota3">
</div>
</div>
<div class="col-md-16">
<article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
<div>
<a class="antesec colorpvi" href="https://www.elliberal.com.ar/secciones/62/pura-vida">Pura Vida</a>
<span class="ante">LA MÚSICA ANDINA</span>
</div>
<h1 itemprop="headline">El conjunto “Hijos del Sol” es profeta en su tierra, Añatuya</h1>
<h3 style="display:none" itemprop="author" itemscope itemtype="https://schema.org/Person">Por <span itemprop="name">El Liberal </span></h3>
<div>
 <div class="ntsoc">
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482713%2Fconjunto-hijos-sol-profeta-tierra-anatuya',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=El conjunto “Hijos del Sol” es profeta en su tierra, Añatuya&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482713%2Fconjunto-hijos-sol-profeta-tierra-anatuya',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="nttxt">
<div class="limpia"></div>
<div>
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation" class="active"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
<div class="item active">
<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2019/04/09/715x402_482713_20190409212423.jpg" alt="" width="715" height="402" />
<meta itemprop="url" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/04/09/715x402_482713_20190409212423.jpg">
<meta itemprop="width" content="715">
<meta itemprop="height" content="402">
</figure>
<div class="carousel-caption">
<figcaption></figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
</div>
</div>
</div>
</div>
</div>
<div class="limpia"></div>
<div class="bannernota gris"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="9161468955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p itemprop="articleBody"><b>10/04/2019</b> - <p>La música del Altiplano
fue la razón de su existir.
Ritmos y canciones de
ese lugar a América enriquecieron
su propio sonido,
una marca que se gestó
hace 30 años en Añatuya.
</p><p>En esa ciudad, cabecera
del departamento General
Taboada, nació “Hijos
del Sol”, una formación
musical que se gestó por
decisión de Fernando Soria
y Daniel Santillán.
</p><p>Hoy, “Hijos del Sol” está
de regreso no solamente
con un disco en el que
sintetizan el paso de este
tiempo sino con productivas
presentaciones que
realizaron en Santiago con
toda la formación.
</p><p>Además de Soria y Santillán,
actualmente integran
este legendario grupo
añatuyense Andrés Ibasca,
Mario Rodríguez, Adrián
Vera y Hernán Lagos.
</p><p>Con el tiempo, al espíritu
de músicos inspiradores
como Víctor Jara, Quilapayún
o Inti-Illimani, entre
otros referentes de la
música andina, “Hijos del
Sol” le sumó a su repertorio
temas propios y también
de grandes autores
del cancionero nativo de
Santiago del Estero.
</p><p>Son profetas en su tierra,
porque tienen el respeto
de su gente y de los
representantes del pueblo,
en este caso los ediles
de Añatuya. Es así como
el Concejo Deliberante de
Añatuya reconoció su trayectoria
musical al declarar
su gira “30º Aniversario”
de interés municipal,
cultural y social.
</p><p>El proyecto, de autoría
de la edil profesora Marcela
Sosa, que fue acompañado
por todo el bloque
del Movimiento Frente
Vecinal y Popular, fue
aprobado por unanimidad
en sesión ordinaria, en
la que estuvieron los integrantes
del grupo musical
y el intendente municipal,
quien destacó el aporte
cultural de los artistas.
</p><p>El profesor Daniel Santillán,
integrante fundador
del grupo, agradeció el reconocimiento,
y recordó a
todos los músicos que pasaron
por la formación, como
“Misky” Suárez, “Tato”
Morales, Gustavo Moya y
los fallecidos Antonio Molina,
“Kike” Acuña y Luis
Pérez.
</p><p><b>En Alemania
</b></p><p>Los “Hijos del Sol” son
referentes de la cultura y
la música, que las difundieron
durante estas tres
décadas, no solamente en
Santiago del Estero y en
el país, sino también en
Europa.
</p><p>En el año 2004 realizaron
una gira por Alemania
de 22 días durante
los cuales visitaron 10
ciudades en donde desarrollaron
actividades didácticas
en las iglesias y
escuelas sobre los instrumentos
musicales del altiplano
y del cancionero
santiagueño.</p></p>
<meta itemprop="datePublished" content="2015-02-05T08:00:00-03:00" />
</div>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="https://www.elliberal.com.ar/img/elliberal-logo.png" />
<meta itemprop="url" content="https://www.elliberal.com.ar/img/elliberal-logo.png">
<meta itemprop="width" content="610">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="El Liberal">
</div>
<div class="nttag">
&nbsp;
</div>
<div class="ntsoc2">
Compartí<br>esta nota
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482713%2Fconjunto-hijos-sol-profeta-tierra-anatuya',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=El conjunto “Hijos del Sol” es profeta en su tierra, Añatuya&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482713%2Fconjunto-hijos-sol-profeta-tierra-anatuya',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</div>
<div class="limpia"></div>
<div id="nota_sig_482713"></div>
<input type="hidden" id="nota_sig_482713_puntero" value="0">

<div class="limpia"></div>
<div class="bannernota2">
<img src="https://www.elliberal.com.ar/banners/17_1904081055.jpg" height="80" width="600" /> </div>
</article>
</div>
</div>
</div>
<div class="col-md-4">
<div class="row">
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16 ranking">
<div class="rantit">Las cinco más leídas
<br>hoy de Pura Vida </div>
<a href="https://www.elliberal.com.ar/noticia/482723/crecen-rumores-romance-entre-tini-stoessel-kun">
<article class="ranart">
<img class="ranimg " src="https://www.elliberal.com.ar/fotos/cache/notas/300x148_482723_20190409215550.jpg" alt="" title="" width="300" height="148" class="ranimg " /> <div class="col-md-2 rannro">1</div>
<h2 class="col-md-14">Crecen los rumores de romance entre Tini Stoessel y el “Kun”</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/482713/conjunto-hijos-sol-profeta-tierra-anatuya">
<article class="ranart">
<div class="col-md-2 rannro">2</div>
<h2 class="col-md-14">El conjunto “Hijos del Sol” es profeta en su tierra, Añatuya</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/482720/guns-n-roses-realizara-gira-octubre-grabara-disco">
<article class="ranart">
<div class="col-md-2 rannro">3</div>
<h2 class="col-md-14">Guns n’ Roses realizará una gira en octubre y grabará un disco</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/482722/preparan-serie-doctor-zhivago">
<article class="ranart">
<div class="col-md-2 rannro">4</div>
<h2 class="col-md-14">Preparan serie de “Doctor Zhivago”</h2>
</article>
</a>
<a href="https://www.elliberal.com.ar/noticia/482715/orellana-lucca-hara-latir-corazon-penero">
<article class="ranart">
<div class="col-md-2 rannro">5</div>
<h2 class="col-md-14">Orellana Lucca hará latir su corazón peñero</h2>
</article>
</a>
</div>
<div class="col-md-16">
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<div class="tapas">
<div class="tapadeldia">
<a href="https://www.elliberal.com.ar/tapa-del-dia/2019-04-10"><img src="https://www.elliberal.com.ar/fotos/cache/tapas/2019/248x394_2851_190410033248.jpg" alt="" title="" width="248" height="394" /></a>
</div>
<a href="https://www.elliberal.com.ar/edanterior.php" style="position:absolute;bottom:0px;width: 100%;height: 60px;"></a>
</div>
<br>
</div>
<div class="col-md-16">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3705205757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
<div class="col-md-16">
<div class="sponsor"></div>
</div>
</div>
</div> </div>
</div>
</div> </div>
<div class="container-fluid">
<div class="container">
<section class="row">
<div class="col-md-16 reltit">También te puede interesar</div>
 <div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/482809/29-partir-hora-0-pagan-haberes-estatales-provinciales-municipales-capital-banda?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="El 29, a partir de la hora 0, pagan haberes a estatales provinciales y municipales de Capital y La Banda">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2019/04/10/298x148_482809_20190410031529.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">Esto representará la inyección de unos $ 1.530.000.000 en el circuito financiero provincial. Y debe sumarse a ello el dinero de los beneficios que abona mensualmente la Anses.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">El 29, a partir de la hora 0, pagan haberes a estatales provinciales y municipales de Capital y La Banda</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/55/politica" role="button">Política</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482809%2F29-partir-hora-0-pagan-haberes-estatales-provinciales-municipales-capital-banda%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=El 29, a partir de la hora 0, pagan haberes a estatales provinciales y municipales de Capital y La Banda&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482809%2F29-partir-hora-0-pagan-haberes-estatales-provinciales-municipales-capital-banda%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/482802/narcos-vip-imputaron-esposa-andres-diaz-martinez?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Narcos VIP: imputaron a la esposa de Andrés Díaz Martínez">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2019/04/10/298x148_482802_20190410025854.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Narcos VIP: imputaron a la esposa de Andrés Díaz Martínez</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482802%2Fnarcos-vip-imputaron-esposa-andres-diaz-martinez%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Narcos VIP: imputaron a la esposa de Andrés Díaz Martínez&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482802%2Fnarcos-vip-imputaron-esposa-andres-diaz-martinez%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/482819/fiscalia-podria-imputar-conductores-vehiculos-muerte-docentes?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Fiscalía podría imputar a conductores de los vehículos por la muerte de las docentes">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2019/04/10/298x148_482819_20190410064358.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">El Dr. Alende analiza minuciosamente la participación y la responsabilidad de cada uno de los rodados que protagonizaron el siniestro que se cobró la vida de las educadoras. Además, hay una estudiante de Medicina con lesión en la médula.
</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Fiscalía podría imputar a conductores de los vehículos por la muerte de las docentes</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482819%2Ffiscalia-podria-imputar-conductores-vehiculos-muerte-docentes%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Fiscalía podría imputar a conductores de los vehículos por la muerte de las docentes&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482819%2Ffiscalia-podria-imputar-conductores-vehiculos-muerte-docentes%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/482748/retiran-mercado-marca-aceite-girasol-irregularidades?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Retiran del mercado una marca de aceite de girasol por irregularidades">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2019/04/10/298x148_482748_20190410002730.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos"></p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Retiran del mercado una marca de aceite de girasol por irregularidades</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/53/santiago" role="button">Santiago</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482748%2Fretiran-mercado-marca-aceite-girasol-irregularidades%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Retiran del mercado una marca de aceite de girasol por irregularidades&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482748%2Fretiran-mercado-marca-aceite-girasol-irregularidades%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/482820/muere-jefe-familia-circense-choque-frontal-camiones-entre-sachayoy-otumpa?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Muere jefe de familia circense en choque frontal de camiones entre Sacháyoy y Otumpa">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2019/04/10/298x148_482820_20190410073943.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">El encontronazo se produjo a las 18. La víctima resultó Marcos Javier Yovanovitz. El otro conductor se encontraría aprehendido e imputado por “homicidio culposo”.
</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Muere jefe de familia circense en choque frontal de camiones entre Sacháyoy y Otumpa</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/56/policiales" role="button">Policiales</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482820%2Fmuere-jefe-familia-circense-choque-frontal-camiones-entre-sachayoy-otumpa%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Muere jefe de familia circense en choque frontal de camiones entre Sacháyoy y Otumpa&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482820%2Fmuere-jefe-familia-circense-choque-frontal-camiones-entre-sachayoy-otumpa%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/482818/futbol-santiagueno-podria-marcar-hecho-historico-copa-america-2020?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="El fútbol santiagueño podría marcar un hecho histórico con la Copa América 2020">
<article class="home04 reldep">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2019/04/10/298x148_482818_20190410064016.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
 <p class="bajpos">El estadio Único, que está en plena etapa de construcción, sería una de las sedes para los partidos correspondientes a la Zona Sur en la que aparece el seleccionado argentino de fútbol. </p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">El fútbol santiagueño podría marcar un hecho histórico con la Copa América 2020</h2>
<a class="antesec colordep" href="https://www.elliberal.com.ar/secciones/54/deportivo" role="button">Deportivo</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482818%2Ffutbol-santiagueno-podria-marcar-hecho-historico-copa-america-2020%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=El fútbol santiagueño podría marcar un hecho histórico con la Copa América 2020&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482818%2Ffutbol-santiagueno-podria-marcar-hecho-historico-copa-america-2020%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/482735/comerciante-esta-agobiado-impuestos-costos-fijos?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="“El comerciante está agobiado por impuestos y los costos fijos”">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2019/04/09/298x148_482735_20190409235522.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">La nueva titular de la CCI señaló que en la nueva etapa intentarán ayudar a los comerciantes gestionando una merma de costos.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">“El comerciante está agobiado por impuestos y los costos fijos”</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/64/economia" role="button">Economía</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482735%2Fcomerciante-esta-agobiado-impuestos-costos-fijos%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=“El comerciante está agobiado por impuestos y los costos fijos”&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482735%2Fcomerciante-esta-agobiado-impuestos-costos-fijos%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
<div class="col-md-4">
<a href="https://www.elliberal.com.ar/noticia/482811/lavagna-mas-lejos-massa-si-no-hay-consenso-no-me-interesa?utm_campaign=relacionadas&utm_medium=link&utm_source=elliberal&utm_content=puedeinteresar" class="clk" title="Lavagna, más lejos de Massa: “Si no hay consenso, no me interesa”">
<article class="home04 relnot">
<div class="imgcont">
<img class=" lazy " data-orig="https://www.elliberal.com.ar/fotos/cache/notas/2019/04/10/298x148_482811_20190410031947.jpg" alt="" title="" width="298" height="148" class=" lazy " /> <div class="bajinv bajcol4">
<p class="bajpos">El economista se refirió también a las principales figuras de la escena política del momento como Marcelo Tinelli y Sergio Massa.</p>
</div>
</div>
<h2 style="height:55px; overflow:hidden;">Lavagna, más lejos de Massa: “Si no hay consenso, no me interesa”</h2>
<a class="antesec colornot" href="https://www.elliberal.com.ar/secciones/55/politica" role="button">Política</a>
<a class="social socfb" href="javascript:void(0)" role="button" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482811%2Flavagna-mas-lejos-massa-si-no-hay-consenso-no-me-interesa%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-facebook" aria-hidden="true"></span>
</a>
<a class="social soctw" href="javascript:void(0)" role="button" onclick="compartir('https://twitter.com/share?text=Lavagna, más lejos de Massa: “Si no hay consenso, no me interesa”&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F482811%2Flavagna-mas-lejos-massa-si-no-hay-consenso-no-me-interesa%3Futm_campaign%3Drelacionadas%26utm_medium%3Dlink%26utm_source%3Delliberal%26utm_content%3Dpuedeinteresar',700,435);">
<span class="icon-twitter" aria-hidden="true"></span>
</a>
</article>
</a>
</div>
</section>
</div>
</div>
<footer>
<div class="container">
<a href="https://www.elliberal.com.ar/" class="logopie" title="El Liberal - Santiago del Estero"></a>
<p class="pietxt">© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil" style="color:#fff;">( ver versión móvil )</a> <a style="color:#FFFFFF;text-decoration:none;" href="http://www.ickgustavo.com.ar/" target="_blank"><br>Director Editorial: Lic. Gustavo Eduardo Ick<br></a>Santiago del Estero / República Argentina</p>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
 </div>
</div>
</div>
</div>

<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/js/vendor/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Pura Vida';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1528407021fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
if((window.screen.availWidth == 2732 && window.screen.availHeight == 2048 ) || (window.screen.availWidth == 2048 && window.screen.availHeight == 2732 ))
{
  window.addEventListener("orientationchange", function() {
  // Hacer algo cuando cambia la orientación
    if(window.screen.orientation.angle==90)
      cambiar_viewport('width=1280, initial-scale=1.6');
    else
      cambiar_viewport('width=1280, initial-scale=2.1');
  }, false);
  
  var orientacion = window.screen.orientation.angle;
  
  if(orientacion==90)
  {
    cambiar_viewport('width=1280, initial-scale=1.6',window.screen.orientation.angle);
  }
  else
  {
  	//vertical
  	cambiar_viewport('width=1280, initial-scale=2.1',window.screen.orientation.angle);
  }

  function cambiar_viewport(valor,pos)
  {
    viewport = document.querySelector("meta[name=viewport]");
  	viewport.setAttribute('content', valor);
  }
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="lw" data-lwsection="[62]" data-lwurlkey="482713" data-lwcontenttype="content_news" data-lwkey="diariopanorama"></div>
<script type="text/javascript">
        var loginWallConfig = {
        debug: false,
        limit:30,
        limit2:900,
        is_mobile: false,
        sections:[{name:"53",contentType:["content_news"]},{name:"54",contentType:["content_news"]},{name:"55",contentType:["content_news"]},{name:"56",contentType:["content_news"]},{name:"57",contentType:["content_news"]},{name:"58",contentType:["content_news"]},{name:"59",contentType:["content_news"]},{name:"60",contentType:["content_news"]},{name:"61",contentType:["content_news"]},{name:"62",contentType:["content_news"]},{name:"63",contentType:["content_news"]},{name:"64",contentType:["content_news"]},{name:"65",contentType:["content_news"]},{name:"66",contentType:["content_news"]},{name:"67",contentType:["content_news"]},{name:"68",contentType:["content_news"]},{name:"69",contentType:["content_news"]},{name:"70",contentType:["content_news"]},{name:"71",contentType:["content_news"]},{name:"107",contentType:["content_news"]},{name:"108",contentType:["content_news"]},{name:"143",contentType:["content_news"]},{name:"144",contentType:["content_news"]},{name:"145",contentType:["content_news"]},{name:"165",contentType:["content_news"]},{name:"256",contentType:["content_news"]},{name:"274",contentType:["content_news"]},{name:"279",contentType:["content_news"]},{name:"281",contentType:["content_news"]},{name:"330",contentType:["content_news"]},{name:"331",contentType:["content_news"]},{name:"332",contentType:["content_news"]},{name:"333",contentType:["content_news"]},{name:"334",contentType:["content_news"]},{name:"341",contentType:["content_news"]},{name:"344",contentType:["content_news"]},{name:"345",contentType:["content_news"]},{name:"346",contentType:["content_news"]},{name:"348",contentType:["content_news"]},]
    };
    $(document).on('ready', function() {
      startLoginWall("aHR0cHM6Ly93d3cuZWxsaWJlcmFsLmNvbS5hci9ub3RpY2lhLzQ4MjcxMy9jb25qdW50by1oaWpvcy1zb2wtcHJvZmV0YS10aWVycmEtYW5hdHV5YQ==");
    });
    </script>
<script type="text/javascript">
    var puntero = 0;
    var sbn = 482713;
    var procfin = true;
    var relac = [];
    var relac_tit = [];
    var relac_url = [];
    var relac_url_short = [];
    var relac_section = [];
    var relac_author = [];
    relac.push("482713");
    relac_tit.push("El conjunto “Hijos del Sol” es profeta en su tierra, Añatuya");
    relac_url.push("https://www.elliberal.com.ar/noticia/482713/conjunto-hijos-sol-profeta-tierra-anatuya");
    relac_url_short.push("/noticia/482713/conjunto-hijos-sol-profeta-tierra-anatuya");
    relac_section.push("Pura Vida");
        relac_author.push("El Liberal Desktop Scroll");
    
        var cant_relac = relac.length;
    
    $(document).ready(function() {
      if (!procfin)
        cargar_pagina(relac[0]);
    });
    </script>
</body>
</html>