<!doctype html>
<html lang="en">
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
	    var _sf_async_config = _sf_async_config || {};
	    _sf_async_config.uid = 62652 
	    _sf_async_config.domain = 'elliberal.com.ar';
	    _sf_async_config.useCanonical = true;
	    var _sf_startpt = (new Date()).getTime();
	    </script>

<meta charset="utf-8">
<title>Quimsa va en busca del pasaje a la gran final - El Liberal</title>
<meta name="title" content="Quimsa va en busca del pasaje a la gran final - El Liberal" />
<meta property="og:title" content="Quimsa va en busca del pasaje a la gran final - El Liberal" />
<meta name="twitter:title" content="Quimsa va en busca del pasaje a la gran final - El Liberal" />
<meta itemprop="name" content="Quimsa va en busca del pasaje a la gran final - El Liberal" />
<meta name="Description" content="Quimsa llegó a la Ciudad
Autónoma de Buenos Aires
con una tarea a cumplir: vencer
esta noche a Rocamora
para acceder a…" />
<meta name="DC.description" content="Quimsa llegó a la Ciudad
Autónoma de Buenos Aires
con una tarea a cumplir: vencer
esta noche a Rocamora
para acceder a…" />
<meta property="og:description" content="Quimsa llegó a la Ciudad
Autónoma de Buenos Aires
con una tarea a cumplir: vencer
esta noche a Rocamora
para acceder a…" />
<meta itemprop="description" content="Quimsa llegó a la Ciudad
Autónoma de Buenos Aires
con una tarea a cumplir: vencer
esta noche a Rocamora
para acceder a…" />
<meta name="Keywords" content="Deportivo,quimsa,va,busca,del,pasaje,gran,final,El Liberal" />
<meta name="news_keywords" content="Deportivo,quimsa,va,busca,del,pasaje,gran,final,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
 <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.elliberal.com.ar/manifest.json">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://www.elliberal.com.ar/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/476x248_485815_20190504025443.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/476x248_485815_20190504025443.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/476x248_485815_20190504025443.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/476x248_485815_20190504025443.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/476x248_485815_20190504025443.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/485815/quimsa-va-busca-pasaje-gran-final" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/485815/quimsa-va-busca-pasaje-gran-final" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/485815/quimsa-va-busca-pasaje-gran-final" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/assets/swiper/dist/css/swiper.min.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1556907864da232d78aa810382f2dcdceae308ff8e.css" media="screen" />
<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="https://www.elliberal.com.ar/assets/swiper/dist/js/swiper.min.js"></script>
</head> <body>
<div id="zzani-side-nav" class="side-nav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<ul class="nav flex-column secciones">
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="nav-link z-nav-blue">Santiago</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="nav-link z-nav-blue">La Banda</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="nav-link z-nav-blue">Las Termas</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="nav-link z-nav-blue">Interior</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="nav-link z-nav-blue">Política</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="nav-link z-nav-blue">Policiales</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="nav-link z-nav-blue">Economía</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="nav-link z-nav-blue">País</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="nav-link z-nav-blue">Mundo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="nav-link z-nav-blue">Pura Vida</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="nav-link z-nav-blue">Deportivo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="nav-link z-nav-blue">Puntos de Vista</a>
</li>
</ul>
</div>
<header class="site-header z-sigle-header">
<div class="container">
<div class="row py-2 align-items-center">
<div class="col-12 col-sm-12 col-md-4">
<ul class="nav">
<li class="nav-item">
<a class="nav-link" href="javascript:void(0);" onclick="openNav()"><img src="https://www.elliberal.com.ar/img/2019/burger-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t-w.png" alt=""></a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-4 text-center">
<a href="https://www.elliberal.com.ar/" class="navbar-brand"><img src="https://www.elliberal.com.ar/img/2019/logo-w.png" class="img-fluid"></a>
</div>
</div>
</div>
</header> <div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container mt-4" id="nota_485815">
<div class="row mb-4">
<div class="col-12">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://www.elliberal.com.ar/">EL LIBERAL</a>
<span class="breadcrumb-item active"><a href="https://www.elliberal.com.ar/secciones/54/deportivo">Deportivo</a></span>
<span class="breadcrumb-item active">#LIGA FEMENINA</span>
</nav>
</div>
<div class="col-12">
<h1 class="z-post-title">Quimsa va en busca del pasaje a la gran final</h1>
</div>
</div>
<div class="row mb-4">
<div class="col-12 col-sm-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F485815%2Fquimsa-va-busca-pasaje-gran-final',700,435);"><img src="https://www.elliberal.com.ar/img/2019/f-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://twitter.com/share?text=Quimsa va en busca del pasaje a la gran final&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F485815%2Fquimsa-va-busca-pasaje-gran-final',700,435);"><img src="https://www.elliberal.com.ar/img/2019/t-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);"><img src="https://www.elliberal.com.ar/img/2019/w-c.png"></a>
</li>
</ul>
</div>
</div>
<div class="row mb-4" id="notacontent">
<div class="col-12 col-sm-12 col-md-9">
<div class="nttxt">
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab" aria-selected="true" class="active">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item active">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/937x553_485815_20190504025443.jpg" class="d-block w-100 img-fluid" alt="" width="937" height="553" />
<div class="carousel-caption">
<figcaption></figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
</div>
</div>
</div>
</div>
</div>
<div class="z-single-post-content mb-4">
<div class="px-5">
<p>
<time>
04/05/2019 </time> - <span class="z-author">02:54 Deportivo</span>
</p>
<p>Quimsa llegó a la Ciudad
Autónoma de Buenos Aires
con una tarea a cumplir: vencer
esta noche a Rocamora
para acceder a la final del Torneo
Apertura de la Liga Femenina.
D
esde las 19, el equipo de
Mauricio Pedemonte intentará
ratificar todo lo bueno que
mostró en la fase regular, en
la que se quedó con el número
uno, con una campaña brillante:
7 victorias y 1 derrota.
</p><p>Enfrente tendrá a Rocamora,
que finalizó la temporada
regular en cuarta posición
y se clasificó al Final Four tras
eliminar a Vélez por 2 a 0 en
los playoffs de reclasificación.
E n l o s d o s e n f r e n t a -
mientos de fase regular,
Quima se impuso por abultado
margen: 83 a 60, en el
Ciudad, y 81 a 51, en Concepción
del Uruguay.
En ambos partidos, el conjunto
fusionado se encontró
con un rival que dependió casi
exclusivamente de la inspiración
de Camila Suárez.
</p><p>El conjunto santiagueño
deberá jugar con gran intensidad
en defensa, mientras que
en ataque una variedad de recursos.
Posteriormente, desde las
21, Berazategui y Obras jugarán
la segunda semifinal del
Final Four.
Liga de Desarrollo
Quimsa también irá en
busca de la clasificación a la
final de la Liga de Desarrollo
Femenina, cuando esta tarde
enfrente a Berazategui.
Desde las 17, el equipo de
José Olmos, integrado por jugadoras
de la provincia, intentará
dar el batacazo frente al
número uno de la fase regular.
En los dos partidos de fase
regular, Quimsa perdió ante
Berazategui, pero por escaso
margen: 58 a 52 en el Ciudad y
71 a 68, como visitante.
Previamente, desde las
15, Vélez y Obras abrirán la
primera jornada del Final Four
de la Liga de Desarrollo.</p> </div>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-1 z-single-post-sidebar">
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<ul class="nav nav-pills mb-3 nav-justified" id="pills-tab" role="tablist">
<li class="nav-item">
<a class="nav-link text-uppercase active" id="pills-mv-tab" data-toggle="pill" href="#pills-mv" role="tab" aria-controls="pills-mv" aria-selected="true">Las + leidas</a>
</li>
<li class="nav-item">
<a class="nav-link text-uppercase" id="pills-recent-tab" data-toggle="pill" href="#pills-recent" role="tab" aria-controls="pills-recent" aria-selected="false">Recientes</a>
</li>
</ul>
<div class="tab-content" id="pills-tabContent">
<div class="tab-pane fade show active" id="pills-mv" role="tabpanel" aria-labelledby="pills-mv-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/485818/ultramaraton-termas-tendra-record-participantes-circuito">El Ultramaratón de Las Termas tendrá récord de participantes en el circuito</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/485824/nos-ha-informado-claridad-precision-sobre-gestion-desarrollada">“Nos ha informado con claridad y precisión sobre la gestión desarrollada”</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/485809/partido-historico-ferroviario-se-mide-ante-platense-terrera">En un partido histórico, el “Ferroviario” se mide ante Platense en el “Terrera”</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/485808/daniel-angelici-toda-euforia-boca-no-mas-grande-sino-unico">Daniel Angelici y toda su euforia: “Boca no es el más grande, sino el único”</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/485816/molina-quiere-llevar-al-leon-al-nacional-clubes">Molina quiere llevar al “León” al Nacional de Clubes</a></li>
</ol>
</div>
<div class="tab-pane fade" id="pills-recent" role="tabpanel" aria-labelledby="pills-recent-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/485824/nos-ha-informado-claridad-precision-sobre-gestion-desarrollada">“Nos ha informado con claridad y precisión sobre la gestión desarrollada”</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/485818/ultramaraton-termas-tendra-record-participantes-circuito">El Ultramaratón de Las Termas tendrá récord de participantes en el circuito</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/485817/central-cordoba-sumo-experiencia-torneo-nacional-sub17-cestobol">Central Córdoba sumó experiencia en el Torneo Nacional Sub17 de cestobol</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/485816/molina-quiere-llevar-al-leon-al-nacional-clubes">Molina quiere llevar al “León” al Nacional de Clubes</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/485815/quimsa-va-busca-pasaje-gran-final">Quimsa va en busca del pasaje a la gran final</a></li>
</ol>
</div>
</div>
<div class="text-center mb-4 py-3 px-4 z-cover-sidebar">
<p class="font-weight-bold mb-3">La Tapa de Hoy</p>
<a href="https://www.elliberal.com.ar/tapa-del-dia/2019-05-04"><img class=" img-fluid mb-3 " src="https://www.elliberal.com.ar/fotos/cache/tapas/2019/248x394_2875_190504031528.jpg" alt="" title="" width="248" height="394" class=" img-fluid mb-3 " /></a>
<p class="text-center"><a href="https://www.elliberal.com.ar/edanterior.php">Ver ediciones anteriores</a></p>
</div>
<br>
<div class="text-center mb-4">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3705205757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
</div>
</div>
<div class="row mb-4">
<div class="col-12 text-center">
<div class="sponsor"><img class="img-fluid" src="https://www.elliberal.com.ar/banners/84_1904261536.jpg" height="125" width="970" /></div>
</div>
</div>
<div class="row mb-2">
<div class="col-12 text-center">
<h2 class="text-uppercase z-post-title">Más noticias de hoy</h2>
</div>
</div>
<div class="row z-sp-related">
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/53/santiago">Santiago</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/485783/uso-abusivo-perfumes-puede-ser-causante-asma">El uso abusivo de perfumes puede ser causante...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485783/uso-abusivo-perfumes-puede-ser-causante-asma"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/269x158_485783_20190504015638.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/485781/mesa-arsenico-debatio-unse-sobre-problema-region">La Mesa del Arsénico debatió en la Unse sobre el problema en la...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485781/mesa-arsenico-debatio-unse-sobre-problema-region"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/269x158_485781_20190504015422.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/485780/revelan-97porciento-argentinos-usa-contrasenas-debiles-redes-sociales">Revelan que el 97% de los argentinos usa contraseñas débiles en...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485780/revelan-97porciento-argentinos-usa-contrasenas-debiles-redes-sociales"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/269x158_485780_20190504015234.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/485779/actividades-provincia-dia-monumentos-lugares-historicos">Actividades en la provincia por el Día de los Monumentos y Lugares...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485779/actividades-provincia-dia-monumentos-lugares-historicos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/269x158_485779_20190504015114.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/485778/se-dejo-inaugurado-ayer-1-congreso-copla-parda">Se dejó inaugurado ayer el 1º Congreso de la Copla Parda</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485778/se-dejo-inaugurado-ayer-1-congreso-copla-parda"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/269x158_485778_20190504014718.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/55/politica">Política</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/485821/transporte-publico-injusto-debamos-pagar-platos-rotos-errores-ajenos">Transporte público: “Es injusto que debamos...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485821/transporte-publico-injusto-debamos-pagar-platos-rotos-errores-ajenos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/269x158_485821_20190504062813.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/485827/desde-municipio-nunca-hablamos-gasto-publico-sino-inversion-publica">“Desde el Municipio nunca hablamos de gasto público, sino de inversión...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485827/desde-municipio-nunca-hablamos-gasto-publico-sino-inversion-publica"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/269x158_485827_20190504031322.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/485826/destaco-trabajo-obreros-encargados-higiene-urbana">Destacó el trabajo de obreros encargados en la higiene urbana</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485826/destaco-trabajo-obreros-encargados-higiene-urbana"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/269x158_485826_20190504031221.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/485825/fuentes-afirmo-tarea-principal-atender-siempre-servicios-para-vecinos">Fuentes afirmó que la tarea principal es atender siempre los servicios...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485825/fuentes-afirmo-tarea-principal-atender-siempre-servicios-para-vecinos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/269x158_485825_20190504031134.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/485823/fue-esencial-aclarar-inteligente-manejo-recursos-financieros">“Fue esencial aclarar el inteligente manejo de los recursos financieros”</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485823/fue-esencial-aclarar-inteligente-manejo-recursos-financieros"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/269x158_485823_20190504030803.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/54/deportivo">Deportivo</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/485824/nos-ha-informado-claridad-precision-sobre-gestion-desarrollada">“Nos ha informado con claridad y precisión...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485824/nos-ha-informado-claridad-precision-sobre-gestion-desarrollada"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/269x158_485824_20190504030906.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/485818/ultramaraton-termas-tendra-record-participantes-circuito">El Ultramaratón de Las Termas tendrá récord de participantes en...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485818/ultramaraton-termas-tendra-record-participantes-circuito"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/269x158_485818_20190504025838.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/485817/central-cordoba-sumo-experiencia-torneo-nacional-sub17-cestobol">Central Córdoba sumó experiencia en el Torneo Nacional Sub17 de...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485817/central-cordoba-sumo-experiencia-torneo-nacional-sub17-cestobol"></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/485816/molina-quiere-llevar-al-leon-al-nacional-clubes">Molina quiere llevar al “León” al Nacional de Clubes</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485816/molina-quiere-llevar-al-leon-al-nacional-clubes"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/269x158_485816_20190504025602.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/485815/quimsa-va-busca-pasaje-gran-final">Quimsa va en busca del pasaje a la gran final</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485815/quimsa-va-busca-pasaje-gran-final"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/269x158_485815_20190504025443.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/62/pura-vida">Pura Vida</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/485819/genios-argentina-cerro-noche-puro-canto-santiagueno-finalista">“Genios de la Argentina” cerró una noche...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485819/genios-argentina-cerro-noche-puro-canto-santiagueno-finalista"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/269x158_485819_20190504030202.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/485759/campanella-estrena-filme-homenaje">Campanella estrena un filme homenaje</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485759/campanella-estrena-filme-homenaje"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/269x158_485759_20190504002307.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/485758/youtube-tiene-proyecto-secreto-justin-bieber">Youtube tiene un proyecto secreto con Justin Bieber</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485758/youtube-tiene-proyecto-secreto-justin-bieber"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/269x158_485758_20190504002113.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/485757/tinelli-almorzo-familia-termas-rio-hondo-golf-club">Tinelli almorzó con su familia en el Termas de Río Hondo Golf Club</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485757/tinelli-almorzo-familia-termas-rio-hondo-golf-club"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/269x158_485757_20190504001803.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/485756/guillermina-valdes-revelo-el-liberal-acepto-ser-jurado">Guillermina Valdés reveló a EL LIBERAL por qué aceptó ser jurado</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/485756/guillermina-valdes-revelo-el-liberal-acepto-ser-jurado"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/04/269x158_485756_20190504001309.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
</div>
</div> <footer class="py-5 site-footer">
<div class="container mb-5">
<div class="row">
<div class="col-12 col-sm-12 col-md-2">
<a href="https://www.elliberal.com.ar/"><img src="https://www.elliberal.com.ar/img/2019/logo.png" class="img-fluid"></a>
</div>
<div class="col-12 col-sm-12 col-md">
<p>© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil">( ver versión móvil )</a> <br>Director Editorial: <a href="http://www.gustavoick.com.ar" target="_blank">Lic. Gustavo Eduardo Ick</a> <br>Santiago del Estero / República Argentina</p>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">SUSCRIBITE</a>
</li>
<li class="nav-item">
<a href="">CONTACTANOS</a>
</li>
<li class="nav-item">
<a href="">AYUDA</a>
</li>
<li class="nav-item">
<a href="">ARCHIVO</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">PUBLICIDAD</a>
</li>
<li class="nav-item">
<a href="">ANUNCIÁ CON<br>NOSOTROS</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t.png" width="34"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/assets/bootstrap/dist/js/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Deportivo';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1556318955fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>
 </body>
</html>