<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Melitón Chávez estuvo presente en la caminata por Marito Salto - El Liberal</title>
<meta name="title" content="Melitón Chávez estuvo presente en la caminata por Marito Salto - El Liberal" />
<meta property="og:title" content="Melitón Chávez estuvo presente en la caminata por Marito Salto - El Liberal" />
<meta name="twitter:title" content="Melitón Chávez estuvo presente en la caminata por Marito Salto - El Liberal" />
<meta itemprop="name" content="Melitón Chávez estuvo presente en la caminata por Marito Salto - El Liberal" />
<meta name="Description" content="El obispo de la diócesis de Añatuya, Monseñor Melitón Chávez estuvo presente en la caminata que se realizó en Quimilí,…" />
<meta name="DC.description" content="El obispo de la diócesis de Añatuya, Monseñor Melitón Chávez estuvo presente en la caminata que se realizó en Quimilí,…" />
<meta property="og:description" content="El obispo de la diócesis de Añatuya, Monseñor Melitón Chávez estuvo presente en la caminata que se realizó en Quimilí,…" />
<meta itemprop="description" content="El obispo de la diócesis de Añatuya, Monseñor Melitón Chávez estuvo presente en la caminata que se realizó en Quimilí,…" />
<meta name="Keywords" content="Interior,meliton,chavez,estuvo,presente,quimili,al,cumplirse,tres,anos,del,crimen,marito,El Liberal" />
<meta name="news_keywords" content="Interior,meliton,chavez,estuvo,presente,quimili,al,cumplirse,tres,anos,del,crimen,marito,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.elliberal.com.ar/manifest.json">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://www.elliberal.com.ar/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/476x248_489658_20190601124517.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/476x248_489658_20190601124517.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/476x248_489658_20190601124517.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/476x248_489658_20190601124517.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/476x248_489658_20190601124517.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/489658/meliton-chavez-estuvo-presente-caminata-marito-salto" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/489658/meliton-chavez-estuvo-presente-caminata-marito-salto" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/489658/meliton-chavez-estuvo-presente-caminata-marito-salto" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/assets/swiper/dist/css/swiper.min.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1558469922da232d78aa810382f2dcdceae308ff8e.css" media="screen" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
	    var _sf_async_config = _sf_async_config || {};
	    _sf_async_config.uid = 62652 
	    _sf_async_config.domain = 'elliberal.com.ar';
	    _sf_async_config.useCanonical = true;
	    var _sf_startpt = (new Date()).getTime();
	    </script>

</head> <body>
<div id="zzani-side-nav" class="side-nav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<ul class="nav flex-column secciones">
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="nav-link z-nav-blue">Santiago</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="nav-link z-nav-blue">La Banda</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="nav-link z-nav-blue">Las Termas</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="nav-link z-nav-blue">Interior</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="nav-link z-nav-blue">Política</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="nav-link z-nav-blue">Policiales</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="nav-link z-nav-blue">Economía</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="nav-link z-nav-blue">País</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="nav-link z-nav-blue">Mundo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="nav-link z-nav-blue">Pura Vida</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="nav-link z-nav-blue">Deportivo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="nav-link z-nav-blue">Puntos de Vista</a>
</li>
</ul>
</div>
<header class="site-header z-sigle-header">
<div class="container">
<div class="row py-2 align-items-center">
<div class="col-12 col-sm-12 col-md-4">
<ul class="nav">
<li class="nav-item">
<a class="nav-link" href="javascript:void(0);" onclick="openNav()"><img src="https://www.elliberal.com.ar/img/2019/burger-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t-w.png" alt=""></a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-4 text-center">
<a href="https://www.elliberal.com.ar/" class="navbar-brand"><img src="https://www.elliberal.com.ar/img/2019/logo-w.png" class="img-fluid"></a>
</div>
</div>
</div>
</header> <div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container mt-4" id="nota_489658">
<div class="row mb-4">
<div class="col-12">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://www.elliberal.com.ar/">EL LIBERAL</a>
<span class="breadcrumb-item active"><a href="https://www.elliberal.com.ar/secciones/63/interior">Interior</a></span>
<span class="breadcrumb-item active">#QUIMILÍ</span>
</nav>
</div>
<div class="col-12">
<h1 class="z-post-title">Melitón Chávez estuvo presente en la caminata por Marito Salto</h1>
</div>
</div>
<div class="row mb-4">
<div class="col-12 col-sm-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F489658%2Fmeliton-chavez-estuvo-presente-caminata-marito-salto',700,435);"><img src="https://www.elliberal.com.ar/img/2019/f-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://twitter.com/share?text=Melitón Chávez estuvo presente en la caminata por Marito Salto&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F489658%2Fmeliton-chavez-estuvo-presente-caminata-marito-salto',700,435);"><img src="https://www.elliberal.com.ar/img/2019/t-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);"><img src="https://www.elliberal.com.ar/img/2019/w-c.png"></a>
</li>
</ul>
</div>
</div>
<div class="row mb-4" id="notacontent">
<div class="col-12 col-sm-12 col-md-9">
<div class="nttxt">
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab" aria-selected="true" class="active">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item active">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/937x553_489658_20190601124517.jpg" class="d-block w-100 img-fluid" alt="" width="937" height="553" />
<div class="carousel-caption">
<figcaption></figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
</div>
</div>
</div>
</div>
</div>
<div class="z-single-post-content mb-4">
<div class="px-5">
<p>
<time>
01/06/2019 </time> - <span class="z-author">12:45 Interior</span>
</p>
<p>El obispo de la diócesis de Añatuya, <b>Monseñor Melitón Chávez </b>estuvo presente en la caminata que se realizó en Quimilí, tras cumplirse tres años del crimen de <b>Marito Salto</b>.</p>
<p>En esta movida, la número 144 que organiza la familia del niño, el prelado instó a la familia y a los quimilenses a <b>mantenerse "unidos</b>, a no cansarse en el pedido de justicia y siempre hacerlo encomendados en Dios".</p>
<p>En ese contexto también se llevó a cabo una misa celebrada por el <b>padre José Vera,</b> en la plazoleta Santa Ángela de la Cruz, donde también habló la tía de Marito Salto. Marta agradeció el acompañamiento de todos en estos tres años desde que ocurrió el crimen.</p><br mce_bogus="1"> </div>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-1 z-single-post-sidebar">
<div class="text-center mb-4">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="9161468955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<ul class="nav nav-pills mb-3 nav-justified" id="pills-tab" role="tablist">
<li class="nav-item">
<a class="nav-link text-uppercase active" id="pills-mv-tab" data-toggle="pill" href="#pills-mv" role="tab" aria-controls="pills-mv" aria-selected="true">Las + leidas</a>
</li>
<li class="nav-item">
<a class="nav-link text-uppercase" id="pills-recent-tab" data-toggle="pill" href="#pills-recent" role="tab" aria-controls="pills-recent" aria-selected="false">Recientes</a>
</li>
</ul>
<div class="tab-content" id="pills-tabContent">
<div class="tab-pane fade show active" id="pills-mv" role="tabpanel" aria-labelledby="pills-mv-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/489658/meliton-chavez-estuvo-presente-caminata-marito-salto">Melitón Chávez estuvo presente en la caminata por Marito Salto</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/489587/casi-cincuenta-nuevos-profesionales-medicos-egresaron-tucuman">Casi cincuenta nuevos profesionales médicos egresaron en Tucumán</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/489588/realizaran-gran-cruzada-solidaria-ninos-loma-fernandez">Realizarán una gran cruzada solidaria por los niños de La Loma, Fernández</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/489579/se-reafirmo-frias-mensaje-donar-organos-dar-vida">Se reafirmó en Frías el mensaje de que “Donar órganos es dar vida”</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/489580/acto-colegio-secundario-dr-juan-francisco-maradona">Acto en el Colegio Secundario “Dr. Juan Francisco Maradona”</a></li>
</ol>
</div>
<div class="tab-pane fade" id="pills-recent" role="tabpanel" aria-labelledby="pills-recent-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/489658/meliton-chavez-estuvo-presente-caminata-marito-salto">Melitón Chávez estuvo presente en la caminata por Marito Salto</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/489588/realizaran-gran-cruzada-solidaria-ninos-loma-fernandez">Realizarán una gran cruzada solidaria por los niños de La Loma, Fernández</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/489587/casi-cincuenta-nuevos-profesionales-medicos-egresaron-tucuman">Casi cincuenta nuevos profesionales médicos egresaron en Tucumán</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/489580/acto-colegio-secundario-dr-juan-francisco-maradona">Acto en el Colegio Secundario “Dr. Juan Francisco Maradona”</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/489579/se-reafirmo-frias-mensaje-donar-organos-dar-vida">Se reafirmó en Frías el mensaje de que “Donar órganos es dar vida”</a></li>
</ol>
</div>
</div>
<div class="text-center mb-4 py-3 px-4 z-cover-sidebar">
<p class="font-weight-bold mb-3">La Tapa de Hoy</p>
<a href="https://www.elliberal.com.ar/tapa-del-dia/2019-06-01"><img class=" img-fluid mb-3 " src="https://www.elliberal.com.ar/fotos/cache/tapas/2019/248x394_2903_190601022716.jpg" alt="" title="" width="248" height="394" class=" img-fluid mb-3 " /></a>
<p class="text-center"><a href="https://www.elliberal.com.ar/edanterior.php">Ver ediciones anteriores</a></p>
</div>
<br>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
</div>
</div>
<div class="row mb-4">
<div class="col-12 text-center">
<div class="sponsor"><img class="img-fluid" src="https://www.elliberal.com.ar/banners/84_1904261536.jpg" height="125" width="970" /></div>
</div>
</div>
<div class="row mb-2">
<div class="col-12 text-center">
<h2 class="text-uppercase z-post-title">Más noticias de hoy</h2>
</div>
</div>
<div class="row z-sp-related">
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/55/politica">Política</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/489652/lavagna-aseguro-representa-verdadera-tercera-via">Lavagna aseguró que representa la "verdadera...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489652/lavagna-aseguro-representa-verdadera-tercera-via"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/269x158_489652_20190601111915.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/489608/cristina-no-ira-este-lunes-al-juicio-obra-publica">Cristina no irá este lunes al juicio por la obra pública</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489608/cristina-no-ira-este-lunes-al-juicio-obra-publica"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/269x158_489608_20190601011418.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/489607/unac-busca-reeleccion-san-juan-tras-ganar-amplitud-paso">Uñac busca la reelección en San Juan tras ganar con amplitud las...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489607/unac-busca-reeleccion-san-juan-tras-ganar-amplitud-paso"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/269x158_489607_20190601011240.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/489606/hacemos-esfuerzo-para-santiago-este-cada-vez-mejor">“Hacemos el esfuerzo para que Santiago esté cada vez mejor”</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489606/hacemos-esfuerzo-para-santiago-este-cada-vez-mejor"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/269x158_489606_20190601011206.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/489605/incrementan-107porciento-asignaciones-familiares">Incrementan 10,7% las asignaciones familiares</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489605/incrementan-107porciento-asignaciones-familiares"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/269x158_489605_20190601010937.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/54/deportivo">Deportivo</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/489660/mensajes-dolor-muerte-perla-invaden-redes">Los mensajes de dolor por la muerte de "La Perla"...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489660/mensajes-dolor-muerte-perla-invaden-redes"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/269x158_489660_20190601132331.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/489657/del-potro-busca-clasificacion-octavos-ante-jordan-thompson">Del Potro busca la clasificación a octavos ante Jordan Thompson</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489657/del-potro-busca-clasificacion-octavos-ante-jordan-thompson"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/269x158_489657_20190601122113.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/489656/jaguares-vencio-reds-punto-bonus">Jaguares venció a Reds con punto bonus</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489656/jaguares-vencio-reds-punto-bonus"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/269x158_489656_20190601114636.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/489653/agenda-deportiva-fin-semana">La agenda deportiva del fin de semana</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489653/agenda-deportiva-fin-semana"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/269x158_489653_20190601112516.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/489646/conmocion-espana-muerte-perla-reyes-accidente">Conmoción en España por la muerte de "La Perla" Reyes, en un accidente</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489646/conmocion-espana-muerte-perla-reyes-accidente"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/269x158_489646_20190601091829.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/56/policiales">Policiales</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/489659/clausuran-parque-diversiones-ciudad-banda">Clausuran parque de diversiones en la ciudad de...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489659/clausuran-parque-diversiones-ciudad-banda"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/269x158_489659_20190601131237.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/489655/mailin-controles-encuentran-cinco-menores-consumiendo-alcohol">Mailín: en controles, encuentran a cinco menores consumiendo alcohol</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489655/mailin-controles-encuentran-cinco-menores-consumiendo-alcohol"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/269x158_489655_20190601114419.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/489650/desesperada-familia-buscaba-adolescente-pero-estaba-mailin">Desesperada familia buscaba a adolescente, pero estaba en Mailín</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489650/desesperada-familia-buscaba-adolescente-pero-estaba-mailin"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/269x158_489650_20190601103123.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/489648/quiso-extorsionar-comerciante-video-hot-fue-detenido">Quiso extorsionar a una comerciante con un "video hot" y fue detenido</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489648/quiso-extorsionar-comerciante-video-hot-fue-detenido"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/02/16/269x158_LIB160219-028F01.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/489647/villa-mailin-secuestran-droga-camuflada-frascos-aceite">Villa Mailín: secuestran droga camuflada en frascos de aceite</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489647/villa-mailin-secuestran-droga-camuflada-frascos-aceite"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/269x158_489647_20190601093231.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/63/interior">Interior</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/489658/meliton-chavez-estuvo-presente-caminata-marito-salto">Melitón Chávez estuvo presente en la caminata...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489658/meliton-chavez-estuvo-presente-caminata-marito-salto"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/01/269x158_489658_20190601124517.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/489588/realizaran-gran-cruzada-solidaria-ninos-loma-fernandez">Realizarán una gran cruzada solidaria por los niños de La Loma,...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489588/realizaran-gran-cruzada-solidaria-ninos-loma-fernandez"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/31/269x158_489588_20190531231444.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/489587/casi-cincuenta-nuevos-profesionales-medicos-egresaron-tucuman">Casi cincuenta nuevos profesionales médicos egresaron en Tucumán</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489587/casi-cincuenta-nuevos-profesionales-medicos-egresaron-tucuman"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/31/269x158_489587_20190531231407.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/489580/acto-colegio-secundario-dr-juan-francisco-maradona">Acto en el Colegio Secundario “Dr. Juan Francisco Maradona”</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489580/acto-colegio-secundario-dr-juan-francisco-maradona"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/31/269x158_489580_20190531225809.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/489579/se-reafirmo-frias-mensaje-donar-organos-dar-vida">Se reafirmó en Frías el mensaje de que “Donar órganos es dar...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/489579/se-reafirmo-frias-mensaje-donar-organos-dar-vida"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/05/31/269x158_489579_20190531225736.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
</div>
</div> <footer class="py-5 site-footer">
<div class="container mb-5">
<div class="row">
<div class="col-12 col-sm-12 col-md-2">
<a href="https://www.elliberal.com.ar/"><img src="https://www.elliberal.com.ar/img/2019/logo.png" class="img-fluid"></a>
</div>
<div class="col-12 col-sm-12 col-md">
<p>© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil">( ver versión móvil )</a> <br>Director Editorial: <a href="http://www.gustavoick.com.ar" target="_blank">Lic. Gustavo Eduardo Ick</a> <br>Santiago del Estero / República Argentina</p>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">SUSCRIBITE</a>
</li>
<li class="nav-item">
<a href="">CONTACTANOS</a>
</li>
<li class="nav-item">
<a href="">AYUDA</a>
</li>
<li class="nav-item">
<a href="">ARCHIVO</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">PUBLICIDAD</a>
</li>
 <li class="nav-item">
<a href="">ANUNCIÁ CON<br>NOSOTROS</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t.png" width="34"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="https://www.elliberal.com.ar/assets/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/assets/bootstrap/dist/js/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Interior';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1556318955fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>
 </body>
</html>