<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Furor por una cacatúa que ladra como perro - El Liberal</title>
<meta name="title" content="Furor por una cacatúa que ladra como perro - El Liberal" />
<meta property="og:title" content="Furor por una cacatúa que ladra como perro - El Liberal" />
<meta name="twitter:title" content="Furor por una cacatúa que ladra como perro - El Liberal" />
<meta itemprop="name" content="Furor por una cacatúa que ladra como perro - El Liberal" />
<meta name="Description" content="El ave copió los comportamientos de los canes con los que convive desde hace 19 años." />
<meta name="DC.description" content="El ave copió los comportamientos de los canes con los que convive desde hace 19 años." />
<meta property="og:description" content="El ave copió los comportamientos de los canes con los que convive desde hace 19 años." />
<meta itemprop="description" content="El ave copió los comportamientos de los canes con los que convive desde hace 19 años." />
<meta name="Keywords" content="Mundo Web,furor,por,cacatua,ladra,como,perro,El Liberal" />
<meta name="news_keywords" content="Mundo Web,furor,por,cacatua,ladra,como,perro,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.elliberal.com.ar/manifest.json">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://www.elliberal.com.ar/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/09/476x248_494377_20190709230010.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/09/476x248_494377_20190709230010.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/09/476x248_494377_20190709230010.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/09/476x248_494377_20190709230010.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/09/476x248_494377_20190709230010.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/494377/furor-cacatua-ladra-como-perro" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/494377/furor-cacatua-ladra-como-perro" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/494377/furor-cacatua-ladra-como-perro" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/assets/swiper/dist/css/swiper.min.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1562013603da232d78aa810382f2dcdceae308ff8e.css" media="screen" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
	    var _sf_async_config = _sf_async_config || {};
	    _sf_async_config.uid = 62652 
	    _sf_async_config.domain = 'elliberal.com.ar';
	    _sf_async_config.useCanonical = true;
	    var _sf_startpt = (new Date()).getTime();
	    </script>

</head> <body>
<div id="zzani-side-nav" class="side-nav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<ul class="nav flex-column secciones">
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="nav-link z-nav-blue">Santiago</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="nav-link z-nav-blue">La Banda</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="nav-link z-nav-blue">Las Termas</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="nav-link z-nav-blue">Interior</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="nav-link z-nav-blue">Política</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="nav-link z-nav-blue">Policiales</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="nav-link z-nav-blue">Economía</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="nav-link z-nav-blue">País</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="nav-link z-nav-blue">Mundo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="nav-link z-nav-blue">Pura Vida</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="nav-link z-nav-blue">Deportivo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="nav-link z-nav-blue">Puntos de Vista</a>
</li>
</ul>
</div>
<header class="site-header z-sigle-header">
<div class="container">
<div class="row py-2 align-items-center">
<div class="col-12 col-sm-12 col-md-4">
<ul class="nav">
<li class="nav-item">
<a class="nav-link" href="javascript:void(0);" onclick="openNav()"><img src="https://www.elliberal.com.ar/img/2019/burger-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t-w.png" alt=""></a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-4 text-center">
<a href="https://www.elliberal.com.ar/" class="navbar-brand"><img src="https://www.elliberal.com.ar/img/2019/logo-w.png" class="img-fluid"></a>
</div>
</div>
</div>
</header> <div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container mt-4" id="nota_494377">
<div class="row mb-4">
<div class="col-12">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://www.elliberal.com.ar/">EL LIBERAL</a>
<span class="breadcrumb-item active"><a href="https://www.elliberal.com.ar/secciones/143/mundo-web">Mundo Web</a></span>
<span class="breadcrumb-item active">#</span>
</nav>
</div>
<div class="col-12">
<h1 class="z-post-title">Furor por una cacatúa que ladra como perro</h1>
</div>
</div>
<div class="row mb-4">
<div class="col-12 col-sm-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F494377%2Ffuror-cacatua-ladra-como-perro',700,435);"><img src="https://www.elliberal.com.ar/img/2019/f-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://twitter.com/share?text=Furor por una cacatúa que ladra como perro&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F494377%2Ffuror-cacatua-ladra-como-perro',700,435);"><img src="https://www.elliberal.com.ar/img/2019/t-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);"><img src="https://www.elliberal.com.ar/img/2019/w-c.png"></a>
</li>
</ul>
</div>
<div class="col col-sm">
<p class="h2 z-post-excerpt">El ave copió los comportamientos de los canes con los que convive desde hace 19 años.</p>
</div>
</div>
<div class="row mb-4" id="notacontent">
<div class="col-12 col-sm-12 col-md-9">
<div class="nttxt">
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab" aria-selected="true" class="active">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item active">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/09/937x553_494377_20190709230010.jpg" class="d-block w-100 img-fluid" alt="" width="937" height="553" />
<div class="carousel-caption">
<figcaption></figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
</div>
</div>
</div>
</div>
</div>
<div class="z-single-post-content mb-4">
<div class="px-5">
<p>
<time>
09/07/2019 </time> - <span class="z-author">22:59 Mundo Web</span>
</p>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Una cacatúa que ladra y cuida una casa de la ciudad de Rudepurt, en Sudáfrica, es furor en las redes sociales. En el video se ve a una ave graciosa con un grupo de perros a los que imita y con los que cuida su propiedad, como si fuera un can más.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;"></div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;"></div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Según sus dueños, el animal copió los comportamientos de humanos y perros durante los 19 años que lleva viviendo con la familia.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;"></div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;"></div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">"Le encanta abrazar y jugar con los perros, es verdaderamente única en su clase", contaron los propietarios de la cacatúa.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;"></div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;"></div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Este tipo de ave al igual que los loros se les puede enseñar hablar o reproducir sonidos o ruidos que escucha. A pesar de que el habla de una cacatúa nunca será tan clara como la de un loro, si se puede entender lo que dice. Aunque en algunas ocasiones le es más fácil reproducir los sonidos que escucha a su alrededor.</div>
<div></div><p>
Una cacatúa que ladra y cuida una casa de la ciudad de Rudepurt, en Sudáfrica, es furor en las redes sociales. En el video se ve a una ave graciosa con un grupo de perros a los que imita y con los que cuida su propiedad, como si fuera un can más.<br><br>Según sus dueños, el animal copió los comportamientos de humanos y perros durante los 19 años que lleva viviendo con la familia.<br><br>"Le encanta abrazar y jugar con los perros, es verdaderamente única en su clase", contaron los propietarios de la cacatúa.<br><br>Este tipo de ave al igual que los loros se les puede enseñar hablar o reproducir sonidos o ruidos que escucha. A pesar de que el habla de una cacatúa nunca será tan clara como la de un loro, si se puede entender lo que dice. Aunque en algunas ocasiones le es más fácil reproducir los sonidos que escucha a su alrededor.&nbsp;</p><p><br></p>
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">La cacatúa que se cree perro <a href="https://t.co/6A0vd8e9Al">pic.twitter.com/6A0vd8e9Al</a></p>— Crónica VIRALES (@CronicaVirales) <a href="https://twitter.com/CronicaVirales/status/1148714079550345216?ref_src=twsrc%5Etfw">9 de julio de 2019</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-1 z-single-post-sidebar">
<div class="text-center mb-4">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="9161468955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<ul class="nav nav-pills mb-3 nav-justified" id="pills-tab" role="tablist">
<li class="nav-item">
<a class="nav-link text-uppercase active" id="pills-mv-tab" data-toggle="pill" href="#pills-mv" role="tab" aria-controls="pills-mv" aria-selected="true">Las + leidas</a>
</li>
<li class="nav-item">
<a class="nav-link text-uppercase" id="pills-recent-tab" data-toggle="pill" href="#pills-recent" role="tab" aria-controls="pills-recent" aria-selected="false">Recientes</a>
</li>
</ul>
<div class="tab-content" id="pills-tabContent">
<div class="tab-pane fade show active" id="pills-mv" role="tabpanel" aria-labelledby="pills-mv-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/494370/impactante-se-electrocuta-al-intentar-lavar-moto">Impactante: se electrocuta al intentar lavar su moto</a></li>
 <li><a href="https://www.elliberal.com.ar/noticia/494374/padres-trompadas-partido-ftbol-infantil">Padres a las trompadas en un partido de fùtbol infantil</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/494377/furor-cacatua-ladra-como-perro">Furor por una cacatúa que ladra como perro</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/494372/famoso-gamer-le-da-paliza-novia-embarazada-interrumpirlo-mientras-jugaba">Famoso gamer le da una paliza a su novia embarazada por interrumpirlo mientras jugaba</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/494381/japon-utiliza-imagen-personajes-street-figther-para-reclutar-policias">Japón utiliza la imagen de personajes de "Street Figther" para reclutar policias</a></li>
</ol>
</div>
<div class="tab-pane fade" id="pills-recent" role="tabpanel" aria-labelledby="pills-recent-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/494381/japon-utiliza-imagen-personajes-street-figther-para-reclutar-policias">Japón utiliza la imagen de personajes de "Street Figther" para reclutar policias</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/494377/furor-cacatua-ladra-como-perro">Furor por una cacatúa que ladra como perro</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/494374/padres-trompadas-partido-ftbol-infantil">Padres a las trompadas en un partido de fùtbol infantil</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/494372/famoso-gamer-le-da-paliza-novia-embarazada-interrumpirlo-mientras-jugaba">Famoso gamer le da una paliza a su novia embarazada por interrumpirlo mientras jugaba</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/494370/impactante-se-electrocuta-al-intentar-lavar-moto">Impactante: se electrocuta al intentar lavar su moto</a></li>
</ol>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3705205757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
</div>
</div>
<div class="row mb-4">
<div class="col-12 text-center">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:125px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="1935924556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<div class="row mb-2">
<div class="col-12 text-center">
<h2 class="text-uppercase z-post-title">Más noticias de hoy</h2>
</div>
</div>
<div class="row z-sp-related">
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/55/politica">Política</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/494406/macri-saludo-enfermera-aniversario-hospital-regional">Macri saludó a una enfermera por el aniversario...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494406/macri-saludo-enfermera-aniversario-hospital-regional"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/10/269x158_494406_20190710084701.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/494466/memorando-iran-alberto-fernandez-declara-hoy-ante-claudio-bonadio">Memorando con Irán: Alberto Fernández declara hoy ante Claudio Bonadio</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494466/memorando-iran-alberto-fernandez-declara-hoy-ante-claudio-bonadio"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/10/269x158_494466_20190710084053.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/494465/norma-fuentes-anuncio-pago-8000-para-municipales-capital">Norma Fuentes anunció el pago de $8.000 para los municipales de Capital</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494465/norma-fuentes-anuncio-pago-8000-para-municipales-capital"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/10/269x158_494465_20190710083554.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/494358/dia-protagonizo-papelon-programa-marcelo-tinelli">El día que protagonizó un papelón en el programa de Marcelo Tinelli</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494358/dia-protagonizo-papelon-programa-marcelo-tinelli"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/09/269x158_494358_20190709221328.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/494399/hoy-continuara-pago-beneficiarios-anses">Hoy continuará el pago a los beneficiarios de la Anses</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494399/hoy-continuara-pago-beneficiarios-anses"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/09/269x158_494399_20190709234953.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/56/policiales">Policiales</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/494385/deja-vu-salazar-presa-casa-escuchada">El “deja vu” de Salazar presa en su casa y...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494385/deja-vu-salazar-presa-casa-escuchada"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/09/269x158_494385_20190709231938.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/494387/sargento-r-ofrecio-resarcir-estafados-adicionales">Sargento (R) ofreció resarcir a estafados por los adicionales</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494387/sargento-r-ofrecio-resarcir-estafados-adicionales"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/09/269x158_494387_20190709232419.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/494384/vendedora-ropa-docente-jardinera-desvelan-justicia-submundo-drogas">Vendedora de ropa y una docente jardinera desvelan a la Justicia en...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494384/vendedora-ropa-docente-jardinera-desvelan-justicia-submundo-drogas"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/09/269x158_494384_20190709231743.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/494415/adicionales-policias-jugada-clave-causa-estafa">Adicionales: policías y una jugada clave en la causa “estafa”</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494415/adicionales-policias-jugada-clave-causa-estafa"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/10/269x158_494415_20190710005409.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/494414/lo-sorprenden-mientras-apaleaba-concubina-madre-funcionario-policial">Lo sorprenden mientras apaleaba a su concubina, madre de funcionario...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494414/lo-sorprenden-mientras-apaleaba-concubina-madre-funcionario-policial"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/10/269x158_494414_20190710005258.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/62/pura-vida">Pura Vida</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/494468/muerte-sexo-peleas-asi-fue-estreno-marginal-3">Muerte, sexo y peleas: así fue el estreno de...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494468/muerte-sexo-peleas-asi-fue-estreno-marginal-3"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/10/269x158_494468_20190710095648.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/494467/video-franco-ramirez-sorprende-turistas-teatro-romano-sagunto-espana">VIDEO | Franco Ramírez sorprende a turistas en un teatro romano en...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494467/video-franco-ramirez-sorprende-turistas-teatro-romano-sagunto-espana"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/10/269x158_494467_20190710093119.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/494464/video-ashton-kutcher-mila-kunis-sorprendieron-todos-cantando-vaca-lola">VIDEO | Ashton Kutcher y Mila Kunis sorprendieron a todos cantando...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494464/video-ashton-kutcher-mila-kunis-sorprendieron-todos-cantando-vaca-lola"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/10/269x158_494464_20190710064841.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/494354/casa-folclorista-armo-julio-muy-festivo-variado">La casa del folclorista armó un julio muy festivo y variado</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494354/casa-folclorista-armo-julio-muy-festivo-variado"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/09/269x158_494354_20190709215421.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/494353/chavez-trae-sindicalista-tv">Chávez trae a un sindicalista a la TV</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494353/chavez-trae-sindicalista-tv"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/09/269x158_494353_20190709215213.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/53/santiago">Santiago</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/494404/pasaron-60-mil-personas-feria-20-inauguran-belgrano">Pasaron 60 mil personas por la Feria y el 20 inauguran...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494404/pasaron-60-mil-personas-feria-20-inauguran-belgrano"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/10/269x158_494404_20190710001343.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/494405/vigilia-festejos-tendran-mas-luces-menos-ruidos-cohetes">La vigilia y los festejos tendrán más luces y menos ruidos de cohetes</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494405/vigilia-festejos-tendran-mas-luces-menos-ruidos-cohetes"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/10/269x158_494405_20190710084253.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/494463/santiago-inicio-miercoles-93-se-espera-maxima-25">Santiago inició el miércoles con 9.3º y se espera una máxima de...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494463/santiago-inicio-miercoles-93-se-espera-maxima-25"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/10/269x158_494463_20190710063029.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/494410/satisfaccion-movimiento-turistas-termas-rio-hondo">Satisfacción por el movimiento de turistas en Las Termas de Río...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494410/satisfaccion-movimiento-turistas-termas-rio-hondo"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/10/269x158_494410_20190710004519.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/494409/mas-60-mil-personas-visitaron-feria-artesanal-fin-semana">Más de 60 mil personas visitaron la Feria Artesanal el fin de semana</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/494409/mas-60-mil-personas-visitaron-feria-artesanal-fin-semana"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/10/269x158_494409_20190710004413.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
</div>
</div> <footer class="py-5 site-footer">
<div class="container mb-5">
<div class="row">
<div class="col-12 col-sm-12 col-md-2">
<a href="https://www.elliberal.com.ar/"><img src="https://www.elliberal.com.ar/img/2019/logo.png" class="img-fluid"></a>
</div>
<div class="col-12 col-sm-12 col-md">
<p>© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil">( ver versión móvil )</a> <br>Director Editorial: <a href="http://www.gustavoick.com.ar" target="_blank">Lic. Gustavo Eduardo Ick</a> <br>Santiago del Estero / República Argentina</p>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">SUSCRIBITE</a>
</li>
<li class="nav-item">
<a href="">CONTACTANOS</a>
</li>
<li class="nav-item">
<a href="">AYUDA</a>
</li>
<li class="nav-item">
<a href="">ARCHIVO</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">PUBLICIDAD</a>
</li>
<li class="nav-item">
<a href="">ANUNCIÁ CON<br>NOSOTROS</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t.png" width="34"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="https://www.elliberal.com.ar/assets/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/assets/bootstrap/dist/js/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Mundo Web';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1556318955fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>
 </body>
</html>