<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>El dólar opera casi estable a $59,08 - El Liberal</title>
<meta name="title" content="El dólar opera casi estable a $59,08 - El Liberal" />
<meta property="og:title" content="El dólar opera casi estable a $59,08 - El Liberal" />
<meta name="twitter:title" content="El dólar opera casi estable a $59,08 - El Liberal" />
<meta itemprop="name" content="El dólar opera casi estable a $59,08 - El Liberal" />
<meta name="Description" content="El dólar opera estable este viernes a $59,08 en agencias y casas de cambio de la city porteña.&nbsp;
En tanto, en el Banco…" />
<meta name="DC.description" content="El dólar opera estable este viernes a $59,08 en agencias y casas de cambio de la city porteña.&nbsp;
En tanto, en el Banco…" />
<meta property="og:description" content="El dólar opera estable este viernes a $59,08 en agencias y casas de cambio de la city porteña.&nbsp;
En tanto, en el Banco…" />
<meta itemprop="description" content="El dólar opera estable este viernes a $59,08 en agencias y casas de cambio de la city porteña.&nbsp;
En tanto, en el Banco…" />
<meta name="Keywords" content="Economía,el,dolar,opera,casi,estable,5908,El Liberal" />
<meta name="news_keywords" content="Economía,el,dolar,opera,casi,estable,5908,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.elliberal.com.ar/manifest.json">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://www.elliberal.com.ar/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/476x248_504678_20190920120938.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/476x248_504678_20190920120938.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/476x248_504678_20190920120938.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/476x248_504678_20190920120938.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/476x248_504678_20190920120938.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/504678/dolar-opera-casi-estable-5908" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/504678/dolar-opera-casi-estable-5908" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/504678/dolar-opera-casi-estable-5908" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/assets/swiper/dist/css/swiper.min.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1564513935da232d78aa810382f2dcdceae308ff8e.css" media="screen" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
	    var _sf_async_config = _sf_async_config || {};
	    _sf_async_config.uid = 62652 
	    _sf_async_config.domain = 'elliberal.com.ar';
	    _sf_async_config.useCanonical = true;
	    var _sf_startpt = (new Date()).getTime();
	    </script>

</head> <body>
<div id="zzani-side-nav" class="side-nav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<ul class="nav flex-column secciones">
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="nav-link z-nav-blue">Santiago</a>
</li>
 <li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="nav-link z-nav-blue">La Banda</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="nav-link z-nav-blue">Las Termas</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="nav-link z-nav-blue">Interior</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="nav-link z-nav-blue">Política</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="nav-link z-nav-blue">Policiales</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="nav-link z-nav-blue">Economía</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="nav-link z-nav-blue">País</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="nav-link z-nav-blue">Mundo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="nav-link z-nav-blue">Pura Vida</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="nav-link z-nav-blue">Deportivo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="nav-link z-nav-blue">Puntos de Vista</a>
</li>
</ul>
</div>
<header class="site-header z-sigle-header">
<div class="container">
<div class="row py-2 align-items-center">
<div class="col-12 col-sm-12 col-md-4">
<ul class="nav">
<li class="nav-item">
<a class="nav-link" href="javascript:void(0);" onclick="openNav()"><img src="https://www.elliberal.com.ar/img/2019/burger-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t-w.png" alt=""></a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-4 text-center">
<a href="https://www.elliberal.com.ar/" class="navbar-brand"><img src="https://www.elliberal.com.ar/img/2019/logo-w.png" class="img-fluid"></a>
</div>
</div>
</div>
</header> <div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container mt-4" id="nota_504678">
<div class="row mb-4">
<div class="col-12">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://www.elliberal.com.ar/">EL LIBERAL</a>
<span class="breadcrumb-item active"><a href="https://www.elliberal.com.ar/secciones/64/economia">Economía</a></span>
<span class="breadcrumb-item active">#MERCADO CAMBIARIO</span>
</nav>
</div>
<div class="col-12">
<h1 class="z-post-title">El dólar opera casi estable a $59,08</h1>
</div>
</div>
<div class="row mb-4">
<div class="col-12 col-sm-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F504678%2Fdolar-opera-casi-estable-5908',700,435);"><img src="https://www.elliberal.com.ar/img/2019/f-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://twitter.com/share?text=El dólar opera casi estable a $59,08&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F504678%2Fdolar-opera-casi-estable-5908',700,435);"><img src="https://www.elliberal.com.ar/img/2019/t-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);"><img src="https://www.elliberal.com.ar/img/2019/w-c.png"></a>
</li>
</ul>
</div>
</div>
<div class="row mb-4" id="notacontent">
<div class="col-12 col-sm-12 col-md-9">
<div class="nttxt">
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab" aria-selected="true" class="active">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item active">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/937x553_504678_20190920120938.jpg" class="d-block w-100 img-fluid" alt="Ayer, la divisa norteamericana operó con recorrido mixto que derivó en subas iniciales." width="937" height="553" />
<div class="carousel-caption">
<figcaption>Ayer, la divisa norteamericana operó con recorrido mixto que derivó en subas iniciales.</figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
</div>
</div>
</div>
</div>
</div>
<div class="z-single-post-content mb-4">
<div class="px-5">
<p>
<time>
20/09/2019 </time> - <span class="z-author">12:17 Economía</span>
</p>
<p>El <b>dólar </b>opera estable este <b>viernes </b>a $59,08 en agencias y casas de cambio de la city porteña.&nbsp;</p>
<p>En tanto, en el Banco Nación el billete verde opera a $58,50 para la venta, mientras que en el canal electrónico se consigue a $58,45.</p>
<p>Ayer, por ventas de bancos oficiales e intervención en futuros del Banco Central, el dólar revirtió este jueves la leve alza con la que operó en gran parte de la rueda y cayó ocho centavos a $59,07 en bancos y agencias de la city porteña, según el promedio de Ámbito.</p>
<p>El<b> billete minorista</b> se desacopló del <b>Mercado Único y Libre de Cambios (MULC)</b>, donde la divisa ascendió cinco centavos a $56,57, en una rueda con muy poco volumen operado y en la que el <b>BCRA </b>convalidó la quinta baja consecutiva de la tasa de <b>política monetaria.</b></p>
<p>La divisa norteamericana operó con recorrido mixto que derivó en subas iniciales con una baja final justificada por la intervención oficial en los distintos segmentos de mercado y con una mejora en el flujo de ingresos privados.</p>
<hr>
<p>
<cite>Te recomendamos:<a href="https://www.elliberal.com.ar/noticia/504594/kohan-no-hay-poder-politico-pais-nadie-invertira-donde-no-se-sabe-quien-manda ?utm_campaign=relacionadas&amp;utm_medium=link&amp;utm_source=elliberal&amp;urm_content=linkbuilding" mce_href="https://www.elliberal.com.ar/noticia/504594/kohan-no-hay-poder-politico-pais-nadie-invertira-donde-no-se-sabe-quien-manda ?utm_campaign=relacionadas&amp;utm_medium=link&amp;utm_source=elliberal&amp;urm_content=linkbuilding" target="_blank"> <b>Kohan: “No hay poder político en el país y nadie invertirá donde no se sabe quién manda”
</b></a></cite>
</p>
<hr>
<p>Los precios mínimos se anotaron en los $ 56,55 con la primera operación pactada, tres centavos arriba de los valores registrados en el final previo. La demanda operó con cierta intensidad en la primera parte de la sesión, lapso en el que escalaron posiciones hasta tocar máximos en los $ 56,65.</p>
<p>Cabe destacar que a la intervención oficial con ventas en contado de los bancos oficiales, se sumó más tarde la presencia de la autoridad monetaria en los mercados de futuros con ventas en los plazos más cortos con la intención de estimular el desarme de posiciones y el ingreso de fondos genuinos.</p>
<p>En ese marco, el volumen operado en el segmento de contado fue de u$s315,229 millones.</p>
<p>En el mercado negro, en tanto, el <b>dólar blue</b> subió 25 centavos $63 en cuevas de la city porteña.&nbsp;</p>
<p>En los mercados financieros, el <b>dólar "contado con liqui"</b> - que surge de compra de bonos o acciones, y su posterior venta en el exterior para hacerse de divisas - cayó 53 centavos a $68,87, por lo que la brecha con la divisa mayorista se ubicó en el 21,7%.&nbsp;</p>
<p>Además, el dólar MEP o Bolsa subió ocho centavos a $65,31, lo que implicó una brecha del 15,4% frente a la cotización en el MULC.&nbsp;</p>
<hr>
<p>
<cite>Te recomendamos: <a href="https://www.elliberal.com.ar/noticia/504595/acierto-peronismo-fue-unidad-lograda-sacrificio-descomunal-remarco-ignacio-zuleta ?utm_campaign=relacionadas&amp;utm_medium=link&amp;utm_source=elliberal&amp;urm_content=linkbuilding" mce_href="https://www.elliberal.com.ar/noticia/504595/acierto-peronismo-fue-unidad-lograda-sacrificio-descomunal-remarco-ignacio-zuleta ?utm_campaign=relacionadas&amp;utm_medium=link&amp;utm_source=elliberal&amp;urm_content=linkbuilding" target="_blank"><b>“El acierto del peronismo fue la unidad lograda con un sacrificio descomunal”, remarcó Ignacio Zuleta
</b></a></cite>
</p>
<hr>
<p>La tasa promedio total del día de la fecha, equivalente a la tasa de política monetaria fue 82,788% y el monto total adjudicado fue de $216.405 millones.&nbsp;</p>
<p>El Banco Central efectuó la primera subasta Letras de Liquidez (Leliq) a 7 días de plazo por un monto adjudicado fue de $67.365 millones con una tasa promedio de corte que se ubicó en 82,775%. La tasa máxima fue de 82,8956%, mientras que la tasa mínima fue de 82,497%.&nbsp;</p>
<p>La segunda subasta fue por $149.040 millones, a una tasa promedio de corte que se ubicó en 82,793%, siendo la tasa mínima adjudicada de 79% y la máxima de 82,8951%.&nbsp;</p>
<p>Dólar en el mundo&nbsp;</p>
<p>El dólar estadounidense operaba con tendencias dispares, con pérdidas frente el euro, el franco suizo y el yen, pero con ganancias contra las monedas de <b>Australia</b> y <b>Nueva Zelanda</b>, después de que una serie de decisiones de bancos centrales fueron más conservadoras que lo esperado.&nbsp;</p>
<p>La Reserva Federal recortó el miércoles su tasa de interés en 25 puntos básicos para brindar garantías contra riesgos que incluyen un débil crecimiento global y tensiones comerciales, a la vez que enfrío las expectativas de nuevos recortes en el costo del crédito.&nbsp;</p>
<hr>
<p>
<cite>Te recomendamos:<a href="https://www.elliberal.com.ar/noticia/502572/central-indico-como-deben-pagarse-consumos-dolares ?utm_campaign=relacionadas&amp;utm_medium=link&amp;utm_source=elliberal&amp;urm_content=linkbuilding" mce_href="https://www.elliberal.com.ar/noticia/502572/central-indico-como-deben-pagarse-consumos-dolares ?utm_campaign=relacionadas&amp;utm_medium=link&amp;utm_source=elliberal&amp;urm_content=linkbuilding" target="_blank"> <b>El Central indicó cómo deben pagarse consumos en dólares
</b></a></cite><b>
</b></p>
<hr>
<p>Posteriormente, el<b> Banco Nacional Suizo, el Banco de Inglaterra y el Banco de Japón </b>mantuvieron su política monetaria estable. El Banco de Noruega elevó el costo del crédito y llevó sus tipos en la dirección opuesta a los de <b>Estados Unidos y la Unión Europea.&nbsp;</b></p>
<p>El índice dólar, que mide el desempeño de la moneda estadounidense contra una cesta de seis divisas, caía un 0,22%.&nbsp;</p>
<p>El call operó al 73%. En swaps cambiarios se pactaron u$s52 millones para tomar y/o colocar fondos en pesos, mediante el uso de compra-venta de dólares para el viernes y el próximo lunes.&nbsp;</p>
<p>En el<b> mercado de futuros Rofex</b>, se operaron u$s357 millones, una suba de más del 70%, respecto de miércoles.&nbsp;</p>
<p>Los plazos más cortos concentraron casi 40% de los negocios. Los meses de septiembre y octubre, terminaron operándose a $57,75 y $63,36 con una tasa del 69,21% y 104,31%, a esos precios finales. Todos los plazos mostraron bajas cercanas al 1%.&nbsp;</p>
<p>Las<b> reservas del Banco Central</b> bajaron este jueves otros u$s88 millones a u$s49.726 millones.</p> </div>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-1 z-single-post-sidebar">
<div class="text-center mb-4">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="9161468955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<ul class="nav nav-pills mb-3 nav-justified" id="pills-tab" role="tablist">
<li class="nav-item">
<a class="nav-link text-uppercase active" id="pills-mv-tab" data-toggle="pill" href="#pills-mv" role="tab" aria-controls="pills-mv" aria-selected="true">Las + leidas</a>
</li>
<li class="nav-item">
<a class="nav-link text-uppercase" id="pills-recent-tab" data-toggle="pill" href="#pills-recent" role="tab" aria-controls="pills-recent" aria-selected="false">Recientes</a>
</li>
</ul>
<div class="tab-content" id="pills-tabContent">
<div class="tab-pane fade show active" id="pills-mv" role="tabpanel" aria-labelledby="pills-mv-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/504655/desocupacion-subio-106porciento-345porciento-trabajadores-son-informales">La desocupación subió a 10,6% y el 34,5% de los trabajadores son informales</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/504658/subio-precio-petroleo-conflicto-oriente-medio">Subió el precio del petróleo por el conflicto en Oriente Medio</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/504657/austria-veto-acuerdo-entre-ue-mercosur">Austria vetó el acuerdo entre la UE y el Mercosur</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/504656/gobierno-envio-al-congreso-ley-reperfilamiento-deuda-externa">El Gobierno envió al Congreso la ley de reperfilamiento de la deuda externa</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/504573/economia-subio-06porciento-segundo-trimestre-recorto-caida-interanual-25porciento">La economía subió 0,6% en el segundo trimestre y recortó la caída interanual a 2,5%</a></li>
</ol>
</div>
<div class="tab-pane fade" id="pills-recent" role="tabpanel" aria-labelledby="pills-recent-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/504678/dolar-opera-casi-estable-5908">El dólar opera casi estable a $59,08</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/504658/subio-precio-petroleo-conflicto-oriente-medio">Subió el precio del petróleo por el conflicto en Oriente Medio</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/504657/austria-veto-acuerdo-entre-ue-mercosur">Austria vetó el acuerdo entre la UE y el Mercosur</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/504656/gobierno-envio-al-congreso-ley-reperfilamiento-deuda-externa">El Gobierno envió al Congreso la ley de reperfilamiento de la deuda externa</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/504655/desocupacion-subio-106porciento-345porciento-trabajadores-son-informales">La desocupación subió a 10,6% y el 34,5% de los trabajadores son informales</a></li>
</ol>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3705205757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
</div>
</div>
<div class="row mb-4">
<div class="col-12 text-center">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:125px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="1935924556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<div class="row mb-2">
<div class="col-12 text-center">
<h2 class="text-uppercase z-post-title">Más noticias de hoy</h2>
</div>
</div>
<div class="row z-sp-related">
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/56/policiales">Policiales</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/504682/desmienten-sea-necesario-esperar-48-horas-para-denunciar-desaparicion">Desmienten que sea necesario esperar “48 horas”...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/504682/desmienten-sea-necesario-esperar-48-horas-para-denunciar-desaparicion"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/269x158_504682_20190920132916.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/504666/rescataron-sana-salva-nena-1-ano-cayo-pozo-tres-metros">Rescataron sana y salva, a la nena de 1 año que cayó en un pozo...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/504666/rescataron-sana-salva-nena-1-ano-cayo-pozo-tres-metros"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/269x158_504666_20190920094547.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/504676/desalojaron-fiestas-clandestinas-siete-menores-estaban-ebrios-uno-ellos-se-descompenso">Desalojaron fiestas clandestinas: siete menores estaban ebrios y uno...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/504676/desalojaron-fiestas-clandestinas-siete-menores-estaban-ebrios-uno-ellos-se-descompenso"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/269x158_504676_20190920115455.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/504619/amigas-denuncian-sujeto-les-mordio-cola-pecho-boliche">Amigas denuncian que un sujeto les mordió la cola y un pecho en el...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/504619/amigas-denuncian-sujeto-les-mordio-cola-pecho-boliche"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/269x158_504619_20190920010818.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/504646/falso-medico-tambien-estafo-catamarquena-haciendose-pasar-como-manager-ulises-bueno">Falso médico también estafó a catamarqueña haciéndose pasar como...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/504646/falso-medico-tambien-estafo-catamarquena-haciendose-pasar-como-manager-ulises-bueno"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/269x158_504646_20190920015055.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/55/politica">Política</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/504681/lagarde-afirmo-sin-fmi-situacion-argentina-seria-mucho-peor">Lagarde afirmó que "sin el FMI, la situación...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/504681/lagarde-afirmo-sin-fmi-situacion-argentina-seria-mucho-peor"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/269x158_504681_20190920123612.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/504675/bonadio-elevo-juicio-oral-causa-cuadernos-corrupcion">Bonadio elevó a juicio oral la causa de los "Cuadernos de la Corrupción"</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/504675/bonadio-elevo-juicio-oral-causa-cuadernos-corrupcion"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/269x158_504675_20190920114625.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/504595/acierto-peronismo-fue-unidad-lograda-sacrificio-descomunal-remarco-ignacio-zuleta">“El acierto del peronismo fue la unidad lograda con un sacrificio...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/504595/acierto-peronismo-fue-unidad-lograda-sacrificio-descomunal-remarco-ignacio-zuleta"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/269x158_504595_20190920001616.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/504665/mas-18-mil-jubilados-santiaguenos-cobraran-adicional-900-octubre-noviembre">Más de 18 mil jubilados santiagueños cobrarán un adicional de $900...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/504665/mas-18-mil-jubilados-santiaguenos-cobraran-adicional-900-octubre-noviembre"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/01/11/269x158_LIB110119-018F01.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/504650/fernandez-juzgo-gestion-morales-modelo-para-region">Fernández juzgó que la gestión de Morales es un “modelo” para...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/504650/fernandez-juzgo-gestion-morales-modelo-para-region"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/269x158_504650_20190920015519.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/63/interior">Interior</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/504687/centros-jubilados-sudeste-provincial-se-reunieron-anatuya">Centros de Jubilados del Sudeste provincial se...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/504687/centros-jubilados-sudeste-provincial-se-reunieron-anatuya"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/269x158_504687_20190920140034.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/504669/manana-arrancara-torneo-eliseo-cacho-cardozo-frias">Mañana arrancará el torneo Eliseo "Cacho" Cardozo en Frías</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/504669/manana-arrancara-torneo-eliseo-cacho-cardozo-frias"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/269x158_504669_20190920104835.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/504670/llegada-primavera-dia-estudiante-tuvo-festejo-escuela-60">La llegada de la Primavera y el Día del Estudiante tuvo su festejo...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/504670/llegada-primavera-dia-estudiante-tuvo-festejo-escuela-60"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/269x158_504670_20190920105821.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/504612/escuela-n-1009-pampa-guanacos-celebro-centenario">La Escuela Nº 1009 de Pampa de los Guanacos celebró su centenario</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/504612/escuela-n-1009-pampa-guanacos-celebro-centenario"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/269x158_504612_20190920005048.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/504611/san-pedro-guasayan-ya-cuenta-primera-vivienda-ecologica">San Pedro de Guasayán ya cuenta con su primera vivienda ecológica</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/504611/san-pedro-guasayan-ya-cuenta-primera-vivienda-ecologica"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/269x158_504611_20190920004935.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/61/pais">País</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/504686/indignacion-redes-hombres-posan-puma-mataron-santiago">Indignación en las redes por hombres que posan...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/504686/indignacion-redes-hombres-posan-puma-mataron-santiago"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/20/269x158_504686_20190920134406.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/504545/somos-optimistas-nuevo-spot-prepara-juntos-cambio">“Somos los optimistas”, el nuevo spot que prepara Juntos por el...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/504545/somos-optimistas-nuevo-spot-prepara-juntos-cambio"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/09/19/269x158_504545_20190919184443.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
</div>
</div> <footer class="py-5 site-footer">
<div class="container mb-5">
<div class="row">
<div class="col-12 col-sm-12 col-md-2">
<a href="https://www.elliberal.com.ar/"><img src="https://www.elliberal.com.ar/img/2019/logo.png" class="img-fluid"></a>
</div>
<div class="col-12 col-sm-12 col-md">
<p>© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil">( ver versión móvil )</a> <br>Director Editorial: <a href="http://www.gustavoick.com.ar" target="_blank">Lic. Gustavo Eduardo Ick</a> <br>Santiago del Estero / República Argentina</p>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">SUSCRIBITE</a>
</li>
<li class="nav-item">
<a href="">CONTACTANOS</a>
</li>
<li class="nav-item">
<a href="">AYUDA</a>
</li>
<li class="nav-item">
<a href="">ARCHIVO</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">PUBLICIDAD</a>
</li>
 <li class="nav-item">
<a href="">ANUNCIÁ CON<br>NOSOTROS</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t.png" width="34"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="https://www.elliberal.com.ar/assets/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/assets/bootstrap/dist/js/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Economía';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1556318955fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>
 </body>
</html>