<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Tucumán: No son real los allanamientos donde se secuestró chorizos hechos de carne de perro - El Liberal</title>
<meta name="title" content="Tucumán: No son real los allanamientos donde se secuestró chorizos hechos de carne de perro - El Liberal" />
<meta property="og:title" content="Tucumán: No son real los allanamientos donde se secuestró chorizos hechos de carne de perro - El Liberal" />
<meta name="twitter:title" content="Tucumán: No son real los allanamientos donde se secuestró chorizos hechos de carne de perro - El Liberal" />
<meta itemprop="name" content="Tucumán: No son real los allanamientos donde se secuestró chorizos hechos de carne de perro - El Liberal" />
<meta name="Description" content="La presunta noticia se viralizó por las redes sociales, pero fue categóricamente negada por Bromatología de la vecina provincia." />
<meta name="DC.description" content="La presunta noticia se viralizó por las redes sociales, pero fue categóricamente negada por Bromatología de la vecina provincia." />
<meta property="og:description" content="La presunta noticia se viralizó por las redes sociales, pero fue categóricamente negada por Bromatología de la vecina provincia." />
<meta itemprop="description" content="La presunta noticia se viralizó por las redes sociales, pero fue categóricamente negada por Bromatología de la vecina provincia." />
<meta name="Keywords" content="País,tucuman,no,son,real,allanamientos,donde,se,secuestro,chorizos,hechos,carne,perro,El Liberal" />
<meta name="news_keywords" content="País,tucuman,no,son,real,allanamientos,donde,se,secuestro,chorizos,hechos,carne,perro,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.elliberal.com.ar/manifest.json">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://www.elliberal.com.ar/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/31/476x248_509285_20191031100745.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/31/476x248_509285_20191031100745.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/31/476x248_509285_20191031100745.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/31/476x248_509285_20191031100745.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/31/476x248_509285_20191031100745.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/509285/tucuman-no-son-real-allanamientos-donde-se-secuestro-chorizos-hechos-carne-perro" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/509285/tucuman-no-son-real-allanamientos-donde-se-secuestro-chorizos-hechos-carne-perro" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/509285/tucuman-no-son-real-allanamientos-donde-se-secuestro-chorizos-hechos-carne-perro" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/assets/swiper/dist/css/swiper.min.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1571155363da232d78aa810382f2dcdceae308ff8e.css" media="screen" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
	    var _sf_async_config = _sf_async_config || {};
	    _sf_async_config.uid = 62652 
	    _sf_async_config.domain = 'elliberal.com.ar';
	    _sf_async_config.useCanonical = true;
	    var _sf_startpt = (new Date()).getTime();
	    </script>
 
</head> <body>
<div id="zzani-side-nav" class="side-nav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<ul class="nav flex-column secciones">
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="nav-link z-nav-blue">Santiago</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="nav-link z-nav-blue">La Banda</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="nav-link z-nav-blue">Las Termas</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="nav-link z-nav-blue">Interior</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="nav-link z-nav-blue">Política</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="nav-link z-nav-blue">Policiales</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="nav-link z-nav-blue">Economía</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="nav-link z-nav-blue">País</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="nav-link z-nav-blue">Mundo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="nav-link z-nav-blue">Pura Vida</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="nav-link z-nav-blue">Deportivo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="nav-link z-nav-blue">Puntos de Vista</a>
</li>
</ul>
</div>
<header class="site-header z-sigle-header">
<div class="container">
<div class="row py-2 align-items-center">
<div class="col-12 col-sm-12 col-md-4">
<ul class="nav">
<li class="nav-item">
<a class="nav-link" href="javascript:void(0);" onclick="openNav()"><img src="https://www.elliberal.com.ar/img/2019/burger-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t-w.png" alt=""></a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-4 text-center">
<a href="https://www.elliberal.com.ar/" class="navbar-brand"><img src="https://www.elliberal.com.ar/img/2019/logo-w.png" class="img-fluid"></a>
</div>
</div>
</div>
</header> <div id="notas_scroll">
<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid">
<div class="row">
<div class="col-md-12">
<div style="margin-top:25px; text-align: center;">
<a href="https://maraton.elliberal.com.ar/" target="_blank"><img src="https://www.elliberal.com.ar/banners/16_1909281214.gif" height="151" width="1240" class="img-fluid" /></a> </div>
</div>
</div>
</div>
<div class="container mt-4 mg" id="nota_509285">
<div class="row mb-4">
<div class="col-12">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://www.elliberal.com.ar/">EL LIBERAL</a>
<span class="breadcrumb-item active"><a href="https://www.elliberal.com.ar/secciones/61/pais">País</a></span>
<span class="breadcrumb-item active">#ACLARACIÓN</span>
</nav>
</div>
<div class="col-12">
<h1 class="z-post-title">Tucumán: No son real los allanamientos donde se secuestró chorizos hechos de carne de perro</h1>
</div>
</div>
<div class="row mb-4">
<div class="col-12 col-sm-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F509285%2Ftucuman-no-son-real-allanamientos-donde-se-secuestro-chorizos-hechos-carne-perro',700,435);"><img src="https://www.elliberal.com.ar/img/2019/f-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://twitter.com/share?text=Tucumán: No son real los allanamientos donde se secuestró chorizos hechos de carne de perro&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F509285%2Ftucuman-no-son-real-allanamientos-donde-se-secuestro-chorizos-hechos-carne-perro',700,435);"><img src="https://www.elliberal.com.ar/img/2019/t-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);"><img src="https://www.elliberal.com.ar/img/2019/w-c.png"></a>
</li>
</ul>
</div>
<div class="col col-sm">
<p class="h2 z-post-excerpt">La presunta noticia se viralizó por las redes sociales, pero fue categóricamente negada por Bromatología de la vecina provincia.</p>
</div>
</div>
<div class="row mb-4" id="notacontent">
<div class="col-12 col-sm-12 col-md-9">
<div class="nttxt">
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab" aria-selected="true" class="active">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item active">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/31/937x553_509285_20191031100745.jpg" class="d-block w-100 img-fluid" alt="" width="937" height="553" />
<div class="carousel-caption">
<figcaption></figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
</div>
</div>
</div>
</div>
</div>
<div class="z-single-post-content mb-4">
<div class="px-5">
<p>
<time>
31/10/2019 </time> - <span class="z-author">10:09 País</span>
</p>
<p><b>SAN MIGUEL DE TUCUMÁN.-</b> El <b>subdirector de Control Ambiental y Bromatología de Tucumán, Franco Pinello</b>, desmintió sobre los allanamientos donde se secuestró chorizos hechos con carne de perro.</p>
<hr>
<p>
<cite>Te recomendamos: <a href="https://www.elliberal.com.ar/noticia/509209/denuncian-tucuman-habrian-estado-vendiendo-choripanes-carne-perro-salida-partidos ?utm_campaign=relacionadas&amp;utm_medium=link&amp;utm_source=elliberal&amp;urm_content=linkbuilding" mce_href="https://www.elliberal.com.ar/noticia/509209/denuncian-tucuman-habrian-estado-vendiendo-choripanes-carne-perro-salida-partidos ?utm_campaign=relacionadas&amp;utm_medium=link&amp;utm_source=elliberal&amp;urm_content=linkbuilding" target="_blank"><b>Denuncian que en Tucumán habrían estado vendiendo choripanes con carne de perro a la salida de los partidos
</b></a></cite>
</p>
<hr>
<p>"Lamentablemente se viralizó por redes sociales estas imágenes. Tengo la obligación de aclarar que es una noticia falsa, las imágenes fueron sacadas de internet y subidas de forma malintencionada a las redes sociales", indicó Pinello en entrevista a LV12 Radio Independencia.</p> </div>
</div>
<div class="row no-gutters z-comments">
<div class="col-12 mb-4 px-5">
<p class="h6 pt-4 font-weight-bold">TAGS</p>
</div>
<div class="col-12 mb-4 px-5">
<div style="padding: 10px; background-color: #f0f0f0; margin-right:5px; width: auto; float: left; font-style: italic;">
<a href="https://www.elliberal.com.ar/tags/291/tucuman">Tucumán </a>
</div>
<div style="padding: 10px; background-color: #f0f0f0; margin-right:5px; width: auto; float: left; font-style: italic;">
<a href="https://www.elliberal.com.ar/tags/877/redes-sociales">Redes Sociales </a>
</div>
</div>
</div>
</div>
<div id="nota_sig_509285"></div>
<input type="hidden" id="nota_sig_509285_puntero" value="0">
<div class="col-12 col-sm-12 col-md-3 px-1 z-single-post-sidebar">
<div class="text-center mb-4">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="4634765885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<ul class="nav nav-pills mb-3 nav-justified" id="pills-tab" role="tablist">
<li class="nav-item">
<a class="nav-link text-uppercase active" id="pills-mv-tab" data-toggle="pill" href="#pills-mv" role="tab" aria-controls="pills-mv" aria-selected="true">Las + leidas</a>
</li>
<li class="nav-item">
<a class="nav-link text-uppercase" id="pills-recent-tab" data-toggle="pill" href="#pills-recent" role="tab" aria-controls="pills-recent" aria-selected="false">Recientes</a>
</li>
</ul>
<div class="tab-content" id="pills-tabContent">
<div class="tab-pane fade show active" id="pills-mv" role="tabpanel" aria-labelledby="pills-mv-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/509285/tucuman-no-son-real-allanamientos-donde-se-secuestro-chorizos-hechos-carne-perro">Tucumán: No son real los allanamientos donde se secuestró chorizos hechos de carne de perro</a></li>
</ol>
</div>
<div class="tab-pane fade" id="pills-recent" role="tabpanel" aria-labelledby="pills-recent-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/509220/tenso-cruce-entre-hijo-bolsonaro-alberto-fernandez">El tenso cruce entre el hijo de Bolsonaro y el de Alberto Fernández</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/509209/denuncian-tucuman-habrian-estado-vendiendo-choripanes-carne-perro-salida-partidos">Denuncian que en Tucumán habrían estado vendiendo choripanes con carne de perro a la salida de los partidos</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/509193/murio-nene-11-anos-tras-recibir-patada-pecho-durante-pelea-escuela">Murió un nene de 11 años tras recibir una patada en el pecho durante una pelea en la escuela</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/509132/se-inicio-ayer-escrutinio-definitivo-eleccion">Se inició ayer el escrutinio definitivo de la elección</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/509084/masivo-corte-luz-afecto-provincias-chaco-misiones-corrientes">Un masivo corte de luz afectó a las provincias de Chaco, Misiones y Corrientes</a></li>
</ol>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="7978565789"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
</div>
</div>
<div class="row mb-4">
<div class="col-12 text-center">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:125px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="1935924556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div> </div>
<div class="container mt-4">
<div class="row mb-2">
<div class="col-12 text-center">
<h2 class="text-uppercase z-post-title">Más noticias de hoy</h2>
</div>
</div>
<div class="row z-sp-related">
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/1522/cronista">El Cronista</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/509184/sony-lanzo-primera-pantalla-oled-4k-una-bomba-sale-300000">Sony lanzó su primera pantalla oled 4k que es...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509184/sony-lanzo-primera-pantalla-oled-4k-una-bomba-sale-300000"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/30/269x158_509184_20191030075417.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/509183/concesionario-audi-sera-nuevo-representante-jaguar-volvo-land-rover">Un concesionario de Audi será el nuevo representante de Jaguar, Volvo...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509183/concesionario-audi-sera-nuevo-representante-jaguar-volvo-land-rover"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/30/269x158_509183_20191030074548.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/509182/fin-era-nuevas-plataformas-streaming-contra-maraton-series">Fin de una era: las nuevas plataformas de streaming contra la “maratón”...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509182/fin-era-nuevas-plataformas-streaming-contra-maraton-series"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/30/269x158_509182_20191030072445.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/509051/cordobexit-estos-fanaticos-macri-quieren-separar-provincia-pais-destruir-populismo">"Cordobexit": estos fanáticos de Macri quieren separar la provincia...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509051/cordobexit-estos-fanaticos-macri-quieren-separar-provincia-pais-destruir-populismo"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/29/269x158_509051_20191029105857.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/509052/emporio-lujo-louis-vuitton-hizo-oferta-para-quedarse-tiffany">El emporio del lujo Louis Vuitton hizo una oferta para quedarse con...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509052/emporio-lujo-louis-vuitton-hizo-oferta-para-quedarse-tiffany"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/29/269x158_509052_20191029101251.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/143/mundo-web">Mundo Web</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/509281/perro-ambulancia-se-volvio-viral-redes-sociales">Un “perro ambulancia” se volvió viral en...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509281/perro-ambulancia-se-volvio-viral-redes-sociales"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/31/269x158_509281_20191031094023.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/509284/se-salvo-robo-gracias-una-bocina-disparos">Se salvó de un robo gracias a ¡una bocina de disparos!</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509284/se-salvo-robo-gracias-una-bocina-disparos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/31/269x158_509284_20191031100120.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/509202/abuela-nieta-fitness-causan-furor-instagram">La abuela y nieta “Fitness” que causan furor en Instagram</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509202/abuela-nieta-fitness-causan-furor-instagram"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/30/269x158_509202_20191030124919.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/509198/insolito-dueno-casa-embrujada-ofrece-20-mil-dolares-quien-logre-salir-vivo">Insólito: Dueño de una casa embrujada ofrece 20 mil dólares, a...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509198/insolito-dueno-casa-embrujada-ofrece-20-mil-dolares-quien-logre-salir-vivo"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/30/269x158_509198_20191030113240.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/509194/filman-tiburon-blanco-nadando-espaldas-mostrando-dientes">Filman tiburón blanco, nadando de espaldas y mostrando los dientes</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509194/filman-tiburon-blanco-nadando-espaldas-mostrando-dientes"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/30/269x158_509194_20191030105553.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/64/economia">Economía</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/509286/dolar-abre-estable-6342">El dólar abre estable a $63,42</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509286/dolar-abre-estable-6342"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/31/269x158_509286_20191031101506.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/509231/automotrices-fiat-peugeot-negocian-fusion-us-50000-millones">Las automotrices Fiat y Peugeot negocian una fusión de u$s 50.000...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509231/automotrices-fiat-peugeot-negocian-fusion-us-50000-millones"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/30/269x158_509231_20191030233243.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/509230/exportacion-carne-bovina-llego-us-2000-millones-lo-va-este-ano">La exportación de carne bovina llegó a los u$s 2.000 millones en...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509230/exportacion-carne-bovina-llego-us-2000-millones-lo-va-este-ano"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/30/269x158_509230_20191030232903.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/509229/productos-esenciales-se-une-al-programa-precios-cuidados">Productos Esenciales se une al Programa Precios Cuidados</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509229/productos-esenciales-se-une-al-programa-precios-cuidados"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/30/269x158_509229_20191030232714.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/509216/productos-esenciales-pasara-formar-parte-precios-cuidados">Productos Esenciales pasará a formar parte de Precios Cuidados</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509216/productos-esenciales-pasara-formar-parte-precios-cuidados"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/30/269x158_509216_20191030204636.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/61/pais">País</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/509220/tenso-cruce-entre-hijo-bolsonaro-alberto-fernandez">El tenso cruce entre el hijo de Bolsonaro y el...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509220/tenso-cruce-entre-hijo-bolsonaro-alberto-fernandez"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/30/269x158_509220_20191030214431.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/509209/denuncian-tucuman-habrian-estado-vendiendo-choripanes-carne-perro-salida-partidos">Denuncian que en Tucumán habrían estado vendiendo choripanes con...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509209/denuncian-tucuman-habrian-estado-vendiendo-choripanes-carne-perro-salida-partidos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/30/269x158_509209_20191030165549.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/509193/murio-nene-11-anos-tras-recibir-patada-pecho-durante-pelea-escuela">Murió un nene de 11 años tras recibir una patada en el pecho durante...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509193/murio-nene-11-anos-tras-recibir-patada-pecho-durante-pelea-escuela"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/30/269x158_509193_20191030104226.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/509132/se-inicio-ayer-escrutinio-definitivo-eleccion">Se inició ayer el escrutinio definitivo de la elección</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509132/se-inicio-ayer-escrutinio-definitivo-eleccion"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/30/269x158_509132_20191030003936.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/509084/masivo-corte-luz-afecto-provincias-chaco-misiones-corrientes">Un masivo corte de luz afectó a las provincias de Chaco, Misiones...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/509084/masivo-corte-luz-afecto-provincias-chaco-misiones-corrientes"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/29/269x158_509084_20191029201556.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
</div>
</div> <footer class="py-5 site-footer">
<div class="container mb-5">
<div class="row">
<div class="col-12 col-sm-12 col-md-2">
<a href="https://www.elliberal.com.ar/"><img src="https://www.elliberal.com.ar/img/2019/logo.png" class="img-fluid"></a>
</div>
<div class="col-12 col-sm-12 col-md">
<p>© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil">( ver versión móvil )</a> <br>Director Editorial: <a href="http://www.gustavoick.com.ar" target="_blank">Lic. Gustavo Eduardo Ick</a> <br>Santiago del Estero / República Argentina</p>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">SUSCRIBITE</a>
</li>
<li class="nav-item">
<a href="">CONTACTANOS</a>
</li>
<li class="nav-item">
<a href="">AYUDA</a>
</li>
<li class="nav-item">
<a href="">ARCHIVO</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">PUBLICIDAD</a>
</li>
<li class="nav-item">
<a href="">ANUNCIÁ CON<br>NOSOTROS</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t.png" width="34"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="https://www.elliberal.com.ar/assets/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/assets/bootstrap/dist/js/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'País';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1556318955fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="lw" data-lwsection="[61]" data-lwurlkey="509285" data-lwcontenttype="content_news" data-lwkey="elliberal"></div>
<script type="text/javascript">
		    		    /*var loginWallConfig = {
		        debug: false,
		        limit:30,
		        limit2:900,
		        is_mobile: false,
		        sections:[{name:"53",contentType:["content_news"]},{name:"54",contentType:["content_news"]},{name:"55",contentType:["content_news"]},{name:"56",contentType:["content_news"]},{name:"57",contentType:["content_news"]},{name:"58",contentType:["content_news"]},{name:"59",contentType:["content_news"]},{name:"60",contentType:["content_news"]},{name:"61",contentType:["content_news"]},{name:"62",contentType:["content_news"]},{name:"63",contentType:["content_news"]},{name:"64",contentType:["content_news"]},{name:"65",contentType:["content_news"]},{name:"66",contentType:["content_news"]},{name:"67",contentType:["content_news"]},{name:"68",contentType:["content_news"]},{name:"69",contentType:["content_news"]},{name:"70",contentType:["content_news"]},{name:"71",contentType:["content_news"]},{name:"107",contentType:["content_news"]},{name:"108",contentType:["content_news"]},{name:"143",contentType:["content_news"]},{name:"144",contentType:["content_news"]},{name:"145",contentType:["content_news"]},{name:"165",contentType:["content_news"]},{name:"256",contentType:["content_news"]},{name:"274",contentType:["content_news"]},{name:"279",contentType:["content_news"]},{name:"281",contentType:["content_news"]},{name:"330",contentType:["content_news"]},{name:"331",contentType:["content_news"]},{name:"332",contentType:["content_news"]},{name:"333",contentType:["content_news"]},{name:"334",contentType:["content_news"]},{name:"341",contentType:["content_news"]},{name:"344",contentType:["content_news"]},{name:"345",contentType:["content_news"]},{name:"346",contentType:["content_news"]},{name:"348",contentType:["content_news"]},{name:"349",contentType:["content_news"]},{name:"1522",contentType:["content_news"]},]
		    };
		    $(document).on('ready', function() {
		      startLoginWall("aHR0cHM6Ly93d3cuZWxsaWJlcmFsLmNvbS5hci9ub3RpY2lhLzUwOTI4NS90dWN1bWFuLW5vLXNvbi1yZWFsLWFsbGFuYW1pZW50b3MtZG9uZGUtc2Utc2VjdWVzdHJvLWNob3Jpem9zLWhlY2hvcy1jYXJuZS1wZXJybw==");
		    });*/
		    </script>
<script type="text/javascript">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</script>
</body>
</html>