<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Un policía encerró bajo llave a su pareja embarazada, en el Copse - El Liberal</title>
<meta name="title" content="Un policía encerró bajo llave a su pareja embarazada, en el Copse - El Liberal" />
<meta property="og:title" content="Un policía encerró bajo llave a su pareja embarazada, en el Copse - El Liberal" />
<meta name="twitter:title" content="Un policía encerró bajo llave a su pareja embarazada, en el Copse - El Liberal" />
<meta itemprop="name" content="Un policía encerró bajo llave a su pareja embarazada, en el Copse - El Liberal" />
<meta name="Description" content="La víctima fue rescatada 24 horas después por una mujer de las fuerzas de seguridad. De inmediato, el individuo fue aprehendido." />
<meta name="DC.description" content="La víctima fue rescatada 24 horas después por una mujer de las fuerzas de seguridad. De inmediato, el individuo fue aprehendido." />
<meta property="og:description" content="La víctima fue rescatada 24 horas después por una mujer de las fuerzas de seguridad. De inmediato, el individuo fue aprehendido." />
<meta itemprop="description" content="La víctima fue rescatada 24 horas después por una mujer de las fuerzas de seguridad. De inmediato, el individuo fue aprehendido." />
<meta name="Keywords" content="Policiales,un,policia,encerro,bajo,llave,su,pareja,embarazada,copse,El Liberal" />
<meta name="news_keywords" content="Policiales,un,policia,encerro,bajo,llave,su,pareja,embarazada,copse,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.elliberal.com.ar/manifest.json">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://www.elliberal.com.ar/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/18/476x248_511240_20191118002637.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/18/476x248_511240_20191118002637.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/18/476x248_511240_20191118002637.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/18/476x248_511240_20191118002637.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/18/476x248_511240_20191118002637.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/511240/policia-encerro-bajo-llave-pareja-embarazada-copse" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/511240/policia-encerro-bajo-llave-pareja-embarazada-copse" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/511240/policia-encerro-bajo-llave-pareja-embarazada-copse" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/assets/swiper/dist/css/swiper.min.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1571155363da232d78aa810382f2dcdceae308ff8e.css" media="screen" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
	    var _sf_async_config = _sf_async_config || {};
	    _sf_async_config.uid = 62652 
	    _sf_async_config.domain = 'elliberal.com.ar';
	    _sf_async_config.useCanonical = true;
	    var _sf_startpt = (new Date()).getTime();
	    </script>

</head> <body>
<div id="zzani-side-nav" class="side-nav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<ul class="nav flex-column secciones">
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="nav-link z-nav-blue">Santiago</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="nav-link z-nav-blue">La Banda</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="nav-link z-nav-blue">Las Termas</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="nav-link z-nav-blue">Interior</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="nav-link z-nav-blue">Política</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="nav-link z-nav-blue">Policiales</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="nav-link z-nav-blue">Economía</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="nav-link z-nav-blue">País</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="nav-link z-nav-blue">Mundo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="nav-link z-nav-blue">Pura Vida</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="nav-link z-nav-blue">Deportivo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="nav-link z-nav-blue">Puntos de Vista</a>
</li>
</ul>
</div>
<header class="site-header z-sigle-header">
<div class="container">
<div class="row py-2 align-items-center">
<div class="col-12 col-sm-12 col-md-4">
<ul class="nav">
<li class="nav-item">
<a class="nav-link" href="javascript:void(0);" onclick="openNav()"><img src="https://www.elliberal.com.ar/img/2019/burger-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t-w.png" alt=""></a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-4 text-center">
<a href="https://www.elliberal.com.ar/" class="navbar-brand"><img src="https://www.elliberal.com.ar/img/2019/logo-w.png" class="img-fluid"></a>
</div>
</div>
</div>
</header> <div id="notas_scroll">
<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container mt-4 mg" id="nota_511240">
<div class="row mb-4">
<div class="col-12">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://www.elliberal.com.ar/">EL LIBERAL</a>
<span class="breadcrumb-item active"><a href="https://www.elliberal.com.ar/secciones/56/policiales">Policiales</a></span>
<span class="breadcrumb-item active">#GRAVE</span>
</nav>
</div>
<div class="col-12">
<h1 class="z-post-title">Un policía encerró bajo llave a su pareja embarazada, en el Copse</h1>
</div>
</div>
<div class="row mb-4">
<div class="col-12 col-sm-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F511240%2Fpolicia-encerro-bajo-llave-pareja-embarazada-copse',700,435);"><img src="https://www.elliberal.com.ar/img/2019/f-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://twitter.com/share?text=Un policía encerró bajo llave a su pareja embarazada, en el Copse&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F511240%2Fpolicia-encerro-bajo-llave-pareja-embarazada-copse',700,435);"><img src="https://www.elliberal.com.ar/img/2019/t-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);"><img src="https://www.elliberal.com.ar/img/2019/w-c.png"></a>
</li>
</ul>
</div>
<div class="col col-sm">
<p class="h2 z-post-excerpt">La víctima fue rescatada 24 horas después por una mujer de las fuerzas de seguridad. De inmediato, el individuo fue aprehendido.</p>
</div>
</div>
<div class="row mb-4" id="notacontent">
<div class="col-12 col-sm-12 col-md-9">
<div class="nttxt">
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab" aria-selected="true" class="active">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item active">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/18/937x553_511240_20191118002637.jpg" class="d-block w-100 img-fluid" alt="La fiscal Andrea Juárez dispuso la inmediata aprehensión del funcionario." width="937" height="553" />
<div class="carousel-caption">
<figcaption>La fiscal Andrea Juárez dispuso la inmediata aprehensión del funcionario.</figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
</div>
</div>
</div>
</div>
</div>
<div class="z-single-post-content mb-4">
<div class="px-5">
<p>
<time>
18/11/2019 </time> - <span class="z-author">00:27 Policiales</span>
</p>
<p>Una jovencita<b> embarazada de seis meses </b>fue rescatada ayer por una mujer policía, que la liberó <b>luego de 24 horas </b>de encierro en una habitación ubicada en el 2º piso del Copse (<b>Círculo de Oficiales de la Policía de Santiago del Estero</b>) y, de inmediato, la Fiscalía aprehendió al responsable, su pareja y funcionario policial.</p>
<p>Según se supo, la joven víctima está embarazada de seis meses, proviene del interior y desde hace cuatro meses convivía con su novio.</p>
<p>En las últimas 72 horas, le habría comunicado al policía que deseaba regresar a su pueblo, ya que estaba harta de los malos tratos.</p>
<p>Él le dijo <i>“ni sueñes hdp”</i>, y se fue a trabajar, previo encerrarla con llave y despojarla del celular. A media mañana, volvió al Copse y le preguntó si tenía algo de hambre. Le compró un sándwich y se fue otra vez a trabajar. La jovencita quedó encerrada y llorando.</p>
<p><b><u>A los gritos</u></b></p>
<p>Desde el 2º piso, la víctima empezó a gritar pidiendo ayuda. Otra de las residentes alertó a la policía y en menos de diez minutos, el lugar se pobló de uniformados.</p>
<p>Como el apartamento estaba con llave, una mujer policía trepó hasta el 2º piso e ingresó por la ventana al departamento de la damnificada.</p>
<p>De esta manera pudo rescatarla y poner en marcha una investigación, que<b> la fiscal Andrea Juárez convirtió en aprehensión en menos de 40 minutos</b>. Pese al hermetismo fiscal, las imputaciones partirían de la <i><b>“privación ilegítima de la libertad”</b></i>, pero nadie descarta que le sean adosadas otras después de que la joven declare ante la funcionaria judicial.</p>
<p>Juárez asistió a la joven con médicos y psicólogos. En principio dejaba entrever mucha angustia, tristeza y evidente desesperación por el encierro.</p><br mce_bogus="1"> </div>
</div>
<div class="row no-gutters z-comments">
<div class="col-12 mb-4 px-5">
<p class="h6 pt-4 font-weight-bold">TAGS</p>
</div>
<div class="col-12 mb-4 px-5">
<div style="padding: 10px; background-color: #f0f0f0; margin-right:5px; width: auto; float: left; font-style: italic;">
<a href="https://www.elliberal.com.ar/tags/2249/violencia-genero">Violencia de Género </a>
</div>
</div>
</div>
</div>
<div id="nota_sig_511240"></div>
<input type="hidden" id="nota_sig_511240_puntero" value="0">
<div class="col-12 col-sm-12 col-md-3 px-1 z-single-post-sidebar">
<div class="text-center mb-4">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="4634765885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<ul class="nav nav-pills mb-3 nav-justified" id="pills-tab" role="tablist">
<li class="nav-item">
<a class="nav-link text-uppercase active" id="pills-mv-tab" data-toggle="pill" href="#pills-mv" role="tab" aria-controls="pills-mv" aria-selected="true">Las + leidas</a>
</li>
<li class="nav-item">
<a class="nav-link text-uppercase" id="pills-recent-tab" data-toggle="pill" href="#pills-recent" role="tab" aria-controls="pills-recent" aria-selected="false">Recientes</a>
</li>
</ul>
<div class="tab-content" id="pills-tabContent">
<div class="tab-pane fade show active" id="pills-mv" role="tabpanel" aria-labelledby="pills-mv-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/511260/ya-son-7-detenidos-asalto-tipo-comando-despojo-2500000-personal-servisur">Ya son 7 los detenidos por el asalto tipo comando y despojo de $ 2.500.000 a personal de Servisur</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/511263/banda-atacan-tiros-vivienda-matan-duena">La Banda: atacan a tiros una vivienda y matan a su dueña</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/511259/horror-entro-templo-se-masturbo-ante-imagenes">Horror: entró en un templo y se masturbó ante las imágenes</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/511262/cardozo-motociclista-se-durmio-choco-contra-poste-fallecio-graves-heridas">Los Cardozo: motociclista se durmió, chocó contra un poste y falleció por las graves heridas</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/511265/domingo-negro-dejo-turista-motociclista-muertos">Domingo negro dejó un turista y un motociclista muertos</a></li>
</ol>
</div>
<div class="tab-pane fade" id="pills-recent" role="tabpanel" aria-labelledby="pills-recent-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/511265/domingo-negro-dejo-turista-motociclista-muertos">Domingo negro dejó un turista y un motociclista muertos</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/511263/banda-atacan-tiros-vivienda-matan-duena">La Banda: atacan a tiros una vivienda y matan a su dueña</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/511262/cardozo-motociclista-se-durmio-choco-contra-poste-fallecio-graves-heridas">Los Cardozo: motociclista se durmió, chocó contra un poste y falleció por las graves heridas</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/511260/ya-son-7-detenidos-asalto-tipo-comando-despojo-2500000-personal-servisur">Ya son 7 los detenidos por el asalto tipo comando y despojo de $ 2.500.000 a personal de Servisur</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/511259/horror-entro-templo-se-masturbo-ante-imagenes">Horror: entró en un templo y se masturbó ante las imágenes</a></li>
</ol>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="7978565789"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
</div>
</div>
<div class="row mb-4">
<div class="col-12 text-center">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:125px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="1935924556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div> </div>
<div class="container mt-4">
<div class="row mb-2">
<div class="col-12 text-center">
<h2 class="text-uppercase z-post-title">Más noticias de hoy</h2>
</div>
</div>
<div class="row z-sp-related">
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/56/policiales">Policiales</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/511265/domingo-negro-dejo-turista-motociclista-muertos">Domingo negro dejó un turista y un motociclista...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511265/domingo-negro-dejo-turista-motociclista-muertos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/18/269x158_511265_20191118092832.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/511263/banda-atacan-tiros-vivienda-matan-duena">La Banda: atacan a tiros una vivienda y matan a su dueña</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511263/banda-atacan-tiros-vivienda-matan-duena"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/18/269x158_511263_20191118085348.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/511262/cardozo-motociclista-se-durmio-choco-contra-poste-fallecio-graves-heridas">Los Cardozo: motociclista se durmió, chocó contra un poste y falleció...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511262/cardozo-motociclista-se-durmio-choco-contra-poste-fallecio-graves-heridas"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/18/269x158_511262_20191118083428.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/511260/ya-son-7-detenidos-asalto-tipo-comando-despojo-2500000-personal-servisur">Ya son 7 los detenidos por el asalto tipo comando y despojo de $ 2.500.000...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511260/ya-son-7-detenidos-asalto-tipo-comando-despojo-2500000-personal-servisur"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/18/269x158_511260_20191118014101.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/511259/horror-entro-templo-se-masturbo-ante-imagenes">Horror: entró en un templo y se masturbó ante las imágenes</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511259/horror-entro-templo-se-masturbo-ante-imagenes"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/18/269x158_511259_20191118013634.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/63/interior">Interior</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/511264/choya-recibe-desde-frias-visita-virgen-valle">Choya recibe desde Frías, la visita de la Virgen...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511264/choya-recibe-desde-frias-visita-virgen-valle"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/18/269x158_511264_20191118091002.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/511210/muestra-habia-vez-puso-broche-al-cierre-taller-literario">La muestra “Había una vez” puso el broche al cierre de un taller...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511210/muestra-habia-vez-puso-broche-al-cierre-taller-literario"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/17/269x158_511210_20191117223041.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/511209/ninos-coparon-fernandez-marcha-bombitos">Los niños “coparon” Fernández con la Marcha de los Bombitos</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511209/ninos-coparon-fernandez-marcha-bombitos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/17/269x158_511209_20191117222925.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/511208/comunidad-escuela-30-disfruto-cierre-proyecto-convivencia">La comunidad de la Escuela 30 disfrutó del cierre del proyecto “Convivencia”</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511208/comunidad-escuela-30-disfruto-cierre-proyecto-convivencia"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/17/269x158_511208_20191117221741.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/511207/se-inicio-segunda-etapa-obra-viviendas-sociales-atamisqui">Se inició la segunda etapa de la obra de viviendas sociales en Atamisqui</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511207/se-inicio-segunda-etapa-obra-viviendas-sociales-atamisqui"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/17/269x158_511207_20191117221552.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/53/santiago">Santiago</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/511261/calor-picara-punta-esta-semana-se-esperan-maximas-40">El calor “picará en punta” esta semana: se...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511261/calor-picara-punta-esta-semana-se-esperan-maximas-40"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/18/269x158_511261_20191118073204.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/511227/vacaciones-2020-forma-mas-segura-llevar-nino-auto-silla">Vacaciones 2020: la forma más segura de llevar a un niño en el auto...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511227/vacaciones-2020-forma-mas-segura-llevar-nino-auto-silla"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/17/269x158_511227_20191117234456.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/511223/continua-curso-iniciacion-canto-para-jovenes">Continúa el curso de iniciación en el canto para jóvenes</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511223/continua-curso-iniciacion-canto-para-jovenes"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/17/269x158_511223_20191117233328.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/511222/nueva-jornada-campana-navidad-ecologica-solidaria">Nueva jornada de la campaña Navidad Ecológica y Solidaria</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511222/nueva-jornada-campana-navidad-ecologica-solidaria"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/17/269x158_511222_20191117233208.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/511221/santiagueno-testigo-directo-historica-inundacion-sufre-venecia">Un santiagueño es testigo directo de la histórica inundación que...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511221/santiagueno-testigo-directo-historica-inundacion-sufre-venecia"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/17/269x158_511221_20191117232907.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/54/deportivo">Deportivo</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/511258/ya-campeonato-bolsillo-marquez-gano-ultima-carrera-temporada">Ya con el campeonato en el bolsillo, Márquez...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511258/ya-campeonato-bolsillo-marquez-gano-ultima-carrera-temporada"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/18/269x158_511258_20191118013222.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/511257/matias-rossi-se-corono-campeon-concordia">Matías Rossi se coronó campeón en Concordia</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511257/matias-rossi-se-corono-campeon-concordia"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/18/269x158_511257_20191118012938.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/511256/diego-schwartzman-palpita-gran-debut-argentina-copa-davis">Diego Schwartzman palpita el gran debut de la Argentina en la Copa...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511256/diego-schwartzman-palpita-gran-debut-argentina-copa-davis"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/18/269x158_511256_20191118012850.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/511255/karen-pereyra-celebro-inicio-campeonato-santiagueno-triatlon">Karen Pereyra celebró en el inicio del Campeonato Santiagueño de...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511255/karen-pereyra-celebro-inicio-campeonato-santiagueno-triatlon"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/18/269x158_511255_20191118012642.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/511254/plantel-olimpico-te-invita-al-tren-ilusion-liga-sudamericana">El plantel de Olímpico te invita al “tren de la ilusión” por...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/511254/plantel-olimpico-te-invita-al-tren-ilusion-liga-sudamericana"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/18/269x158_511254_20191118012145.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
</div>
</div> <footer class="py-5 site-footer">
<div class="container mb-5">
<div class="row">
<div class="col-12 col-sm-12 col-md-2">
<a href="https://www.elliberal.com.ar/"><img src="https://www.elliberal.com.ar/img/2019/logo.png" class="img-fluid"></a>
</div>
<div class="col-12 col-sm-12 col-md">
<p>© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil">( ver versión móvil )</a> <br>Director Editorial: <a href="http://www.gustavoick.com.ar" target="_blank">Lic. Gustavo Eduardo Ick</a> <br>Santiago del Estero / República Argentina</p>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">SUSCRIBITE</a>
</li>
<li class="nav-item">
<a href="">CONTACTANOS</a>
</li>
<li class="nav-item">
<a href="">AYUDA</a>
</li>
<li class="nav-item">
<a href="">ARCHIVO</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">PUBLICIDAD</a>
</li>
<li class="nav-item">
<a href="">ANUNCIÁ CON<br>NOSOTROS</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t.png" width="34"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="https://www.elliberal.com.ar/assets/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/assets/bootstrap/dist/js/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Policiales';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1556318955fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="lw" data-lwsection="[56]" data-lwurlkey="511240" data-lwcontenttype="content_news" data-lwkey="elliberal"></div>
<script type="text/javascript">
		    		    /*var loginWallConfig = {
		        debug: false,
		        limit:30,
		        limit2:900,
		        is_mobile: false,
		        sections:[{name:"53",contentType:["content_news"]},{name:"54",contentType:["content_news"]},{name:"55",contentType:["content_news"]},{name:"56",contentType:["content_news"]},{name:"57",contentType:["content_news"]},{name:"58",contentType:["content_news"]},{name:"59",contentType:["content_news"]},{name:"60",contentType:["content_news"]},{name:"61",contentType:["content_news"]},{name:"62",contentType:["content_news"]},{name:"63",contentType:["content_news"]},{name:"64",contentType:["content_news"]},{name:"65",contentType:["content_news"]},{name:"66",contentType:["content_news"]},{name:"67",contentType:["content_news"]},{name:"68",contentType:["content_news"]},{name:"69",contentType:["content_news"]},{name:"70",contentType:["content_news"]},{name:"71",contentType:["content_news"]},{name:"107",contentType:["content_news"]},{name:"108",contentType:["content_news"]},{name:"143",contentType:["content_news"]},{name:"144",contentType:["content_news"]},{name:"145",contentType:["content_news"]},{name:"165",contentType:["content_news"]},{name:"256",contentType:["content_news"]},{name:"274",contentType:["content_news"]},{name:"279",contentType:["content_news"]},{name:"281",contentType:["content_news"]},{name:"330",contentType:["content_news"]},{name:"331",contentType:["content_news"]},{name:"332",contentType:["content_news"]},{name:"333",contentType:["content_news"]},{name:"334",contentType:["content_news"]},{name:"341",contentType:["content_news"]},{name:"344",contentType:["content_news"]},{name:"345",contentType:["content_news"]},{name:"346",contentType:["content_news"]},{name:"348",contentType:["content_news"]},{name:"349",contentType:["content_news"]},{name:"1522",contentType:["content_news"]},]
		    };
		    $(document).on('ready', function() {
		      startLoginWall("aHR0cHM6Ly93d3cuZWxsaWJlcmFsLmNvbS5hci9ub3RpY2lhLzUxMTI0MC9wb2xpY2lhLWVuY2Vycm8tYmFqby1sbGF2ZS1wYXJlamEtZW1iYXJhemFkYS1jb3BzZQ==");
		    });*/
		    </script>
<script type="text/javascript">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</script>
</body>
</html>