<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Violento choque entre camiones dejó un herido en estado crítico - El Liberal</title>
<meta name="title" content="Violento choque entre camiones dejó un herido en estado crítico - El Liberal" />
<meta property="og:title" content="Violento choque entre camiones dejó un herido en estado crítico - El Liberal" />
<meta name="twitter:title" content="Violento choque entre camiones dejó un herido en estado crítico - El Liberal" />
<meta itemprop="name" content="Violento choque entre camiones dejó un herido en estado crítico - El Liberal" />
<meta name="Description" content="Policía y bomberos trabajan en el lugar para sacar al chofer que quedó atrapado entre los hierros retorcidos. Ocurrió en Santa Fe. Uno de los vehículos es de una empresa santiagueña." />
<meta name="DC.description" content="Policía y bomberos trabajan en el lugar para sacar al chofer que quedó atrapado entre los hierros retorcidos. Ocurrió en Santa Fe. Uno de los vehículos es de una empresa santiagueña." />
<meta property="og:description" content="Policía y bomberos trabajan en el lugar para sacar al chofer que quedó atrapado entre los hierros retorcidos. Ocurrió en Santa Fe. Uno de los vehículos es de una empresa santiagueña." />
<meta itemprop="description" content="Policía y bomberos trabajan en el lugar para sacar al chofer que quedó atrapado entre los hierros retorcidos. Ocurrió en Santa Fe. Uno de los vehículos es de una empresa santiagueña." />
<meta name="Keywords" content="Policiales,violento,choque,entre,camiones,dejo,herido,estado,critico,El Liberal" />
<meta name="news_keywords" content="Policiales,violento,choque,entre,camiones,dejo,herido,estado,critico,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.elliberal.com.ar/manifest.json">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://www.elliberal.com.ar/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2019/12/11/476x248_513947_20191211222120.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/12/11/476x248_513947_20191211222120.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/12/11/476x248_513947_20191211222120.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/12/11/476x248_513947_20191211222120.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/12/11/476x248_513947_20191211222120.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/513947/violento-choque-entre-camiones-dejo-herido-estado-critico" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/513947/violento-choque-entre-camiones-dejo-herido-estado-critico" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/513947/violento-choque-entre-camiones-dejo-herido-estado-critico" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/assets/swiper/dist/css/swiper.min.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1575304623da232d78aa810382f2dcdceae308ff8e.css" media="screen" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
	    var _sf_async_config = _sf_async_config || {};
	    _sf_async_config.uid = 62652 
	    _sf_async_config.domain = 'elliberal.com.ar';
	    _sf_async_config.useCanonical = true;
	    var _sf_startpt = (new Date()).getTime();
	    </script>

</head> <body>
<div id="zzani-side-nav" class="side-nav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<ul class="nav flex-column secciones">
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="nav-link z-nav-blue">Santiago</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="nav-link z-nav-blue">La Banda</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="nav-link z-nav-blue">Las Termas</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="nav-link z-nav-blue">Interior</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="nav-link z-nav-blue">Política</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="nav-link z-nav-blue">Policiales</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="nav-link z-nav-blue">Economía</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="nav-link z-nav-blue">País</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="nav-link z-nav-blue">Mundo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="nav-link z-nav-blue">Pura Vida</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="nav-link z-nav-blue">Deportivo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="nav-link z-nav-blue">Puntos de Vista</a>
</li>
</ul>
</div>
<header class="site-header z-sigle-header">
<div class="container">
<div class="row py-2 align-items-center">
<div class="col-12 col-sm-12 col-md-4">
<ul class="nav">
<li class="nav-item">
<a class="nav-link" href="javascript:void(0);" onclick="openNav()"><img src="https://www.elliberal.com.ar/img/2019/burger-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t-w.png" alt=""></a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-4 text-center">
<a href="https://www.elliberal.com.ar/" class="navbar-brand"><img src="https://www.elliberal.com.ar/img/2019/logo-w.png" class="img-fluid"></a>
</div>
</div>
</div>
</header> <div id="notas_scroll">
<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container mt-4 mg" id="nota_513947">
<div class="row mb-4">
<div class="col-12">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://www.elliberal.com.ar/">EL LIBERAL</a>
<span class="breadcrumb-item active"><a href="https://www.elliberal.com.ar/secciones/56/policiales">Policiales</a></span>
<span class="breadcrumb-item active">#ACCIDENTE VIAL</span>
</nav>
</div>
<div class="col-12">
<h1 class="z-post-title">Violento choque entre camiones dejó un herido en estado crítico</h1>
</div>
</div>
<div class="row mb-4">
<div class="col-12 col-sm-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F513947%2Fviolento-choque-entre-camiones-dejo-herido-estado-critico',700,435);"><img src="https://www.elliberal.com.ar/img/2019/f-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://twitter.com/share?text=Violento choque entre camiones dejó un herido en estado crítico&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F513947%2Fviolento-choque-entre-camiones-dejo-herido-estado-critico',700,435);"><img src="https://www.elliberal.com.ar/img/2019/t-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);"><img src="https://www.elliberal.com.ar/img/2019/w-c.png"></a>
</li>
</ul>
</div>
<div class="col col-sm">
<p class="h2 z-post-excerpt">Policía y bomberos trabajan en el lugar para sacar al chofer que quedó atrapado entre los hierros retorcidos. Ocurrió en Santa Fe. Uno de los vehículos es de una empresa santiagueña.</p>
</div>
</div>
<div class="row mb-4" id="notacontent">
<div class="col-12 col-sm-12 col-md-9">
<div class="nttxt">
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab" aria-selected="true" class="active">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item active">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2019/12/11/937x553_513947_20191211222120.jpg" class="d-block w-100 img-fluid" alt="Uno de los camiones terminó incrustado en el otro rodado." width="937" height="553" />
<div class="carousel-caption">
<figcaption>Uno de los camiones terminó incrustado en el otro rodado.</figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
</div>
</div>
 </div>
</div>
</div>
<div class="z-single-post-content mb-4">
<div class="px-5">
<p>
<time>
11/12/2019 </time> - <span class="z-author">22:24 Policiales</span>
</p>
<p>Un violento accidente vial sucedió en la tarde noche de este miércoles cuando <b>dos camiones chocaron</b> y uno de ellos terminó con su cabina retorcida y el <b>chofer atrapado entre los hierros</b>.</p>
<p style="text-align: center; "><img class="imagen" src="https://scontent.fsde1-1.fna.fbcdn.net/v/t1.15752-9/79129538_432148151004318_7179197127011074048_n.jpg?_nc_cat=101&amp;_nc_ohc=nkj8_I1gBW4AQl8EdEz8_K7YWs0dSyILrpvNyMLsmc5uV-deuQIEDiFzA&amp;_nc_ht=scontent.fsde1-1.fna&amp;oh=46be13804ab680643c4972a3a2996aa7&amp;oe=5E831BA1" border="0" alt="" width="100%"></p>
<p>El choque ocurrió en el cruce de <b>San Martín de las Escobas</b>, provincia de <b>Santa Fe</b>, cerca de una estación de servicios.</p>
<p style="text-align: center; "><img class="imagen" src="https://scontent.fsde1-1.fna.fbcdn.net/v/t1.15752-9/80068965_550098708903940_5573664336594862080_n.jpg?_nc_cat=111&amp;_nc_ohc=n4_K92OwDMAAQnUpaUILHd33xHbGhqyn-V_5_tx5ZX3vkUeo9ssy3mykA&amp;_nc_ht=scontent.fsde1-1.fna&amp;oh=5aca7d4ca15e737bc22ce971a2a8b129&amp;oe=5EB2AAC5" border="0" alt="" width="100%"></p>
<p>El herido fue identificado como <b>Enzo Bracamonte</b>, quien venía al mando de un camión Volkswagen cargado con gaseosas de una conocida marca, perteneciente a la empresa <b>Transporte Ariel Dómina</b> (TAD), de la ciudad de <b>Quimilí</b>.</p>
<p style="text-align: center; "><img class="imagen" src="https://scontent.fsde1-1.fna.fbcdn.net/v/t1.15752-9/79728455_441336723230922_161775788654329856_n.jpg?_nc_cat=109&amp;_nc_ohc=pReRPrJjqL8AQnsczn1Qu_jKX06Q7EOFT1Kfx2xpf-L8Dy6U8R6w2JR5g&amp;_nc_ht=scontent.fsde1-1.fna&amp;oh=669d1a4e86737a62432682ca9a07473f&amp;oe=5E78A236" border="0" alt="" width="100%"></p>
<p>El otro camión involucrado en el accidente, un Scania, pertenece a la <b>empresa de Martín Porro</b>, de San Vicente.</p>
<p style="text-align: center; "><img class="imagen" src="https://scontent.fsde1-1.fna.fbcdn.net/v/t1.15752-9/80332658_1705918412866182_1061602017333477376_n.jpg?_nc_cat=103&amp;_nc_ohc=BV_qRVbySuEAQk4jze45O2kQaPVbFHq6E9D4RzHzx5yluz1CYJKenq84Q&amp;_nc_ht=scontent.fsde1-1.fna&amp;oh=c7ceb4b58d3adbcee37f933070eeeae5&amp;oe=5E76F507" border="0" alt="" width="100%"></p>
<p>Bomberos y efectivos policiales trabajan en el lugar.</p>
<p><br></p><br mce_bogus="1"> </div>
</div>
<div class="row no-gutters z-comments">
<div class="col-12 mb-4 px-5">
<p class="h6 pt-4 font-weight-bold">TAGS</p>
</div>
<div class="col-12 mb-4 px-5">
<div style="padding: 10px; background-color: #f0f0f0; margin-right:5px; width: auto; float: left; font-style: italic;">
<a href="https://www.elliberal.com.ar/tags/1425/accidente-vial">Accidente Vial </a>
</div>
</div>
</div>
</div>
<div id="nota_sig_513947"></div>
<input type="hidden" id="nota_sig_513947_puntero" value="0">
<div class="col-12 col-sm-12 col-md-3 px-1 z-single-post-sidebar">
<div class="text-center mb-4">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="4634765885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<ul class="nav nav-pills mb-3 nav-justified" id="pills-tab" role="tablist">
<li class="nav-item">
<a class="nav-link text-uppercase active" id="pills-mv-tab" data-toggle="pill" href="#pills-mv" role="tab" aria-controls="pills-mv" aria-selected="true">Las + leidas</a>
</li>
<li class="nav-item">
<a class="nav-link text-uppercase" id="pills-recent-tab" data-toggle="pill" href="#pills-recent" role="tab" aria-controls="pills-recent" aria-selected="false">Recientes</a>
</li>
</ul>
<div class="tab-content" id="pills-tabContent">
<div class="tab-pane fade show active" id="pills-mv" role="tabpanel" aria-labelledby="pills-mv-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/513787/hallan-cadaver-mujer-flotando-canal-revestido-descubren-tenia-golpes-rostro">Hallan cadáver de una mujer flotando en el canal revestido y descubren que tenía golpes en el rostro</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/513904/panico-bordo-micro-pasajero-sonambulo-se-le-tiro-encima-al-chofer-fortuna-no-ocurrio-tragedia">Pánico a bordo de un micro: pasajero “sonámbulo” se le tiró encima al chofer y por fortuna no ocurrió una tragedia</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/513905/mujer-hallada-canal-tenia-74-anos-fue-asesinada-hijastro-ya-esta-detenido">La mujer hallada en el Canal tenía 74 años y fue asesinada por su hijastro que ya está detenido</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/513902/viajo-celebrar-fiesta-virgen-le-desvalijaron-vivienda">Viajó a celebrar la fiesta de la Virgen y le desvalijaron su vivienda</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/513906/tragedia-fernandez-adolescente-15-anos-fallecio-choque-frontal-motos">Tragedia en Fernández: un adolescente de 15 años falleció en un choque frontal de motos</a></li>
</ol>
</div>
<div class="tab-pane fade" id="pills-recent" role="tabpanel" aria-labelledby="pills-recent-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/513947/violento-choque-entre-camiones-dejo-herido-estado-critico">Violento choque entre camiones dejó un herido en estado crítico</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/513933/vecinos-barrio-mosconi-salvaron-dos-abuelos-morir-calcinados">Vecinos del barrio Mosconi salvaron a dos abuelos de morir calcinados</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/513929/ambulancia-sufrio-vuelco-sobre-ruta-89">Una ambulancia sufrió un vuelco sobre Ruta 89</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/513904/panico-bordo-micro-pasajero-sonambulo-se-le-tiro-encima-al-chofer-fortuna-no-ocurrio-tragedia">Pánico a bordo de un micro: pasajero “sonámbulo” se le tiró encima al chofer y por fortuna no ocurrió una tragedia</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/513905/mujer-hallada-canal-tenia-74-anos-fue-asesinada-hijastro-ya-esta-detenido">La mujer hallada en el Canal tenía 74 años y fue asesinada por su hijastro que ya está detenido</a></li>
</ol>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="7978565789"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
</div>
</div>
<div class="row mb-4">
<div class="col-12 text-center">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:125px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="1935924556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div> </div>
<div class="container mt-4">
<div class="row mb-2">
<div class="col-12 text-center">
<h2 class="text-uppercase z-post-title">Más noticias de hoy</h2>
</div>
</div>
<div class="row z-sp-related">
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/63/interior">Interior</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/513822/multitud-participo-actos-centrales-nuestra-senora-loreto">Una multitud participó de los actos centrales...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/513822/multitud-participo-actos-centrales-nuestra-senora-loreto"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/12/10/269x158_513822_20191210221848.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/513821/ninos-academia-folclorica-renacer-mi-pueblo-recibieron-diversos-donativos">Los niños de la academia folclórica “Renacer de mi Pueblo” recibieron...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/513821/ninos-academia-folclorica-renacer-mi-pueblo-recibieron-diversos-donativos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/12/10/269x158_513821_20191210221523.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/513820/fiesta-deporte-anatuyense-sera-20-centro-convenciones">La Fiesta del Deporte Añatuyense será el 20 en el Centro de Convenciones</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/513820/fiesta-deporte-anatuyense-sera-20-centro-convenciones"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/12/10/269x158_513820_20191210221121.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/513819/colonia-dora-esta-lista-para-festejar-manana-119-aniversario">Colonia Dora está lista para festejar mañana el 119º aniversario</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/513819/colonia-dora-esta-lista-para-festejar-manana-119-aniversario"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/12/10/269x158_513819_20191210220853.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/513797/comenzaron-festejos-centrales-nuestra-senora-loreto">Comenzaron los festejos centrales de Nuestra Señora de Loreto</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/513797/comenzaron-festejos-centrales-nuestra-senora-loreto"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/12/10/269x158_513797_20191210152636.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/165/evangelio">El Evangelio</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/513850/lectura-santo-evangelio-segun-san-mateo-112830">Lectura del santo evangelio según san Mateo (11,28-30):</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/513850/lectura-santo-evangelio-segun-san-mateo-112830"></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/513716/lectura-santo-evangelio-segun-san-mateo-181214">Lectura del santo evangelio según san Mateo (18,12-14)</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/513716/lectura-santo-evangelio-segun-san-mateo-181214"></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/513592/hombre-tus-pecados-estan-perdonados">“Hombre, tus pecados están perdonados”</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/513592/hombre-tus-pecados-estan-perdonados"></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/53/santiago">Santiago</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/513931/santiago-fue-ciudad-mas-caliente-pais-jornada-este-miercoles">Santiago fue la ciudad más caliente del país...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/513931/santiago-fue-ciudad-mas-caliente-pais-jornada-este-miercoles"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/12/11/269x158_513931_20191211175335.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/513937/cuidado-nueva-estafa-circula-whatsapp">Cuidado: una nueva estafa circula por WhatsApp</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/513937/cuidado-nueva-estafa-circula-whatsapp"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/12/11/269x158_513937_20191211202333.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/513932/oso-melero-fue-rescatado-luego-se-enfrentara-unos-perros">Oso melero fue rescatado luego de que se enfrentara a unos perros</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/513932/oso-melero-fue-rescatado-luego-se-enfrentara-unos-perros"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/12/11/269x158_513932_20191211181926.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/513936/atencion-este-jueves-puente-carretero-permanecera-cerrado">Atención: este jueves el Puente Carretero permanecerá cerrado</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/513936/atencion-este-jueves-puente-carretero-permanecera-cerrado"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/12/11/269x158_513936_20191211192556.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/513903/santiago-vivira-hoy-miercoles-de-fuego-38-maxima">Santiago vivirá hoy un miércoles “de fuego” con 38º de máxima</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/513903/santiago-vivira-hoy-miercoles-de-fuego-38-maxima"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/12/11/269x158_513903_20191211070644.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/64/economia">Economía</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/513934/ministro-economia-martin-guzman-venimos-resolver-muy-profunda-crisis-economica-social">Ministro de Economía, Martín Guzmán: “Venimos...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/513934/ministro-economia-martin-guzman-venimos-resolver-muy-profunda-crisis-economica-social"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/12/11/269x158_513934_20191211190026.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/513847/indec-difundira-manana-indice-inflacion-noviembre-estimado-4porciento">El Indec difundirá mañana el índice de la inflación de noviembre...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/513847/indec-difundira-manana-indice-inflacion-noviembre-estimado-4porciento"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/11/14/269x158_510820_20191114013915.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/513846/agentes-viajes-piden-reducir-tarifas-peajes-aeroportuarias">Los agentes de viajes piden reducir las tarifas de peajes y aeroportuarias</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/513846/agentes-viajes-piden-reducir-tarifas-peajes-aeroportuarias"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/12/11/269x158_513846_20191211000430.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
</div>
</div> <footer class="py-5 site-footer">
<div class="container mb-5">
<div class="row">
<div class="col-12 col-sm-12 col-md-2">
<a href="https://www.elliberal.com.ar/"><img src="https://www.elliberal.com.ar/img/2019/logo.png" class="img-fluid"></a>
</div>
<div class="col-12 col-sm-12 col-md">
<p>© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil">( ver versión móvil )</a> <br>Director Editorial: <a href="http://www.gustavoick.com.ar" target="_blank">Lic. Gustavo Eduardo Ick</a> <br>Santiago del Estero / República Argentina</p>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">SUSCRIBITE</a>
</li>
<li class="nav-item">
<a href="">CONTACTANOS</a>
</li>
<li class="nav-item">
<a href="">AYUDA</a>
</li>
<li class="nav-item">
<a href="">ARCHIVO</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">PUBLICIDAD</a>
</li>
<li class="nav-item">
<a href="">ANUNCIÁ CON<br>NOSOTROS</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t.png" width="34"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="https://www.elliberal.com.ar/assets/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/assets/bootstrap/dist/js/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Policiales';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1556318955fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="lw" data-lwsection="[56]" data-lwurlkey="513947" data-lwcontenttype="content_news" data-lwkey="elliberal"></div>
<script type="text/javascript">
		    		    /*var loginWallConfig = {
		        debug: false,
		        limit:30,
		        limit2:900,
		        is_mobile: false,
		        sections:[{name:"53",contentType:["content_news"]},{name:"54",contentType:["content_news"]},{name:"55",contentType:["content_news"]},{name:"56",contentType:["content_news"]},{name:"57",contentType:["content_news"]},{name:"58",contentType:["content_news"]},{name:"59",contentType:["content_news"]},{name:"60",contentType:["content_news"]},{name:"61",contentType:["content_news"]},{name:"62",contentType:["content_news"]},{name:"63",contentType:["content_news"]},{name:"64",contentType:["content_news"]},{name:"65",contentType:["content_news"]},{name:"66",contentType:["content_news"]},{name:"67",contentType:["content_news"]},{name:"68",contentType:["content_news"]},{name:"69",contentType:["content_news"]},{name:"70",contentType:["content_news"]},{name:"71",contentType:["content_news"]},{name:"107",contentType:["content_news"]},{name:"108",contentType:["content_news"]},{name:"143",contentType:["content_news"]},{name:"144",contentType:["content_news"]},{name:"145",contentType:["content_news"]},{name:"165",contentType:["content_news"]},{name:"256",contentType:["content_news"]},{name:"274",contentType:["content_news"]},{name:"279",contentType:["content_news"]},{name:"281",contentType:["content_news"]},{name:"330",contentType:["content_news"]},{name:"331",contentType:["content_news"]},{name:"332",contentType:["content_news"]},{name:"333",contentType:["content_news"]},{name:"334",contentType:["content_news"]},{name:"341",contentType:["content_news"]},{name:"344",contentType:["content_news"]},{name:"345",contentType:["content_news"]},{name:"346",contentType:["content_news"]},{name:"348",contentType:["content_news"]},{name:"349",contentType:["content_news"]},{name:"1522",contentType:["content_news"]},]
		    };
		    $(document).on('ready', function() {
		      startLoginWall("aHR0cHM6Ly93d3cuZWxsaWJlcmFsLmNvbS5hci9ub3RpY2lhLzUxMzk0Ny92aW9sZW50by1jaG9xdWUtZW50cmUtY2FtaW9uZXMtZGVqby1oZXJpZG8tZXN0YWRvLWNyaXRpY28=");
		    });*/
		    </script>
<script type="text/javascript">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</script>
</body>
</html>