<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Pinola: “Si no estuviera en River, viviría en Alemania” - El Liberal</title>
<meta name="title" content="Pinola: “Si no estuviera en River, viviría en Alemania” - El Liberal" />
<meta property="og:title" content="Pinola: “Si no estuviera en River, viviría en Alemania” - El Liberal" />
<meta name="twitter:title" content="Pinola: “Si no estuviera en River, viviría en Alemania” - El Liberal" />
<meta itemprop="name" content="Pinola: “Si no estuviera en River, viviría en Alemania” - El Liberal" />
<meta name="Description" content="En una entrevista, Javier Pinola manifestó su deseo de seguir en River luego de que se venza su contrato, a mediados de…" />
<meta name="DC.description" content="En una entrevista, Javier Pinola manifestó su deseo de seguir en River luego de que se venza su contrato, a mediados de…" />
<meta property="og:description" content="En una entrevista, Javier Pinola manifestó su deseo de seguir en River luego de que se venza su contrato, a mediados de…" />
<meta itemprop="description" content="En una entrevista, Javier Pinola manifestó su deseo de seguir en River luego de que se venza su contrato, a mediados de…" />
<meta name="Keywords" content="Mundo River,pinola,si,no,estuviera,river,viviria,alemania,El Liberal" />
<meta name="news_keywords" content="Mundo River,pinola,si,no,estuviera,river,viviria,alemania,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.elliberal.com.ar/manifest.json">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://www.elliberal.com.ar/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/476x248_517501_20200115004515.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/476x248_517501_20200115004515.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/476x248_517501_20200115004515.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/476x248_517501_20200115004515.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/476x248_517501_20200115004515.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/517501/pinola-si-no-estuviera-river-viviria-alemania" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/517501/pinola-si-no-estuviera-river-viviria-alemania" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/517501/pinola-si-no-estuviera-river-viviria-alemania" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/assets/swiper/dist/css/swiper.min.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1576494918da232d78aa810382f2dcdceae308ff8e.css" media="screen" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
	    var _sf_async_config = _sf_async_config || {};
	    _sf_async_config.uid = 62652 
	    _sf_async_config.domain = 'elliberal.com.ar';
	    _sf_async_config.useCanonical = true;
	    var _sf_startpt = (new Date()).getTime();
	    </script>

</head> <body>
<div id="zzani-side-nav" class="side-nav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<ul class="nav flex-column secciones">
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="nav-link z-nav-blue">Santiago</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="nav-link z-nav-blue">La Banda</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="nav-link z-nav-blue">Las Termas</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="nav-link z-nav-blue">Interior</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="nav-link z-nav-blue">Política</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="nav-link z-nav-blue">Policiales</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="nav-link z-nav-blue">Economía</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="nav-link z-nav-blue">País</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="nav-link z-nav-blue">Mundo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="nav-link z-nav-blue">Pura Vida</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="nav-link z-nav-blue">Deportivo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="nav-link z-nav-blue">Puntos de Vista</a>
</li>
</ul>
</div>
<header class="site-header z-sigle-header">
<div class="container">
<div class="row py-2 align-items-center">
<div class="col-12 col-sm-12 col-md-4">
<ul class="nav">
<li class="nav-item">
<a class="nav-link" href="javascript:void(0);" onclick="openNav()"><img src="https://www.elliberal.com.ar/img/2019/burger-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t-w.png" alt=""></a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-4 text-center">
<a href="https://www.elliberal.com.ar/" class="navbar-brand"><img src="https://www.elliberal.com.ar/img/2019/logo-w.png" class="img-fluid"></a>
</div>
</div>
</div>
</header> <div id="notas_scroll">
<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container mt-4 mg" id="nota_517501">
<div class="row mb-4">
<div class="col-12">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://www.elliberal.com.ar/">EL LIBERAL</a>
<span class="breadcrumb-item active"><a href="https://www.elliberal.com.ar/secciones/346/mundo-river">Mundo River</a></span>
<span class="breadcrumb-item active">#CONFESIONES</span>
</nav>
</div>
<div class="col-12">
<h1 class="z-post-title">Pinola: “Si no estuviera en River, viviría en Alemania”</h1>
</div>
</div>
<div class="row mb-4">
<div class="col-12 col-sm-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F517501%2Fpinola-si-no-estuviera-river-viviria-alemania',700,435);"><img src="https://www.elliberal.com.ar/img/2019/f-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://twitter.com/share?text=Pinola: “Si no estuviera en River, viviría en Alemania”&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F517501%2Fpinola-si-no-estuviera-river-viviria-alemania',700,435);"><img src="https://www.elliberal.com.ar/img/2019/t-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);"><img src="https://www.elliberal.com.ar/img/2019/w-c.png"></a>
</li>
</ul>
</div>
</div>
<div class="row mb-4" id="notacontent">
<div class="col-12 col-sm-12 col-md-9">
<div class="nttxt">
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab" aria-selected="true" class="active">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item active">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/937x553_517501_20200115004515.jpg" class="d-block w-100 img-fluid" alt="PRESENTE. Pinola dijo que disfruta el hecho de poder jugar en River.
" width="937" height="553" />
<div class="carousel-caption">
<figcaption>PRESENTE. Pinola dijo que disfruta el hecho de poder jugar en River.
</figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
</div>
</div>
</div>
</div>
</div>
<div class="z-single-post-content mb-4">
<div class="px-5">
<p>
<time>
15/01/2020 </time> - <span class="z-author">00:44 Mundo River</span>
</p>
<p>En una entrevista, <b>Javier Pinola</b> manifestó su deseo de seguir en River luego de que se venza su contrato, a mediados de 2020. De todos modos, consideró que si no lo precisan evaluará la idea de volver a Alemania: “No se sabe lo que puede pasar. Yo estoy permanentemente en contacto con la gente de Nuremberg. Jugué ahí 10 años y tengo amigos que están trabajando en el club. Ellos me valoran. Te soy sincero porque lo he hablado con mi familia porque es algo que comentamos. Si no estuviera jugando en River, estaría viviendo en <b>Alemania</b> y jugando en el Nuremberg. Pero River es diferente a todo, es una de las cosas más grandes a las que un jugador puede aspirar. Y cuando estás acá adentro hay que disfrutarlo”.</p>
<p>Consultado sobre si se imagina retirándose en el “Millonario”, el zaguero central respondió: “Eso se verá. Toda mi familia está muy bien. Mis hijos están felices con que yo esté acá y las negociaciones con el club por una renovación están encaminadas, no va a haber problema. Sería un sueño retirarse en River. No me gusta hablar mucho de eso por estar acá y que piensen que siempre fui hincha. Los que me conocen lo saben y obviamente que retirarse en River sería cerrar con un broche mi carrera. Sería el lugar más hermoso para terminar de jugar profesionalmente. Pero ahora no pienso en eso. Trato de disfrutar cada día y jugar lo más que pueda”.l</p><br mce_bogus="1"> </div>
</div>
<div class="row no-gutters z-comments">
<div class="col-12 mb-4 px-5">
<p class="h6 pt-4 font-weight-bold">TAGS</p>
</div>
<div class="col-12 mb-4 px-5">
<div style="padding: 10px; background-color: #f0f0f0; margin-right:5px; width: auto; float: left; font-style: italic;">
<a href="https://www.elliberal.com.ar/tags/77/barcelona">Barcelona </a>
</div>
<div style="padding: 10px; background-color: #f0f0f0; margin-right:5px; width: auto; float: left; font-style: italic;">
<a href="https://www.elliberal.com.ar/tags/2947/javier-pinola">Javier Pinola </a>
</div>
</div>
</div>
</div>
<div id="nota_sig_517501"></div>
<input type="hidden" id="nota_sig_517501_puntero" value="0">
<div class="col-12 col-sm-12 col-md-3 px-1 z-single-post-sidebar">
<div class="text-center mb-4">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="4634765885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<ul class="nav nav-pills mb-3 nav-justified" id="pills-tab" role="tablist">
<li class="nav-item">
<a class="nav-link text-uppercase active" id="pills-mv-tab" data-toggle="pill" href="#pills-mv" role="tab" aria-controls="pills-mv" aria-selected="true">Las + leidas</a>
</li>
<li class="nav-item">
<a class="nav-link text-uppercase" id="pills-recent-tab" data-toggle="pill" href="#pills-recent" role="tab" aria-controls="pills-recent" aria-selected="false">Recientes</a>
</li>
</ul>
<div class="tab-content" id="pills-tabContent">
<div class="tab-pane fade show active" id="pills-mv" role="tabpanel" aria-labelledby="pills-mv-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/517500/jorge-brito-no-entiende-reclamo-para-postergar">Jorge Brito no entiende el reclamo para postergar</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/517501/pinola-si-no-estuviera-river-viviria-alemania">Pinola: “Si no estuviera en River, viviría en Alemania”</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/517499/regreso-practicas-bajo-lluvia">Regresó a las prácticas bajo la lluvia</a></li>
</ol>
</div>
<div class="tab-pane fade" id="pills-recent" role="tabpanel" aria-labelledby="pills-recent-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/517501/pinola-si-no-estuviera-river-viviria-alemania">Pinola: “Si no estuviera en River, viviría en Alemania”</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/517500/jorge-brito-no-entiende-reclamo-para-postergar">Jorge Brito no entiende el reclamo para postergar</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/517499/regreso-practicas-bajo-lluvia">Regresó a las prácticas bajo la lluvia</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/517418/gallardo-se-mantiene-firme-postura">Gallardo se mantiene firme en su postura</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/517314/gallardo-recibio-premio-al-mejor-dt-america">Gallardo recibió el premio al mejor DT de América</a></li>
</ol>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="7978565789"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
</div>
</div>
<div class="row mb-4">
<div class="col-12 text-center">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:975px;height:125px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="1410968645"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div> </div>
<div class="container mt-4">
<div class="row mb-2">
<div class="col-12 text-center">
<h2 class="text-uppercase z-post-title">Más noticias de hoy</h2>
</div>
</div>
<div class="row z-sp-related">
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/53/santiago">Santiago</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/517517/santiago-amanecio-sensacion-termica-30-se-espera-dia-mucho-calor">Santiago amaneció con sensación térmica de...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/517517/santiago-amanecio-sensacion-termica-30-se-espera-dia-mucho-calor"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/269x158_517517_20200115070151.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/517487/este-ano-habra-8-fines-semana-largos-4-extra-largos-pais-santiago-se-suma-uno-27-abril">Este año habrá 8 fines de semana largos y 4 extra largos en el país:...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/517487/este-ano-habra-8-fines-semana-largos-4-extra-largos-pais-santiago-se-suma-uno-27-abril"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/14/269x158_517487_20200114234824.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/517486/para-docentes-estudiantes-cuando-comenzaran-clases-provincia">Para docentes y estudiantes: ¿cuándo comenzarán las clases en la...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/517486/para-docentes-estudiantes-cuando-comenzaran-clases-provincia"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/14/269x158_517486_20200114234419.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/517472/llegaron-vacaciones-tipo-butaca-deben-utilizar-ninos-vehiculo">¡Llegaron las vacaciones!: qué tipo de butaca deben utilizar los...</a>
 </h4>
<a href="https://www.elliberal.com.ar/noticia/517472/llegaron-vacaciones-tipo-butaca-deben-utilizar-ninos-vehiculo"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/14/269x158_517472_20200114223030.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/517470/advierten-sobre-importancia-control-salud-antes-viajar">Advierten sobre la importancia del control de salud antes de viajar</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/517470/advierten-sobre-importancia-control-salud-antes-viajar"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/14/269x158_517470_20200114221954.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/55/politica">Política</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/517516/maestros-cobran-manana-fondo-salarial-compensatorio-sin-descuentos">Los maestros cobran mañana el fondo salarial...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/517516/maestros-cobran-manana-fondo-salarial-compensatorio-sin-descuentos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/269x158_517516_20200115020535.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/517515/kicillof-aval-nacion-arriesga-jugada-deuda-pone-peligro-economia">Kicillof, con aval de la Nación, arriesga una jugada por la deuda...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/517515/kicillof-aval-nacion-arriesga-jugada-deuda-pone-peligro-economia"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/269x158_517515_20200115020320.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/517506/meoni-se-comprometio-distribuir-mayor-equidad-subsidios-para-transporte-urbano">Meoni se comprometió a distribuir con mayor equidad los subsidios...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/517506/meoni-se-comprometio-distribuir-mayor-equidad-subsidios-para-transporte-urbano"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/269x158_517506_20200115011629.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/517505/acueducto-simbolaranatuya-registra-avance-obra-50porciento">El acueducto Simbolar-Añatuya registra un avance de obra del 50%</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/517505/acueducto-simbolaranatuya-registra-avance-obra-50porciento"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/269x158_517505_20200115011347.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/517461/nacion-provincia-municipios-trabajan-conjunto-para-cuidar-bolsillo-argentinos">Nación, Provincia y municipios trabajan en conjunto para cuidar el...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/517461/nacion-provincia-municipios-trabajan-conjunto-para-cuidar-bolsillo-argentinos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/14/269x158_517461_20200114212329.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/56/policiales">Policiales</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/517514/ocho-hijos-mujer-asesinada-sometidos-golpes-obligados-vender-drogas">Los ocho hijos de una mujer asesinada, sometidos...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/517514/ocho-hijos-mujer-asesinada-sometidos-golpes-obligados-vender-drogas"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/269x158_517514_20200115015426.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/517509/ex-joven-quemada-dice-ella-se-prendio-fuego-por-amor">El ex de la joven quemada dice que ella se prendió fuego “por amor”</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/517509/ex-joven-quemada-dice-ella-se-prendio-fuego-por-amor"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/269x158_517509_20200115012746.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/517503/secuestran-camion-habia-sido-denunciado-robado">Secuestran camión que había sido denunciado robado</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/517503/secuestran-camion-habia-sido-denunciado-robado"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/269x158_517503_20200115005045.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/517502/preventiva-para-acusados-crimen-gustavo-basualdo">Preventiva para los acusados del crimen de Gustavo Basualdo</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/517502/preventiva-para-acusados-crimen-gustavo-basualdo"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/269x158_517502_20200115004901.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/517494/detuvieron-dos-sospechosos-haber-robado-maletin-dolares">Detuvieron a dos sospechosos de haber robado un maletín con dólares</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/517494/detuvieron-dos-sospechosos-haber-robado-maletin-dolares"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/269x158_517494_20200115002205.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/64/economia">Economía</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/517513/sector-inmobiliario-espera-se-dinamice-mercado-eximicion-recargo-30porciento">El sector inmobiliario espera que se dinamice...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/517513/sector-inmobiliario-espera-se-dinamice-mercado-eximicion-recargo-30porciento"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/269x158_517513_20200115014829.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/517512/indec-capacidad-instalada-industrial-bajo-63-al-60porciento">Indec: la capacidad instalada industrial bajó del 63 al 60%</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/517512/indec-capacidad-instalada-industrial-bajo-63-al-60porciento"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/269x158_517512_20200115014703.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/517508/no-hay-monedas-se-complica-comercio">No hay monedas y se complica el comercio</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/517508/no-hay-monedas-se-complica-comercio"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/269x158_517508_20200115012055.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/517507/ieral-deuda-apenas-item-agenda-crecimiento">Ieral: “La deuda, apenas es un ítem en agenda de crecimiento”</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/517507/ieral-deuda-apenas-item-agenda-crecimiento"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/269x158_517507_20200115011919.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/517414/acuerdan-rebajas-pasajes-omnibus-larga-distancia">Acuerdan rebajas de pasajes en ómnibus de larga distancia</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/517414/acuerdan-rebajas-pasajes-omnibus-larga-distancia"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/14/269x158_517414_20200114012021.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
</div>
</div> <footer class="py-5 site-footer">
<div class="container mb-5">
<div class="row">
<div class="col-12 col-sm-12 col-md-2">
<a href="https://www.elliberal.com.ar/"><img src="https://www.elliberal.com.ar/img/2019/logo.png" class="img-fluid"></a>
</div>
<div class="col-12 col-sm-12 col-md">
<p>© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil">( ver versión móvil )</a> <br>Director Editorial: <a href="http://www.gustavoick.com.ar" target="_blank">Lic. Gustavo Eduardo Ick</a> <br>Santiago del Estero / República Argentina</p>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">SUSCRIBITE</a>
</li>
 <li class="nav-item">
<a href="">CONTACTANOS</a>
</li>
<li class="nav-item">
<a href="">AYUDA</a>
</li>
<li class="nav-item">
<a href="">ARCHIVO</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">PUBLICIDAD</a>
</li>
<li class="nav-item">
<a href="">ANUNCIÁ CON<br>NOSOTROS</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t.png" width="34"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="https://www.elliberal.com.ar/assets/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/assets/bootstrap/dist/js/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Mundo River';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1556318955fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="lw" data-lwsection="[346]" data-lwurlkey="517501" data-lwcontenttype="content_news" data-lwkey="elliberal"></div>
<script type="text/javascript">
		    		    /*var loginWallConfig = {
		        debug: false,
		        limit:30,
		        limit2:900,
		        is_mobile: false,
		        sections:[{name:"53",contentType:["content_news"]},{name:"54",contentType:["content_news"]},{name:"55",contentType:["content_news"]},{name:"56",contentType:["content_news"]},{name:"57",contentType:["content_news"]},{name:"58",contentType:["content_news"]},{name:"59",contentType:["content_news"]},{name:"60",contentType:["content_news"]},{name:"61",contentType:["content_news"]},{name:"62",contentType:["content_news"]},{name:"63",contentType:["content_news"]},{name:"64",contentType:["content_news"]},{name:"65",contentType:["content_news"]},{name:"66",contentType:["content_news"]},{name:"67",contentType:["content_news"]},{name:"68",contentType:["content_news"]},{name:"69",contentType:["content_news"]},{name:"70",contentType:["content_news"]},{name:"71",contentType:["content_news"]},{name:"107",contentType:["content_news"]},{name:"108",contentType:["content_news"]},{name:"143",contentType:["content_news"]},{name:"144",contentType:["content_news"]},{name:"145",contentType:["content_news"]},{name:"165",contentType:["content_news"]},{name:"256",contentType:["content_news"]},{name:"274",contentType:["content_news"]},{name:"279",contentType:["content_news"]},{name:"281",contentType:["content_news"]},{name:"330",contentType:["content_news"]},{name:"331",contentType:["content_news"]},{name:"332",contentType:["content_news"]},{name:"333",contentType:["content_news"]},{name:"334",contentType:["content_news"]},{name:"341",contentType:["content_news"]},{name:"344",contentType:["content_news"]},{name:"345",contentType:["content_news"]},{name:"346",contentType:["content_news"]},{name:"348",contentType:["content_news"]},{name:"349",contentType:["content_news"]},{name:"1522",contentType:["content_news"]},]
		    };
		    $(document).on('ready', function() {
		      startLoginWall("aHR0cHM6Ly93d3cuZWxsaWJlcmFsLmNvbS5hci9ub3RpY2lhLzUxNzUwMS9waW5vbGEtc2ktbm8tZXN0dXZpZXJhLXJpdmVyLXZpdmlyaWEtYWxlbWFuaWE=");
		    });*/
		    </script>
<script type="text/javascript">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</script>
</body>
</html>