<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Impactante video: un bebé se broncoaspiró en Tribunales y los salvaron con técnicas de RCP - El Liberal</title>
<meta name="title" content="Impactante video: un bebé se broncoaspiró en Tribunales y los salvaron con técnicas de RCP - El Liberal" />
<meta property="og:title" content="Impactante video: un bebé se broncoaspiró en Tribunales y los salvaron con técnicas de RCP - El Liberal" />
<meta name="twitter:title" content="Impactante video: un bebé se broncoaspiró en Tribunales y los salvaron con técnicas de RCP - El Liberal" />
<meta itemprop="name" content="Impactante video: un bebé se broncoaspiró en Tribunales y los salvaron con técnicas de RCP - El Liberal" />
<meta name="Description" content="Un policía dirigió al papá del menor hacia un puesto sanitario dentro del mismo edificio, donde una pediatra logró reanimarlo." />
<meta name="DC.description" content="Un policía dirigió al papá del menor hacia un puesto sanitario dentro del mismo edificio, donde una pediatra logró reanimarlo." />
<meta property="og:description" content="Un policía dirigió al papá del menor hacia un puesto sanitario dentro del mismo edificio, donde una pediatra logró reanimarlo." />
<meta itemprop="description" content="Un policía dirigió al papá del menor hacia un puesto sanitario dentro del mismo edificio, donde una pediatra logró reanimarlo." />
<meta name="Keywords" content="País,impactante,video,bebe,se,broncoaspiro,tribunales,salvaron,tecnicas,rcp,El Liberal" />
<meta name="news_keywords" content="País,impactante,video,bebe,se,broncoaspiro,tribunales,salvaron,tecnicas,rcp,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.elliberal.com.ar/manifest.json">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://www.elliberal.com.ar/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/05/476x248_519531_20200205085057.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/05/476x248_519531_20200205085057.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/05/476x248_519531_20200205085057.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/05/476x248_519531_20200205085057.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/05/476x248_519531_20200205085057.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/519531/impactante-video-bebe-se-broncoaspiro-tribunales-salvaron-tecnicas-rcp" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/519531/impactante-video-bebe-se-broncoaspiro-tribunales-salvaron-tecnicas-rcp" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/519531/impactante-video-bebe-se-broncoaspiro-tribunales-salvaron-tecnicas-rcp" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/assets/swiper/dist/css/swiper.min.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1576494918da232d78aa810382f2dcdceae308ff8e.css" media="screen" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
	    var _sf_async_config = _sf_async_config || {};
	    _sf_async_config.uid = 62652 
	    _sf_async_config.domain = 'elliberal.com.ar';
	    _sf_async_config.useCanonical = true;
	    var _sf_startpt = (new Date()).getTime();
	    </script>

</head> <body>
<div id="zzani-side-nav" class="side-nav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<ul class="nav flex-column secciones">
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="nav-link z-nav-blue">Santiago</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="nav-link z-nav-blue">La Banda</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="nav-link z-nav-blue">Las Termas</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="nav-link z-nav-blue">Interior</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="nav-link z-nav-blue">Política</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="nav-link z-nav-blue">Policiales</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="nav-link z-nav-blue">Economía</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="nav-link z-nav-blue">País</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="nav-link z-nav-blue">Mundo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="nav-link z-nav-blue">Pura Vida</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="nav-link z-nav-blue">Deportivo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="nav-link z-nav-blue">Puntos de Vista</a>
</li>
</ul>
</div>
<header class="site-header z-sigle-header">
<div class="container">
<div class="row py-2 align-items-center">
<div class="col-12 col-sm-12 col-md-4">
<ul class="nav">
<li class="nav-item">
<a class="nav-link" href="javascript:void(0);" onclick="openNav()"><img src="https://www.elliberal.com.ar/img/2019/burger-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t-w.png" alt=""></a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-4 text-center">
<a href="https://www.elliberal.com.ar/" class="navbar-brand"><img src="https://www.elliberal.com.ar/img/2019/logo-w.png" class="img-fluid"></a>
</div>
</div>
</div>
</header> <div id="notas_scroll">
<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container mt-4 mg" id="nota_519531">
<div class="row mb-4">
<div class="col-12">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://www.elliberal.com.ar/">EL LIBERAL</a>
<span class="breadcrumb-item active"><a href="https://www.elliberal.com.ar/secciones/61/pais">País</a></span>
<span class="breadcrumb-item active">#MILAGRO</span>
</nav>
</div>
<div class="col-12">
<h1 class="z-post-title">Impactante video: un bebé se broncoaspiró en Tribunales y los salvaron con técnicas de RCP</h1>
</div>
</div>
<div class="row mb-4">
<div class="col-12 col-sm-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F519531%2Fimpactante-video-bebe-se-broncoaspiro-tribunales-salvaron-tecnicas-rcp',700,435);"><img src="https://www.elliberal.com.ar/img/2019/f-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://twitter.com/share?text=Impactante video: un bebé se broncoaspiró en Tribunales y los salvaron con técnicas de RCP&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F519531%2Fimpactante-video-bebe-se-broncoaspiro-tribunales-salvaron-tecnicas-rcp',700,435);"><img src="https://www.elliberal.com.ar/img/2019/t-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);"><img src="https://www.elliberal.com.ar/img/2019/w-c.png"></a>
</li>
</ul>
</div>
<div class="col col-sm">
<p class="h2 z-post-excerpt">Un policía dirigió al papá del menor hacia un puesto sanitario dentro del mismo edificio, donde una pediatra logró reanimarlo.</p>
</div>
</div>
<div class="row mb-4" id="notacontent">
<div class="col-12 col-sm-12 col-md-9">
<div class="nttxt">
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab" aria-selected="true" class="active">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item active">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/05/937x553_519531_20200205085057.jpg" class="d-block w-100 img-fluid" alt="El policía diagramó el operativo a través de su radio." width="937" height="553" />
<div class="carousel-caption">
<figcaption>El policía diagramó el operativo a través de su radio.</figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
</div>
</div>
 </div>
</div>
</div>
<div class="z-single-post-content mb-4">
<div class="px-5">
<p>
<time>
05/02/2020 </time> - <span class="z-author">08:55 País</span>
</p>
<p><b>Un bebé de apenas 15 días se broncoaspiró </b>mientras estaba con sus padres en <b>Tribunales de Rosario</b> y gracias a la rápida intervención policial y de una pediatra que le realizó maniobras de reanimación, se salvó.</p>
<p>El dramático hecho ocurrió el lunes en horas del mediodía. El bebé estaba junto a sus papás y una hermana mayor que se dio cuenta que el pequeño se estaba poniendo morado.</p>
<hr>
<p>
<cite>Te recomendamos: <a href="https://www.elliberal.com.ar/noticia/519456/vuelco-ruta-2-mujer-bajo-sobrina-micro-porque-vio-llantas-lisas-choferes-cansados" mce_href="https://www.elliberal.com.ar/noticia/519456/vuelco-ruta-2-mujer-bajo-sobrina-micro-porque-vio-llantas-lisas-choferes-cansados" target="_blank" class="destacado">Vuelco en ruta 2: una mujer bajó a su sobrina del micro porque vio las llantas lisas y a los choferes, cansados
</a></cite>
</p>
<hr>
<p>El padre del menor lo cargó en brazos y un policía lo guio hasta un puesto sanitario ubicado en el mismo edificio, en donde una pediatra lo salvó con<b> técnicas de RCP.</b> El pequeño se había broncoaspirado y según se informó "una alteración en la coloración de su piel y de sus signos vitales".</p>
<p>Toda la secuencia fue grabada por las cámaras de seguridad del edificio.</p><p><br></p><br mce_bogus="1">
<iframe width="560" height="315" src="https://www.youtube.com/embed/FSsGQ5xsVvU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe> </div>
</div>
<div class="row no-gutters z-comments">
<div class="col-12 mb-4 px-5">
<p class="h6 pt-4 font-weight-bold">TAGS</p>
</div>
<div class="col-12 mb-4 px-5">
<div style="padding: 10px; background-color: #f0f0f0; margin-right:5px; width: auto; float: left; font-style: italic;">
<a href="https://www.elliberal.com.ar/tags/776/ciudad-rosario">Ciudad de Rosario </a>
</div>
<div style="padding: 10px; background-color: #f0f0f0; margin-right:5px; width: auto; float: left; font-style: italic;">
<a href="https://www.elliberal.com.ar/tags/5597/rcp">RCP </a>
</div>
</div>
</div>
</div>
<div id="nota_sig_519531"></div>
<input type="hidden" id="nota_sig_519531_puntero" value="0">
<div class="col-12 col-sm-12 col-md-3 px-1 z-single-post-sidebar">
<div class="text-center mb-4">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="4634765885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<ul class="nav nav-pills mb-3 nav-justified" id="pills-tab" role="tablist">
<li class="nav-item">
<a class="nav-link text-uppercase active" id="pills-mv-tab" data-toggle="pill" href="#pills-mv" role="tab" aria-controls="pills-mv" aria-selected="true">Las + leidas</a>
</li>
<li class="nav-item">
<a class="nav-link text-uppercase" id="pills-recent-tab" data-toggle="pill" href="#pills-recent" role="tab" aria-controls="pills-recent" aria-selected="false">Recientes</a>
</li>
</ul>
<div class="tab-content" id="pills-tabContent">
<div class="tab-pane fade show active" id="pills-mv" role="tabpanel" aria-labelledby="pills-mv-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/519531/impactante-video-bebe-se-broncoaspiro-tribunales-salvaron-tecnicas-rcp">Impactante video: un bebé se broncoaspiró en Tribunales y los salvaron con técnicas de RCP</a></li>
</ol>
</div>
<div class="tab-pane fade" id="pills-recent" role="tabpanel" aria-labelledby="pills-recent-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/519531/impactante-video-bebe-se-broncoaspiro-tribunales-salvaron-tecnicas-rcp">Impactante video: un bebé se broncoaspiró en Tribunales y los salvaron con técnicas de RCP</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/519465/calor-provoco-consumo-record-hay-14-mil-usuarios-sin-luz">El calor provocó un consumo récord y hay 14 mil usuarios sin luz</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/519458/conforman-comite-salud-ante-cualquier-emergente-coronavirus-jujuy">Conforman un comité de salud ante cualquier emergente de coronavirus en Jujuy</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/519456/vuelco-ruta-2-mujer-bajo-sobrina-micro-porque-vio-llantas-lisas-choferes-cansados">Vuelco en ruta 2: una mujer bajó a su sobrina del micro porque vio las llantas lisas y a los choferes, cansados</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/519453/termino-fractura-craneo-tras-ser-golpeado-otros-seis-boliche">Terminó con fractura de cráneo tras ser golpeado por otros seis en un boliche</a></li>
</ol>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="7978565789"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
</div>
</div>
<div class="row mb-4">
<div class="col-12 text-center">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:975px;height:125px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="1410968645"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div> </div>
<div class="container mt-4">
<div class="row mb-2">
<div class="col-12 text-center">
<h2 class="text-uppercase z-post-title">Más noticias de hoy</h2>
</div>
</div>
<div class="row z-sp-related">
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/143/mundo-web">Mundo Web</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/519447/abuela-festejo-sus-80-anos-fumando-cannabis-sus-nietos">Una abuela festejó sus 80 años fumando cannabis...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/519447/abuela-festejo-sus-80-anos-fumando-cannabis-sus-nietos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/04/269x158_519447_20200204110200.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/519442/dos-perros-detectaron-duena-tenia-cancer-lograron-salvarla">Dos perros detectaron que su dueña tenía cáncer, y lograron salvarla</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/519442/dos-perros-detectaron-duena-tenia-cancer-lograron-salvarla"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/04/269x158_519442_20200204103041.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/519440/insolito-fue-al-super-bowl-pago-7-mil-dolares-entrada-se-quedo-dormido">Insólito: fue al Súper Bowl, pagó 7 mil dólares por una entrada,...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/519440/insolito-fue-al-super-bowl-pago-7-mil-dolares-entrada-se-quedo-dormido"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/04/269x158_519440_20200204100531.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/519439/albanil-encontro-250-mil-pesos-obra-se-devolvio-al-dueno">Un albañil encontró 250 mil pesos en una obra, y se los devolvió...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/519439/albanil-encontro-250-mil-pesos-obra-se-devolvio-al-dueno"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/04/269x158_519439_20200204094526.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/519437/dos-pilotos-aerolinea-air-france-se-pelearon-justo-antes-despegar-ocasionaron-demoras-vuelo">Dos pilotos de la aerolínea Air France se pelearon justo antes de...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/519437/dos-pilotos-aerolinea-air-france-se-pelearon-justo-antes-despegar-ocasionaron-demoras-vuelo"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/04/269x158_519437_20200204092429.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/63/interior">Interior</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/519524/padres-david-melian-recibieron-pertenencias-hijo-muerto-ara-san-juan">Los padres de David Melián recibieron las pertenencias...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/519524/padres-david-melian-recibieron-pertenencias-hijo-muerto-ara-san-juan"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/05/269x158_519524_20200205015335.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/519525/falta-lluvias-sudoeste-provincia-complica-productores">La falta de lluvias en el sudoeste de la provincia complica a los...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/519525/falta-lluvias-sudoeste-provincia-complica-productores"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/05/269x158_519525_20200205015602.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/519501/virgen-huachana-reunio-cientos-fieles-santiaguenos-foraneos">La Virgen de Huachana reunió a cientos de fieles santiagueños y...</a>
 </h4>
<a href="https://www.elliberal.com.ar/noticia/519501/virgen-huachana-reunio-cientos-fieles-santiaguenos-foraneos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/05/269x158_519501_20200205000334.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/519500/amigos-canto-participa-proyecto-nacional-difusion-folclore">Amigos del Canto participa en un proyecto nacional de difusión del...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/519500/amigos-canto-participa-proyecto-nacional-difusion-folclore"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/04/269x158_519500_20200204235702.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/519499/aguardan-celebracion-candelas-visita-mama-antula">Aguardan la celebración de las Candelas y visita de la Mama Antula</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/519499/aguardan-celebracion-candelas-visita-mama-antula"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/04/269x158_519499_20200204235251.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/55/politica">Política</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/519534/macron-alberto-fernandez-francia-apoyara-argentina-fmi-movilizara-otros-respaldos">Macron a Alberto Fernández: “Francia apoyará...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/519534/macron-alberto-fernandez-francia-apoyara-argentina-fmi-movilizara-otros-respaldos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/05/269x158_519534_20200205095152.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/519529/procesaron-altos-mandos-armada-ara-san-juan">Procesaron a altos mandos de la Armada por el ARA San Juan</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/519529/procesaron-altos-mandos-armada-ara-san-juan"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/05/269x158_519529_20200205021032.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/519528/zamora-se-reune-ministro-de-pedro-sus-pares-chaco-santa-fe">Zamora se reúne con el ministro De Pedro y sus pares de Chaco y Santa...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/519528/zamora-se-reune-ministro-de-pedro-sus-pares-chaco-santa-fe"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/05/269x158_519528_20200205020809.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/519527/fuentes-foro-concejalas-fam-tucuman">Fuentes, en foro de concejalas de la FAM en Tucumán</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/519527/fuentes-foro-concejalas-fam-tucuman"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/05/269x158_519527_20200205020505.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/519526/muerte-juez-bonadio-expuso-diferencias-entre-oficialismo-oposicion">La muerte del juez Bonadio expuso las diferencias entre oficialismo...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/519526/muerte-juez-bonadio-expuso-diferencias-entre-oficialismo-oposicion"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/05/269x158_519526_20200205020106.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/56/policiales">Policiales</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/519532/atrapan-brian-recuperan-cuatro-motos-robadas-vendia-1500">Atrapan a “Brian” y recuperan cuatro motos...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/519532/atrapan-brian-recuperan-cuatro-motos-robadas-vendia-1500"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/05/269x158_519532_20200205093406.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/519507/despiadado-le-arrojo-aceite-caliente-perra-vecina">Despiadado: le arrojó aceite caliente a la perra de su vecina</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/519507/despiadado-le-arrojo-aceite-caliente-perra-vecina"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/05/269x158_519507_20200205005159.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/519511/crimen-cajero-chavez-policia-detenida-encubrir">Crimen del cajero Chávez: una policía detenida por encubrir</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/519511/crimen-cajero-chavez-policia-detenida-encubrir"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/05/269x158_519511_20200205010656.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/519510/joven-termino-acuchillada-sus-piernas-tras-pelear-pareja">Joven terminó acuchillada en una de sus piernas tras pelear con su...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/519510/joven-termino-acuchillada-sus-piernas-tras-pelear-pareja"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/05/269x158_519510_20200205010135.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/519509/detenido-balacera-supuesta-deuda-narco-seguira-preso">Detenido en balacera por supuesta deuda narco, seguirá preso</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/519509/detenido-balacera-supuesta-deuda-narco-seguira-preso"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/05/269x158_519509_20200205005841.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
</div>
</div> <footer class="py-5 site-footer">
<div class="container mb-5">
<div class="row">
<div class="col-12 col-sm-12 col-md-2">
<a href="https://www.elliberal.com.ar/"><img src="https://www.elliberal.com.ar/img/2019/logo.png" class="img-fluid"></a>
</div>
<div class="col-12 col-sm-12 col-md">
<p>© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil">( ver versión móvil )</a> <br>Director Editorial: <a href="http://www.gustavoick.com.ar" target="_blank">Lic. Gustavo Eduardo Ick</a> <br>Santiago del Estero / República Argentina</p>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">SUSCRIBITE</a>
</li>
<li class="nav-item">
<a href="">CONTACTANOS</a>
</li>
<li class="nav-item">
<a href="">AYUDA</a>
</li>
<li class="nav-item">
<a href="">ARCHIVO</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">PUBLICIDAD</a>
</li>
<li class="nav-item">
<a href="">ANUNCIÁ CON<br>NOSOTROS</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t.png" width="34"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="https://www.elliberal.com.ar/assets/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/assets/bootstrap/dist/js/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'País';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1556318955fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="lw" data-lwsection="[61]" data-lwurlkey="519531" data-lwcontenttype="content_news" data-lwkey="elliberal"></div>
<script type="text/javascript">
		    		    /*var loginWallConfig = {
		        debug: false,
		        limit:30,
		        limit2:900,
		        is_mobile: false,
		        sections:[{name:"53",contentType:["content_news"]},{name:"54",contentType:["content_news"]},{name:"55",contentType:["content_news"]},{name:"56",contentType:["content_news"]},{name:"57",contentType:["content_news"]},{name:"58",contentType:["content_news"]},{name:"59",contentType:["content_news"]},{name:"60",contentType:["content_news"]},{name:"61",contentType:["content_news"]},{name:"62",contentType:["content_news"]},{name:"63",contentType:["content_news"]},{name:"64",contentType:["content_news"]},{name:"65",contentType:["content_news"]},{name:"66",contentType:["content_news"]},{name:"67",contentType:["content_news"]},{name:"68",contentType:["content_news"]},{name:"69",contentType:["content_news"]},{name:"70",contentType:["content_news"]},{name:"71",contentType:["content_news"]},{name:"107",contentType:["content_news"]},{name:"108",contentType:["content_news"]},{name:"143",contentType:["content_news"]},{name:"144",contentType:["content_news"]},{name:"145",contentType:["content_news"]},{name:"165",contentType:["content_news"]},{name:"256",contentType:["content_news"]},{name:"274",contentType:["content_news"]},{name:"279",contentType:["content_news"]},{name:"281",contentType:["content_news"]},{name:"330",contentType:["content_news"]},{name:"331",contentType:["content_news"]},{name:"332",contentType:["content_news"]},{name:"333",contentType:["content_news"]},{name:"334",contentType:["content_news"]},{name:"341",contentType:["content_news"]},{name:"344",contentType:["content_news"]},{name:"345",contentType:["content_news"]},{name:"346",contentType:["content_news"]},{name:"348",contentType:["content_news"]},{name:"349",contentType:["content_news"]},{name:"1522",contentType:["content_news"]},{name:"5377",contentType:["content_news"]},]
		    };
		    $(document).on('ready', function() {
		      startLoginWall("aHR0cHM6Ly93d3cuZWxsaWJlcmFsLmNvbS5hci9ub3RpY2lhLzUxOTUzMS9pbXBhY3RhbnRlLXZpZGVvLWJlYmUtc2UtYnJvbmNvYXNwaXJvLXRyaWJ1bmFsZXMtc2FsdmFyb24tdGVjbmljYXMtcmNw");
		    });*/
		    </script>
<script type="text/javascript">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</script>
</body>
</html>