<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>La expareja de Villa declararía que perdió un embarazo en una próxima audiencia - El Liberal</title>
<meta name="title" content="La expareja de Villa declararía que perdió un embarazo en una próxima audiencia - El Liberal" />
<meta property="og:title" content="La expareja de Villa declararía que perdió un embarazo en una próxima audiencia - El Liberal" />
<meta name="twitter:title" content="La expareja de Villa declararía que perdió un embarazo en una próxima audiencia - El Liberal" />
<meta itemprop="name" content="La expareja de Villa declararía que perdió un embarazo en una próxima audiencia - El Liberal" />
<meta http-equiv="Expires" content="0">
<meta http-equiv="Last-Modified" content="0">
<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
<meta http-equiv="Pragma" content="no-cache">
<meta name="Description" content="Tuvimos una discusión, comenzó a golpearme y me maltrató. Unos días antes me había hecho unos análisis y me habían dado positivo. Al otro día me fui al médico y me dijeron que no había feto, que había perdido el embarazo, acusó Daniela Cortés." />
<meta name="DC.description" content="Tuvimos una discusión, comenzó a golpearme y me maltrató. Unos días antes me había hecho unos análisis y me habían dado positivo. Al otro día me fui al médico y me dijeron que no había feto, que había perdido el embarazo, acusó Daniela Cortés." />
<meta property="og:description" content="Tuvimos una discusión, comenzó a golpearme y me maltrató. Unos días antes me había hecho unos análisis y me habían dado positivo. Al otro día me fui al médico y me dijeron que no había feto, que había perdido el embarazo, acusó Daniela Cortés." />
<meta itemprop="description" content="Tuvimos una discusión, comenzó a golpearme y me maltrató. Unos días antes me había hecho unos análisis y me habían dado positivo. Al otro día me fui al médico y me dijeron que no había feto, que había perdido el embarazo, acusó Daniela Cortés." />
<meta name="Keywords" content="País,la,ex,pareja,villa,declararia,perdio,embarazo,proxima,audiencia,El Liberal" />
<meta name="news_keywords" content="País,la,ex,pareja,villa,declararia,perdio,embarazo,proxima,audiencia,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.elliberal.com.ar/manifest.json">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://www.elliberal.com.ar/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/476x248_528018_20200504181356.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/476x248_528018_20200504181356.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/476x248_528018_20200504181356.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/476x248_528018_20200504181356.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/476x248_528018_20200504181356.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/528018/expareja-villa-declararia-perdio-embarazo-proxima-audiencia" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/528018/expareja-villa-declararia-perdio-embarazo-proxima-audiencia" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/528018/expareja-villa-declararia-perdio-embarazo-proxima-audiencia" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/assets/swiper/dist/css/swiper.min.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1576494918da232d78aa810382f2dcdceae308ff8e.css" media="screen" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
	    var _sf_async_config = _sf_async_config || {};
	    _sf_async_config.uid = 62652 
	    _sf_async_config.domain = 'elliberal.com.ar';
	    _sf_async_config.useCanonical = true;
	    var _sf_startpt = (new Date()).getTime();
	    </script>

<script async src='/cdn-cgi/bm/cv/2181903173/api.js'></script></head> <body>
<div id="zzani-side-nav" class="side-nav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<ul class="nav flex-column secciones">
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="nav-link z-nav-blue">Santiago</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="nav-link z-nav-blue">La Banda</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="nav-link z-nav-blue">Las Termas</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="nav-link z-nav-blue">Interior</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="nav-link z-nav-blue">Política</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="nav-link z-nav-blue">Policiales</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="nav-link z-nav-blue">Economía</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="nav-link z-nav-blue">País</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="nav-link z-nav-blue">Mundo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="nav-link z-nav-blue">Pura Vida</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="nav-link z-nav-blue">Deportivo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="nav-link z-nav-blue">Puntos de Vista</a>
</li>
</ul>
</div>
<header class="site-header z-sigle-header">
<div class="container">
<div class="row py-2 align-items-center">
<div class="col-12 col-sm-12 col-md-4">
<ul class="nav">
<li class="nav-item">
<a class="nav-link" href="javascript:void(0);" onclick="openNav()"><img src="https://www.elliberal.com.ar/img/2019/burger-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t-w.png" alt=""></a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-4 text-center">
<a href="https://www.elliberal.com.ar/" class="navbar-brand"><img src="https://www.elliberal.com.ar/img/2019/logo-w.png" class="img-fluid"></a>
</div>
</div>
</div>
</header> <div id="notas_scroll">
<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container mt-4 mg" id="nota_528018">
<div class="row mb-4">
<div class="col-12">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://www.elliberal.com.ar/">EL LIBERAL</a>
<span class="breadcrumb-item active"><a href="https://www.elliberal.com.ar/secciones/61/pais">País</a></span>
<span class="breadcrumb-item active">#VIOLENCIA DE GÉNERO</span>
</nav>
</div>
<div class="col-12">
<h1 class="z-post-title">La expareja de Villa declararía que perdió un embarazo en una próxima audiencia</h1>
</div>
</div>
<div class="row mb-4">
<div class="col-12 col-sm-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F528018%2Fexpareja-villa-declararia-perdio-embarazo-proxima-audiencia',700,435);"><img src="https://www.elliberal.com.ar/img/2019/f-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://twitter.com/share?text=La expareja de Villa declararía que perdió un embarazo en una próxima audiencia&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F528018%2Fexpareja-villa-declararia-perdio-embarazo-proxima-audiencia',700,435);"><img src="https://www.elliberal.com.ar/img/2019/t-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);"><img src="https://www.elliberal.com.ar/img/2019/w-c.png"></a>
</li>
</ul>
</div>
<div class="col col-sm">
<p class="h2 z-post-excerpt">"Tuvimos una discusión, comenzó a golpearme y me maltrató. Unos días antes me había hecho unos análisis y me habían dado positivo. Al otro día me fui al médico y me dijeron que no había feto, que había perdido el embarazo", acusó Daniela Cortés.</p>
</div>
</div>
<div class="row mb-4" id="notacontent">
<div class="col-12 col-sm-12 col-md-9">
<div class="nttxt">
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab" aria-selected="true" class="active">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item active">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/937x553_528018_20200504181356.jpg" class="d-block w-100 img-fluid" alt="Villa publicó en las redes que es " inocente de esta situación" y que "nunca ejerció violencia de ningún tipo sobre su ex novia"." width="937" height="553" />
<div class="carousel-caption">
<figcaption>Villa publicó en las redes que es "inocente de esta situación" y que "nunca ejerció violencia de ningún tipo sobre su ex novia".</figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
</div>
</div>
</div>
</div>
</div>
<div class="z-single-post-content mb-4">
<div class="px-5">
<p>
<time>
04/05/2020 </time> - <span class="z-author">18:14 País</span>
</p>
<p>La ex pareja del futbolista de Boca,&nbsp;<b>Sebastián Villa,</b> podría agregar en su próxima declaración ante la Justicia que perdió un embarazo a raíz de las presuntas agresiones del jugador, a quien denunció por <b>violencia de género</b>, informaron fuentes judiciales.</p>
<p><b>Daniela Cortés</b>, de 25 años, en su última declaración, realizada el jueves pasado en forma virtual, <i><b>"no hizo referencia a ese tema a pesar de que declaró durante dos horas, y fue preguntada por la fiscalía y su abogado (Fernando Burlando)"</b></i>, aseguró hoy un vocero con acceso al expediente.</p>
<p><i><b>"Tuvimos una discusión, comenzó a golpearme y me maltrató. Unos días antes me había hecho unos análisis de orina caseros (Evatest) y me habían dado positivos. Después de los golpes comenzó un sangrado intenso y no quise ir al hospital por miedo a la noticia"</b></i>, dijo ayer Cortés en una entrevista con Crónica TV.</p>
<p><i>"Al otro día no aguantaba más y me desperté con un cólico. Fui a la guardia inmediatamente y me hicieron una ecografía y <b>me dijeron que ya no había feto, que había perdido el embarazo por los golpes que me había dado"</b></i>, afirmó la joven.</p>
<p>La fuente consultada indicó que Cortés podría agregar sus dichos a la denuncia en otra audiencia, si es que ella así lo considera.</p>
<p>En tanto, el jugador de Boca aún no fue citado en el expediente en el que está acusado de violencia de género por parte de su ex pareja, ni tampoco ratificó su acusación contra Cortés por "amenazas y extorsión”, ambas causas a cargo de la fiscal de Esteban Echeverría Verónica Pérez.</p>
<p>Villa aún no tiene fecha para que se presente a declarar en forma virtual ante la fiscal, que fue quien le pidió al juez de la causa, Horacio <b>Hryb</b>, la prohibición de salida del país por 30 días para el jugador de la selección de Colombia.</p>
<p>El sábado por la noche, Villa publicó en las redes sociales que es "inocente de esta situación", que "nunca ejerció violencia de ningún tipo sobre su ex novia", y que "estaba en contra de cualquier acto de violencia".</p>
<p>El abogado de Daniela Cortés, en tanto, señaló el sábado que <i><b>"esta es una causa donde otra vez se demuestra el machismo que hay contra la mujer y lo seguiremos hasta las ultimas instancias.</b></i></p>
<p><i><b>Esto pasa por un problema de formación de las personas y muchas veces por el contexto donde se crían"</b></i>, agregó Burlando en Canal 13.</p>
<p>Desde el lado de Villa, allegados al futbolista dicen que esperan confiados que tienen "material confiable para defender su inocencia".</p>
<p>Sin embargo, su abogado defensor, Martín Apolo, no presentó todavía una ratificación de la denuncia por extorsión y amenazas contra Cortés, ni tampoco se refirió nunca a la causa iniciada en la justicia por la ex pareja de Villa.</p>
<p>En cuanto a Boca Juniors, un dirigente dijo a Télam que en el club <b>aguardan "las declaraciones del jugador ante la justicia”.</b></p>
<p><i>“Esperamos que lo haga lo más rápido posible. Todos nos están mirando a nosotros para saber qué decisión vamos a tomar”</i>, remarcó.</p>
<p>Boca, hasta ahora, soló difundió un comunicado en donde se pone a disposición de la justicia, pero ninguno de sus máximos directivos habló del caso.</p> </div>
</div>
<div class="row no-gutters z-comments">
<div class="col-12 mb-4 px-5">
<p class="h6 pt-4 font-weight-bold">TAGS</p>
</div>
<div class="col-12 mb-4 px-5">
<div style="padding: 10px; background-color: #f0f0f0; margin-right:5px; width: auto; float: left; font-style: italic;">
<a href="https://www.elliberal.com.ar/tags/2249/violencia-genero">Violencia de Género </a>
</div>
<div style="padding: 10px; background-color: #f0f0f0; margin-right:5px; width: auto; float: left; font-style: italic;">
<a href="https://www.elliberal.com.ar/tags/5569/sebastian-villa">Sebastián Villa </a>
</div>
</div>
</div>
</div>
<div id="nota_sig_528018"></div>
<input type="hidden" id="nota_sig_528018_puntero" value="0">
<div class="col-12 col-sm-12 col-md-3 px-1 z-single-post-sidebar">
<div class="text-center mb-4">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="4634765885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<ul class="nav nav-pills mb-3 nav-justified" id="pills-tab" role="tablist">
<li class="nav-item">
<a class="nav-link text-uppercase active" id="pills-mv-tab" data-toggle="pill" href="#pills-mv" role="tab" aria-controls="pills-mv" aria-selected="true">Las + leidas</a>
</li>
<li class="nav-item">
<a class="nav-link text-uppercase" id="pills-recent-tab" data-toggle="pill" href="#pills-recent" role="tab" aria-controls="pills-recent" aria-selected="false">Recientes</a>
</li>
</ul>
<div class="tab-content" id="pills-tabContent">
<div class="tab-pane fade show active" id="pills-mv" role="tabpanel" aria-labelledby="pills-mv-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/528002/jujuy-cuarentena-reabriran-restaurantes-confiterias-shoppings">Jujuy en cuarentena: reabrirán restaurantes, confiterías y shoppings</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/528008/sin-publico-primera-vez-avistaron-primeras-ballenas-llegaron-puerto-madryn">Sin público por primera vez, avistaron las primeras ballenas que llegaron a Puerto Madryn</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/528000/tres-nuevas-muertes-elevan-249-numero-victimas-coronavirus">Tres nuevas muertes elevan a 249 el número de víctimas por coronavirus</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/527947/sostienen-personas-no-pueden-contagiarse-dos-veces-coronavirus">Sostienen que las personas no pueden contagiarse dos veces de coronavirus</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/528010/habilitan-numero-para-denunciar-delitos-relacionados-pami">Habilitan número para denunciar delitos relacionados con PAMI</a></li>
</ol>
</div>
<div class="tab-pane fade" id="pills-recent" role="tabpanel" aria-labelledby="pills-recent-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/528018/expareja-villa-declararia-perdio-embarazo-proxima-audiencia">La expareja de Villa declararía que perdió un embarazo en una próxima audiencia</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/528017/denunciaron-al-consorcio-edificio-prohibir-acceso-medicos-pami">Denunciaron al consorcio de un edificio por prohibir el acceso a médicos de Pami</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/528010/habilitan-numero-para-denunciar-delitos-relacionados-pami">Habilitan número para denunciar delitos relacionados con PAMI</a></li>
</ol>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="7978565789"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
</div>
</div>
<div class="row mb-4">
<div class="col-12 text-center">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:975px;height:125px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="1410968645"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div> </div>
<div class="container mt-4">
<div class="row mb-2">
<div class="col-12 text-center">
<h2 class="text-uppercase z-post-title">Más noticias de hoy</h2>
</div>
</div>
<div class="row z-sp-related">
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/61/pais">País</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/528018/expareja-villa-declararia-perdio-embarazo-proxima-audiencia">La expareja de Villa declararía que perdió un...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/528018/expareja-villa-declararia-perdio-embarazo-proxima-audiencia"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/269x158_528018_20200504181356.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/528017/denunciaron-al-consorcio-edificio-prohibir-acceso-medicos-pami">Denunciaron al consorcio de un edificio por prohibir el acceso a médicos...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/528017/denunciaron-al-consorcio-edificio-prohibir-acceso-medicos-pami"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/269x158_528017_20200504174838.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/528010/habilitan-numero-para-denunciar-delitos-relacionados-pami">Habilitan número para denunciar delitos relacionados con PAMI</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/528010/habilitan-numero-para-denunciar-delitos-relacionados-pami"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/269x158_528010_20200504141645.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
 <div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/58/mundo">Mundo</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/528003/obras-anticristo-asi-definio-benedicto-xvi-al-aborto-legal-al-matrimonio-igualitario">"Obras del Anticristo", así definió Benedicto...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/528003/obras-anticristo-asi-definio-benedicto-xvi-al-aborto-legal-al-matrimonio-igualitario"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/269x158_528003_20200504110257.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/527934/alarmante-mundo-se-acerca-al-cuarto-millon-muertes-coronavirus">Alarmante: el mundo se acerca al cuarto de millón de muertes por...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/527934/alarmante-mundo-se-acerca-al-cuarto-millon-muertes-coronavirus"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/03/269x158_527934_20200503195732.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/527928/estados-unidos-asegura-tener-pruebas-coronavirus-provino-laboratorio-chino">Estados Unidos asegura tener pruebas de que el coronavirus provino...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/527928/estados-unidos-asegura-tener-pruebas-coronavirus-provino-laboratorio-chino"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/03/269x158_527928_20200503152657.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/55/politica">Política</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/528021/presidente-recibio-fuerte-respaldo-empresarios-trabajadores-renegociacion-deuda">El Presidente recibió un fuerte respaldo de empresarios...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/528021/presidente-recibio-fuerte-respaldo-empresarios-trabajadores-renegociacion-deuda"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/269x158_528021_20200504190144.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/528020/preparan-recinto-senado-para-sesionar-manera-virtual-primera-vez-historia">Preparan el recinto del Senado para sesionar de manera virtual por...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/528020/preparan-recinto-senado-para-sesionar-manera-virtual-primera-vez-historia"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/269x158_528020_20200504184528.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/527996/santiago-comienza-hoy-nueva-fase-cuarentena-mas-actividades-autorizadas">Santiago comienza hoy una nueva fase de la cuarentena con más actividades...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/527996/santiago-comienza-hoy-nueva-fase-cuarentena-mas-actividades-autorizadas"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/269x158_527996_20200504022308.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/64/economia">Economía</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/528019/viene-demorado-pago-salario-complementario-anses-cuando-empezaria-acreditarse">Viene demorado el pago del salario complementario...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/528019/viene-demorado-pago-salario-complementario-anses-cuando-empezaria-acreditarse"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/269x158_528019_20200504182250.jpeg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/528016/gobierno-dijo-estar-decepcionado-rechazo-grupo-bonistas">El Gobierno dijo estar "decepcionado" por el rechazo de un grupo de...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/528016/gobierno-dijo-estar-decepcionado-rechazo-grupo-bonistas"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/269x158_528016_20200504174356.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/527991/martin-guzman-si-no-hay-arreglo-8-pais-va-seguir-trabajando">Martín Guzmán: “Si no hay arreglo el 8, el país va a seguir trabajando”</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/527991/martin-guzman-si-no-hay-arreglo-8-pais-va-seguir-trabajando"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/269x158_527991_20200504021125.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/54/deportivo">Deportivo</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/528011/hinchas-sarmiento-continuan-colaborando-familias-situacion-riesgo">Hinchas de Sarmiento continúan colaborando con...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/528011/hinchas-sarmiento-continuan-colaborando-familias-situacion-riesgo"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/269x158_528011_20200504142525.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/528006/partido-violo-todos-protocolos-coronavirus-abrazos-botellas-compartidas-escupitajos">El partido que violó todos los protocolos de Coronavirus: abrazos,...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/528006/partido-violo-todos-protocolos-coronavirus-abrazos-botellas-compartidas-escupitajos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/269x158_528006_20200504122332.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/527988/raed-sostiene-clubes-no-bajaran-drasticamente-sus-presupuestos">Raed sostiene que los clubes no bajarán drásticamente sus presupuestos</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/527988/raed-sostiene-clubes-no-bajaran-drasticamente-sus-presupuestos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/269x158_527988_20200504015831.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/56/policiales">Policiales</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/528007/atrapan-dos-hombres-estaban-profugos-tras-herir-vecino">Atrapan a dos hombres que estaban prófugos tras...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/528007/atrapan-dos-hombres-estaban-profugos-tras-herir-vecino"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/269x158_528007_20200504130343.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/528004/nuevo-femicidio-mujer-fue-asesinada-martillazos-buscan-marido">Nuevo femicidio: una mujer fue asesinada a martillazos y buscan a...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/528004/nuevo-femicidio-mujer-fue-asesinada-martillazos-buscan-marido"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/269x158_528004_20200504111749.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/527998/fin-semana-37-detenidos-varios-locales-clausurados-violar-cuarentena">Fin de semana con 37 detenidos y varios locales clausurados por violar...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/527998/fin-semana-37-detenidos-varios-locales-clausurados-violar-cuarentena"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/269x158_527998_20200504083309.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/53/santiago">Santiago</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/528022/esta-semana-se-terminarian-cigarrillos-pais-alertan-venta-truchos">Esta semana se terminarían los cigarrillos en...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/528022/esta-semana-se-terminarian-cigarrillos-pais-alertan-venta-truchos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/269x158_528022_20200504191649.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/528013/fiscalia-estado-informo-horarios-atencion">Fiscalía de Estado informó horarios de atención</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/528013/fiscalia-estado-informo-horarios-atencion"></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/528012/informan-sobre-cortes-energia-electrica-para-mejorar-servicio">Informan sobre cortes de energía eléctrica para mejorar el servicio</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/528012/informan-sobre-cortes-energia-electrica-para-mejorar-servicio"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/05/04/269x158_528012_20200504143815.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
</div>
</div> <footer class="py-5 site-footer">
<div class="container mb-5">
<div class="row">
<div class="col-12 col-sm-12 col-md-2">
<a href="https://www.elliberal.com.ar/"><img src="https://www.elliberal.com.ar/img/2019/logo.png" class="img-fluid"></a>
</div>
<div class="col-12 col-sm-12 col-md">
<p>© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil">( ver versión móvil )</a> <br>Director Editorial: <a href="http://www.gustavoick.com.ar" target="_blank">Lic. Gustavo Eduardo Ick</a> <br>Santiago del Estero / República Argentina</p>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">SUSCRIBITE</a>
</li>
<li class="nav-item">
<a href="">CONTACTANOS</a>
</li>
<li class="nav-item">
<a href="">AYUDA</a>
</li>
<li class="nav-item">
<a href="">ARCHIVO</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">PUBLICIDAD</a>
</li>
<li class="nav-item">
<a href="">ANUNCIÁ CON<br>NOSOTROS</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t.png" width="34"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
 <iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="https://www.elliberal.com.ar/assets/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/assets/bootstrap/dist/js/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'País';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1556318955fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="lw" data-lwsection="[61]" data-lwurlkey="528018" data-lwcontenttype="content_news" data-lwkey="elliberal"></div>
<script type="text/javascript">
		    		    /*var loginWallConfig = {
		        debug: false,
		        limit:30,
		        limit2:900,
		        is_mobile: false,
		        sections:[{name:"53",contentType:["content_news"]},{name:"54",contentType:["content_news"]},{name:"55",contentType:["content_news"]},{name:"56",contentType:["content_news"]},{name:"57",contentType:["content_news"]},{name:"58",contentType:["content_news"]},{name:"59",contentType:["content_news"]},{name:"60",contentType:["content_news"]},{name:"61",contentType:["content_news"]},{name:"62",contentType:["content_news"]},{name:"63",contentType:["content_news"]},{name:"64",contentType:["content_news"]},{name:"65",contentType:["content_news"]},{name:"66",contentType:["content_news"]},{name:"67",contentType:["content_news"]},{name:"68",contentType:["content_news"]},{name:"69",contentType:["content_news"]},{name:"70",contentType:["content_news"]},{name:"71",contentType:["content_news"]},{name:"107",contentType:["content_news"]},{name:"108",contentType:["content_news"]},{name:"143",contentType:["content_news"]},{name:"144",contentType:["content_news"]},{name:"145",contentType:["content_news"]},{name:"165",contentType:["content_news"]},{name:"256",contentType:["content_news"]},{name:"274",contentType:["content_news"]},{name:"279",contentType:["content_news"]},{name:"281",contentType:["content_news"]},{name:"330",contentType:["content_news"]},{name:"331",contentType:["content_news"]},{name:"332",contentType:["content_news"]},{name:"333",contentType:["content_news"]},{name:"334",contentType:["content_news"]},{name:"341",contentType:["content_news"]},{name:"344",contentType:["content_news"]},{name:"345",contentType:["content_news"]},{name:"346",contentType:["content_news"]},{name:"348",contentType:["content_news"]},{name:"349",contentType:["content_news"]},{name:"1522",contentType:["content_news"]},{name:"5377",contentType:["content_news"]},]
		    };
		    $(document).on('ready', function() {
		      startLoginWall("aHR0cHM6Ly93d3cuZWxsaWJlcmFsLmNvbS5hci9ub3RpY2lhLzUyODAxOC9leHBhcmVqYS12aWxsYS1kZWNsYXJhcmlhLXBlcmRpby1lbWJhcmF6by1wcm94aW1hLWF1ZGllbmNpYQ==");
		    });*/
		    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'58e5c6041e387419',m:'b6586952b31dc791b28cf28e1c577157e8b9ad54-1588632551-1800-AQystq29OaxuvfeXsalv/e6QH/bsqfSfLw17gaueXESuIUMYrYhZRCsZfoav5PkuqaKZyA200HVmocMYdNBU6F7O7mOsIZ/CMK0NJZb0SQkOGc14SjZcXMswVAvzaWSLqCxbaJJMASWNvwSO8Q8Q4UiRNBHKqY2w2qecbZr8eIIoXpbuWdeckMr7CyD2pircQ/wIgkTaPYNQ6TvKuocs2IA=',s:[0x2c18b82e08,0x1cb62eb50f],fb:0,}})();</script></body>
</html>