<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Recuperan 11 cajas con carne que delincuentes intentaron sustraer de un frigorífico - El Liberal</title>
<meta name="title" content="Recuperan 11 cajas con carne que delincuentes intentaron sustraer de un frigorífico - El Liberal" />
<meta property="og:title" content="Recuperan 11 cajas con carne que delincuentes intentaron sustraer de un frigorífico - El Liberal" />
<meta name="twitter:title" content="Recuperan 11 cajas con carne que delincuentes intentaron sustraer de un frigorífico - El Liberal" />
<meta itemprop="name" content="Recuperan 11 cajas con carne que delincuentes intentaron sustraer de un frigorífico - El Liberal" />
<meta http-equiv="Expires" content="0">
<meta http-equiv="Last-Modified" content="0">
<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
<meta http-equiv="Pragma" content="no-cache">
<meta name="Description" content="Rápida respuesta del personal de la Comisaría 52 de Forres." />
<meta name="DC.description" content="Rápida respuesta del personal de la Comisaría 52 de Forres." />
<meta property="og:description" content="Rápida respuesta del personal de la Comisaría 52 de Forres." />
<meta itemprop="description" content="Rápida respuesta del personal de la Comisaría 52 de Forres." />
<meta name="Keywords" content="Policiales,recuperan,11,cajas,carne,delincuentes,intentaron,sustraer,frigorifico,El Liberal" />
<meta name="news_keywords" content="Policiales,recuperan,11,cajas,carne,delincuentes,intentaron,sustraer,frigorifico,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.elliberal.com.ar/manifest.json">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://www.elliberal.com.ar/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2020/06/28/476x248_533368_20200628111511.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/06/28/476x248_533368_20200628111511.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/06/28/476x248_533368_20200628111511.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/06/28/476x248_533368_20200628111511.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/06/28/476x248_533368_20200628111511.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/533368/recuperan-11-cajas-carne-delincuentes-intentaron-sustraer-frigorifico" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/533368/recuperan-11-cajas-carne-delincuentes-intentaron-sustraer-frigorifico" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/533368/recuperan-11-cajas-carne-delincuentes-intentaron-sustraer-frigorifico" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/assets/swiper/dist/css/swiper.min.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1576494918da232d78aa810382f2dcdceae308ff8e.css" media="screen" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
	    var _sf_async_config = _sf_async_config || {};
	    _sf_async_config.uid = 62652 
	    _sf_async_config.domain = 'elliberal.com.ar';
	    _sf_async_config.useCanonical = true;
	    var _sf_startpt = (new Date()).getTime();
	    </script>

<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head> <body>
<div id="zzani-side-nav" class="side-nav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<ul class="nav flex-column secciones">
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="nav-link z-nav-blue">Santiago</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="nav-link z-nav-blue">La Banda</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="nav-link z-nav-blue">Las Termas</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="nav-link z-nav-blue">Interior</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="nav-link z-nav-blue">Política</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="nav-link z-nav-blue">Policiales</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="nav-link z-nav-blue">Economía</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="nav-link z-nav-blue">País</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="nav-link z-nav-blue">Mundo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="nav-link z-nav-blue">Pura Vida</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="nav-link z-nav-blue">Deportivo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="nav-link z-nav-blue">Puntos de Vista</a>
</li>
</ul>
</div>
<header class="site-header z-sigle-header">
<div class="container">
<div class="row py-2 align-items-center">
<div class="col-12 col-sm-12 col-md-4">
<ul class="nav">
<li class="nav-item">
<a class="nav-link" href="javascript:void(0);" onclick="openNav()"><img src="https://www.elliberal.com.ar/img/2019/burger-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t-w.png" alt=""></a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-4 text-center">
<a href="https://www.elliberal.com.ar/" class="navbar-brand"><img src="https://www.elliberal.com.ar/img/2019/logo-w.png" class="img-fluid"></a>
</div>
</div>
</div>
</header> <div id="notas_scroll">
<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid">
<div class="row">
<div class="col-md-12">
<div style="margin-top:25px; text-align: center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3353819948487783" data-ad-slot="1804222138" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</div>
<div class="container mt-4 mg" id="nota_533368">
<div class="row mb-4">
<div class="col-12">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://www.elliberal.com.ar/">EL LIBERAL</a>
<span class="breadcrumb-item active"><a href="https://www.elliberal.com.ar/secciones/56/policiales">Policiales</a></span>
<span class="breadcrumb-item active">#OPERATIVO</span>
</nav>
</div>
<div class="col-12">
<h1 class="z-post-title">Recuperan 11 cajas con carne que delincuentes intentaron sustraer de un frigorífico</h1>
</div>
</div>
<div class="row mb-4">
<div class="col-12 col-sm-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F533368%2Frecuperan-11-cajas-carne-delincuentes-intentaron-sustraer-frigorifico',700,435);"><img src="https://www.elliberal.com.ar/img/2019/f-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://twitter.com/share?text=Recuperan 11 cajas con carne que delincuentes intentaron sustraer de un frigorífico&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F533368%2Frecuperan-11-cajas-carne-delincuentes-intentaron-sustraer-frigorifico',700,435);"><img src="https://www.elliberal.com.ar/img/2019/t-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);"><img src="https://www.elliberal.com.ar/img/2019/w-c.png"></a>
</li>
</ul>
</div>
<div class="col col-sm">
<p class="h2 z-post-excerpt">Rápida respuesta del personal de la Comisaría 52 de Forres.</p>
</div>
</div>
<div class="row mb-4" id="notacontent">
<div class="col-12 col-sm-12 col-md-9">
<div class="nttxt">
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab" aria-selected="true" class="active">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item active">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2020/06/28/937x553_533368_20200628111511.jpg" class="d-block w-100 img-fluid" alt="" width="937" height="553" />
<div class="carousel-caption">
<figcaption></figcaption>
</div>
</div>
 </div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
</div>
</div>
</div>
</div>
</div>
<div style="margin-top:25px; text-align: center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3912538394" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="z-single-post-content mb-4">
<div class="px-5">
<p>
<time>
28/06/2020 </time> - <span class="z-author">11:22 Policiales</span>
</p>
<p><p>Personal policial de <b>Forres </b>fue alertado de la comisión de un ilícito en un <b>frigorífico </b>y la rapidez de respuesta al llamado, sirvió para evitar que delincuentes se llevaran <b>mercadería</b>, luego de violentar uno de los accesos del edificio que se levanta a la vera de la <b>Ruta Nacional 34.</b></p>
<p style="text-align: center; "><img class="imagen" src="https://scontent.fsde1-1.fna.fbcdn.net/v/t1.15752-9/106116717_273578970647193_7271993559171137453_n.jpg?_nc_cat=109&amp;_nc_sid=b96e70&amp;_nc_ohc=FfANYQyTzTgAX-Y0Xmn&amp;_nc_ht=scontent.fsde1-1.fna&amp;oh=3539796f3cc7f93709c2be4eb8f98f72&amp;oe=5F1EB78A" border="0" alt="" width="100%"></p><p>El caso salió a la luz en horas de la noche de ayer cuando un hombre de 37 años denunció que desconocidos habría ingresado por la fuerza en el edificio del <b>Frigorífico Forres-Beltrán.</b> En virtud a ello, se comisionó de urgencia al personal de la <b>Comisaría Comunitaria N°52 </b>que se hallaba de recorrido en la ciudad.</p>
<p style="text-align: center; "><img class="imagen" src="https://scontent.fsde1-1.fna.fbcdn.net/v/t1.15752-9/106487359_308287790213970_2466656532766425647_n.jpg?_nc_cat=104&amp;_nc_sid=b96e70&amp;_nc_ohc=9jfnnS6Pq_UAX8sQocM&amp;_nc_ht=scontent.fsde1-1.fna&amp;oh=065154ee5349bbd269755c8e43c71945&amp;oe=5F1F61A5" border="0" alt="" width="100%"></p><div class="center" style="margin:20px 0px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3353819948487783" data-ad-slot="2407885039"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Tanto fue así que al llegar al lugar, se constató que uno de los accesos había sido violentado presumiblemente con dos barretas, las cuales, tras la inspección en las inmediaciones, fueron encontradas junto <b>11 cajas de carne</b> diseminadas por la zona montuosa, producto que los malvivientes habían abandonado en su huida ante la presencia de los uniformados.</p>
<p>De lo actuado se dio participación al fiscal de turno de La Banda, Dr. Hugo Herrera, quien dispuso una investigación para dar con los ladrones, y que mediante acta de entrega se restituya el producto al encardado de planta del frigorífico.</p><div class="center" style="margin:20px 0px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3529395012" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
<div class="row no-gutters z-comments">
<div class="col-12 mb-4 px-5">
<p class="h6 pt-4 font-weight-bold">TAGS</p>
</div>
<div class="col-12 mb-4 px-5">
<div style="padding: 10px; background-color: #f0f0f0; margin-right:5px; width: auto; float: left; font-style: italic;">
<a href="https://www.elliberal.com.ar/tags/407/policia-provincia">Policía de la Provincia </a>
</div>
<div style="padding: 10px; background-color: #f0f0f0; margin-right:5px; width: auto; float: left; font-style: italic;">
<a href="https://www.elliberal.com.ar/tags/8353/frigorifico-forresbeltran">Frigorífico Forres-Beltrán </a>
</div>
<div style="padding: 10px; background-color: #f0f0f0; margin-right:5px; width: auto; float: left; font-style: italic;">
<a href="https://www.elliberal.com.ar/tags/8354/comisaria-52">Comisaría 52º </a>
</div>
</div>
</div>
<div class="row no-gutters z-comments">
<div class="col-12 mb-4 px-5">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3353819948487783" data-ad-slot="5523975293"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
<div id="nota_sig_533368"></div>
<input type="hidden" id="nota_sig_533368_puntero" value="0">
<div class="col-12 col-sm-12 col-md-3 px-1 z-single-post-sidebar">
<div class="text-center mb-4">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="7475065809"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<ul class="nav nav-pills mb-3 nav-justified" id="pills-tab" role="tablist">
<li class="nav-item">
<a class="nav-link text-uppercase active" id="pills-mv-tab" data-toggle="pill" href="#pills-mv" role="tab" aria-controls="pills-mv" aria-selected="true">Las + leidas</a>
</li>
<li class="nav-item">
<a class="nav-link text-uppercase" id="pills-recent-tab" data-toggle="pill" href="#pills-recent" role="tab" aria-controls="pills-recent" aria-selected="false">Recientes</a>
</li>
</ul>
<div class="tab-content" id="pills-tabContent">
<div class="tab-pane fade show active" id="pills-mv" role="tabpanel" aria-labelledby="pills-mv-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/533348/drastica-decision-joven-casa-novia">Drástica decisión de un joven en casa de su novia</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/533363/conmocion-asesinato-joven-23-anos-pequena-hija">Conmoción por el asesinato de una joven de 23 años y su pequeña hija</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/533337/abogados-aprietos-economicos-parate-derivado-covid19">Abogados en aprietos económicos por el parate derivado del Covid-19</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/533336/policia-lo-hallo-ojo-sangrando-y-al-lado-tumbera">La policía lo halló con un ojo sangrando y, al lado, una tumbera</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/533365/barrio-8-abril-sorprendieron-joven-deambulaba-arma-fuego">Barrio 8 de Abril: sorprendieron a un joven que deambulaba con un arma de fuego</a></li>
</ol>
</div>
<div class="tab-pane fade" id="pills-recent" role="tabpanel" aria-labelledby="pills-recent-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/533368/recuperan-11-cajas-carne-delincuentes-intentaron-sustraer-frigorifico">Recuperan 11 cajas con carne que delincuentes intentaron sustraer de un frigorífico</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/533365/barrio-8-abril-sorprendieron-joven-deambulaba-arma-fuego">Barrio 8 de Abril: sorprendieron a un joven que deambulaba con un arma de fuego</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/533367/dos-jovenes-fueron-atacados-disparos-tumberas">Dos jóvenes fueron atacados con disparos de tumberas</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/533363/conmocion-asesinato-joven-23-anos-pequena-hija">Conmoción por el asesinato de una joven de 23 años y su pequeña hija</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/533348/drastica-decision-joven-casa-novia">Drástica decisión de un joven en casa de su novia</a></li>
</ol>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="6994298626"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
</div>
</div>
</div> </div>
<div class="container mt-4">
<div class="row mb-2">
<div class="col-12 text-center">
<h2 class="text-uppercase z-post-title">Más noticias de hoy</h2>
</div>
</div>
<div class="row z-sp-related">
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/55/politica">Política</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/533366/cafiero-reivindico-la-lucha-ampliar-derechos-dia-internacional-orgullo-lgbtiq">Cafiero reivindicó "la lucha por ampliar derechos"...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/533366/cafiero-reivindico-la-lucha-ampliar-derechos-dia-internacional-orgullo-lgbtiq"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/02/20/269x158_520975_20200220110930.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/533354/santiagueno-federico-villegas-embajador-suiza-conto-como-vive-ese-pais-pandemia">El santiagueño Federico Villegas, embajador en Suiza, contó cómo...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/533354/santiagueno-federico-villegas-embajador-suiza-conto-como-vive-ese-pais-pandemia"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/06/28/269x158_533354_20200628014317.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/533355/definen-pautas-trabajo-para-actividades-jardines-infantes">Definen pautas de trabajo para las actividades en los jardines de...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/533355/definen-pautas-trabajo-para-actividades-jardines-infantes"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/06/28/269x158_533355_20200628014524.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
 <p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/58/mundo">Mundo</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/533289/italia-registro-cifra-mas-baja-muertes-desde-1-marzo">Italia registró la cifra más baja de muertes...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/533289/italia-registro-cifra-mas-baja-muertes-desde-1-marzo"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/06/27/269x158_533289_20200627172802.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/61/pais">País</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/533364/con-10-nuevas-muertes-ya-son-1217-victimas-coronavirus-pais">Con 10 nuevas muertes, ya son 1.217 las víctimas...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/533364/con-10-nuevas-muertes-ya-son-1217-victimas-coronavirus-pais"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/06/28/269x158_533364_20200628092250.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/533357/expertos-analizan-no-se-testeo-lo-suficiente-desde-principio-gente-comenzo-inclumplir-aislamiento">Expertos analizan que no se testeó lo suficiente desde el principio,...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/533357/expertos-analizan-no-se-testeo-lo-suficiente-desde-principio-gente-comenzo-inclumplir-aislamiento"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/06/28/269x158_533357_20200628015244.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/533301/cien-casos-violencias-hacia-colectivo-lgbtiq-desde-1-enero">Cien casos de violencias hacia el colectivo LGBTIQ desde el 1º de...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/533301/cien-casos-violencias-hacia-colectivo-lgbtiq-desde-1-enero"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/06/27/269x158_533301_20200627205937.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/56/policiales">Policiales</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/533368/recuperan-11-cajas-carne-delincuentes-intentaron-sustraer-frigorifico">Recuperan 11 cajas con carne que delincuentes...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/533368/recuperan-11-cajas-carne-delincuentes-intentaron-sustraer-frigorifico"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/06/28/269x158_533368_20200628111511.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/533365/barrio-8-abril-sorprendieron-joven-deambulaba-arma-fuego">Barrio 8 de Abril: sorprendieron a un joven que deambulaba con un...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/533365/barrio-8-abril-sorprendieron-joven-deambulaba-arma-fuego"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/06/28/269x158_533365_20200628105950.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/533367/dos-jovenes-fueron-atacados-disparos-tumberas">Dos jóvenes fueron atacados con disparos de tumberas</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/533367/dos-jovenes-fueron-atacados-disparos-tumberas"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/06/28/269x158_533367_20200628104333.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/533363/conmocion-asesinato-joven-23-anos-pequena-hija">Conmoción por el asesinato de una joven de 23 años y su pequeña...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/533363/conmocion-asesinato-joven-23-anos-pequena-hija"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/06/28/269x158_533363_20200628091328.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/533348/drastica-decision-joven-casa-novia">Drástica decisión de un joven en casa de su novia</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/533348/drastica-decision-joven-casa-novia"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/06/28/269x158_533348_20200628011820.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
</div>
</div> <footer class="py-5 site-footer">
<div class="container mb-5">
<div class="row">
<div class="col-12 col-sm-12 col-md-2">
<a href="https://www.elliberal.com.ar/"><img src="https://www.elliberal.com.ar/img/2019/logo.png" class="img-fluid"></a>
</div>
<div class="col-12 col-sm-12 col-md">
<p>© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil">( ver versión móvil )</a> <br>Director Editorial: <a href="http://www.gustavoick.com.ar" target="_blank">Lic. Gustavo Eduardo Ick</a> <br>Santiago del Estero / República Argentina</p>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">SUSCRIBITE</a>
</li>
<li class="nav-item">
<a href="">CONTACTANOS</a>
</li>
<li class="nav-item">
<a href="">AYUDA</a>
</li>
<li class="nav-item">
<a href="">ARCHIVO</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">PUBLICIDAD</a>
</li>
<li class="nav-item">
<a href="">ANUNCIÁ CON<br>NOSOTROS</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t.png" width="34"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="https://www.elliberal.com.ar/assets/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/assets/bootstrap/dist/js/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Policiales';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1556318955fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="lw" data-lwsection="[56]" data-lwurlkey="533368" data-lwcontenttype="content_news" data-lwkey="elliberal"></div>
<script type="text/javascript">
		    		    /*var loginWallConfig = {
		        debug: false,
		        limit:30,
		        limit2:900,
		        is_mobile: false,
		        sections:[{name:"53",contentType:["content_news"]},{name:"54",contentType:["content_news"]},{name:"55",contentType:["content_news"]},{name:"56",contentType:["content_news"]},{name:"57",contentType:["content_news"]},{name:"58",contentType:["content_news"]},{name:"59",contentType:["content_news"]},{name:"60",contentType:["content_news"]},{name:"61",contentType:["content_news"]},{name:"62",contentType:["content_news"]},{name:"63",contentType:["content_news"]},{name:"64",contentType:["content_news"]},{name:"65",contentType:["content_news"]},{name:"66",contentType:["content_news"]},{name:"67",contentType:["content_news"]},{name:"68",contentType:["content_news"]},{name:"69",contentType:["content_news"]},{name:"70",contentType:["content_news"]},{name:"71",contentType:["content_news"]},{name:"107",contentType:["content_news"]},{name:"108",contentType:["content_news"]},{name:"143",contentType:["content_news"]},{name:"144",contentType:["content_news"]},{name:"145",contentType:["content_news"]},{name:"165",contentType:["content_news"]},{name:"256",contentType:["content_news"]},{name:"274",contentType:["content_news"]},{name:"279",contentType:["content_news"]},{name:"281",contentType:["content_news"]},{name:"330",contentType:["content_news"]},{name:"331",contentType:["content_news"]},{name:"332",contentType:["content_news"]},{name:"333",contentType:["content_news"]},{name:"334",contentType:["content_news"]},{name:"341",contentType:["content_news"]},{name:"344",contentType:["content_news"]},{name:"345",contentType:["content_news"]},{name:"346",contentType:["content_news"]},{name:"348",contentType:["content_news"]},{name:"349",contentType:["content_news"]},{name:"1522",contentType:["content_news"]},{name:"5377",contentType:["content_news"]},]
		    };
		    $(document).on('ready', function() {
		      startLoginWall("aHR0cHM6Ly93d3cuZWxsaWJlcmFsLmNvbS5hci9ub3RpY2lhLzUzMzM2OC9yZWN1cGVyYW4tMTEtY2FqYXMtY2FybmUtZGVsaW5jdWVudGVzLWludGVudGFyb24tc3VzdHJhZXItZnJpZ29yaWZpY28=");
		    });*/
		    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5aa854cd0d750dae',m:'383a438ae3583f902989bc00848195edcbcbdc4a-1593356992-1800-AT5A4eS0BNCPuBTnT7a3UCwnKYWtvf9Ospxc1StjrAYmqY9HiqFbwd2F2Y/g/IW7zbj9R5z8jtw25Z1WbGjpVBlCyZouS7idWqTSqkL421KLwdyEfcFeNqqKoxfuDi6IntrwhcVgQHCvwd2o9FVMnxRdcWnw155QT/kpl/X1FzwfJd0+KX33Q2aB4iBVKY8MRVHUxmD2j07+EAE2D5ttumUaGqzQpG9TeArnfrL4xk/R',s:[0xd240876de8,0xa7dfdf61b7],}})();</script></body>
</html>