<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Violento accidente en Lugones y Alsina: una ciclista fue arrollada por una camioneta - El Liberal</title>
<meta name="title" content="Violento accidente en Lugones y Alsina: una ciclista fue arrollada por una camioneta - El Liberal" />
<meta property="og:title" content="Violento accidente en Lugones y Alsina: una ciclista fue arrollada por una camioneta - El Liberal" />
<meta name="twitter:title" content="Violento accidente en Lugones y Alsina: una ciclista fue arrollada por una camioneta - El Liberal" />
<meta itemprop="name" content="Violento accidente en Lugones y Alsina: una ciclista fue arrollada por una camioneta - El Liberal" />
<meta http-equiv="Expires" content="0">
<meta http-equiv="Last-Modified" content="0">
<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
<meta http-equiv="Pragma" content="no-cache">
<meta name="Description" content="Ocurrió pasadas las 13. Ambos circulaban en idéntico sentido. La mujer quedó inconsciente y fue trasladada al hospital Regional." />
<meta name="DC.description" content="Ocurrió pasadas las 13. Ambos circulaban en idéntico sentido. La mujer quedó inconsciente y fue trasladada al hospital Regional." />
<meta property="og:description" content="Ocurrió pasadas las 13. Ambos circulaban en idéntico sentido. La mujer quedó inconsciente y fue trasladada al hospital Regional." />
<meta itemprop="description" content="Ocurrió pasadas las 13. Ambos circulaban en idéntico sentido. La mujer quedó inconsciente y fue trasladada al hospital Regional." />
<meta name="Keywords" content="Policiales,violento,accidente,lugones,alsina,ciclista,fue,arrollada,por,camioneta,El Liberal" />
<meta name="news_keywords" content="Policiales,violento,accidente,lugones,alsina,ciclista,fue,arrollada,por,camioneta,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.elliberal.com.ar/manifest.json">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://www.elliberal.com.ar/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/26/476x248_542612_20200926134602.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/26/476x248_542612_20200926134602.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/26/476x248_542612_20200926134602.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/26/476x248_542612_20200926134602.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/26/476x248_542612_20200926134602.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/542612/violento-accidente-lugones-alsina-ciclista-fue-arrollada-camioneta" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/542612/violento-accidente-lugones-alsina-ciclista-fue-arrollada-camioneta" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/542612/violento-accidente-lugones-alsina-ciclista-fue-arrollada-camioneta" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/assets/swiper/dist/css/swiper.min.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1596239363da232d78aa810382f2dcdceae308ff8e.css" media="screen" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
	    var _sf_async_config = _sf_async_config || {};
	    _sf_async_config.uid = 62652 
	    _sf_async_config.domain = 'elliberal.com.ar';
	    _sf_async_config.useCanonical = true;
	    var _sf_startpt = (new Date()).getTime();
	    </script>

</head> <body>
<div id="zzani-side-nav" class="side-nav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<ul class="nav flex-column secciones">
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="nav-link z-nav-blue">Santiago</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="nav-link z-nav-blue">La Banda</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="nav-link z-nav-blue">Las Termas</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="nav-link z-nav-blue">Interior</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="nav-link z-nav-blue">Política</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="nav-link z-nav-blue">Policiales</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="nav-link z-nav-blue">Economía</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="nav-link z-nav-blue">País</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="nav-link z-nav-blue">Mundo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="nav-link z-nav-blue">Pura Vida</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="nav-link z-nav-blue">Deportivo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="nav-link z-nav-blue">Puntos de Vista</a>
</li>
</ul>
</div>
<header class="site-header z-sigle-header">
<div class="container">
<div class="row py-2 align-items-center">
<div class="col-12 col-sm-12 col-md-4">
<ul class="nav">
<li class="nav-item">
<a class="nav-link" href="javascript:void(0);" onclick="openNav()"><img src="https://www.elliberal.com.ar/img/2019/burger-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t-w.png" alt=""></a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-4 text-center">
<a href="https://www.elliberal.com.ar/" class="navbar-brand"><img src="https://www.elliberal.com.ar/img/2019/logo-w.png" class="img-fluid"></a>
</div>
</div>
</div>
</header> <div id="notas_scroll">
<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid">
<div class="row">
<div class="col-md-12">
<div style="margin-top:25px; text-align: center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3353819948487783" data-ad-slot="1804222138" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
<div class="container mt-4 mg" id="nota_542612">
<div class="row mb-4">
<div class="col-12">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://www.elliberal.com.ar/">EL LIBERAL</a>
<span class="breadcrumb-item active"><a href="https://www.elliberal.com.ar/secciones/56/policiales">Policiales</a></span>
<span class="breadcrumb-item active">#ESTA TARDE</span>
</nav>
</div>
<div class="col-12">
<h1 class="z-post-title">Violento accidente en Lugones y Alsina: una ciclista fue arrollada por una camioneta</h1>
</div>
</div>
<div class="row mb-4">
<div class="col-12 col-sm-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F542612%2Fviolento-accidente-lugones-alsina-ciclista-fue-arrollada-camioneta',700,435);"><img src="https://www.elliberal.com.ar/img/2019/f-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://twitter.com/share?text=Violento accidente en Lugones y Alsina: una ciclista fue arrollada por una camioneta&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F542612%2Fviolento-accidente-lugones-alsina-ciclista-fue-arrollada-camioneta',700,435);"><img src="https://www.elliberal.com.ar/img/2019/t-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);"><img src="https://www.elliberal.com.ar/img/2019/w-c.png"></a>
</li>
</ul>
</div>
<div class="col col-sm">
<p class="h2 z-post-excerpt">Ocurrió pasadas las 13. Ambos circulaban en idéntico sentido. La mujer quedó inconsciente y fue trasladada al hospital Regional.</p>
</div>
</div>
<div class="row mb-4" id="notacontent">
<div class="col-12 col-sm-12 col-md-9">
<div class="nttxt">
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab" aria-selected="true" class="active">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item active">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/26/937x553_542612_20200926134602.jpg" class="d-block w-100 img-fluid" alt="" width="937" height="553" />
<div class="carousel-caption">
<figcaption></figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
</div>
</div>
</div>
</div>
</div>
<div style="margin-top:25px; text-align: center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3912538394" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="z-single-post-content mb-4">
<div class="px-5">
<p>
<time>
26/09/2020 </time> - <span class="z-author">13:58 Policiales</span>
</p>
<p><p><b>Un violento accidente de tránsito</b> tuvo lugar esta tarde y dejó como saldo una mujer inconsciente y con graves heridas, que tuvo que ser hospitalizada.</p><p>El hecho ocurrió alrededor de las 13.30 en inmediaciones de <b>Avenida Leopoldo Lugones y Alsina.</b>&nbsp;</p>
<img src="https://scontent.fsde1-1.fna.fbcdn.net/v/t1.15752-9/120287679_784331729057102_1948435646591263232_n.jpg?_nc_cat=100&amp;_nc_sid=b96e70&amp;_nc_ohc=ylD2zAxk5RkAX_Zo-HN&amp;_nc_ht=scontent.fsde1-1.fna&amp;oh=f230b79331044ef06fc93038c4c8a357&amp;oe=5F961834" width="550px">
<div class="center" style="margin:20px 0px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3353819948487783" data-ad-slot="2407885039"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Por causas que se investigan, una camioneta embistió a una bicielta que circulaba en idéntico sentido y su conductora sufrió gravísimas heridas.</p><p>Personal policial de la <b>Comisaría Octava </b>se hizo presente en el lugar y facilitó el traslado de la mujer al <b>hospital Regional,</b> a cargo del <b>Sease.</b></p>
<img src="https://scontent.fsde1-1.fna.fbcdn.net/v/t1.15752-9/120332586_363694591486223_1168107598369159966_n.jpg?_nc_cat=105&amp;_nc_sid=b96e70&amp;_nc_ohc=JsTc8FobJxsAX-X7T_e&amp;_nc_ht=scontent.fsde1-1.fna&amp;oh=de9d24fbb6bea04339dad3638e94dd16&amp;oe=5F95159B" width="550px"><div class="center" style="margin:20px 0px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3529395012" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
<div class="row no-gutters z-comments">
<div class="col-12 mb-4 px-5">
<p class="h6 pt-4 font-weight-bold">TAGS</p>
</div>
<div class="col-12 mb-4 px-5">
<div style="padding: 10px; background-color: #f0f0f0; margin-right:5px; width: auto; float: left; font-style: italic;">
<a href="https://www.elliberal.com.ar/tags/5502/comisaria-8">Comisaría 8ª </a>
</div>
</div>
</div>
<div class="row no-gutters z-comments">
 <div class="col-12 mb-4 px-5">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3353819948487783" data-ad-slot="5523975293"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script>

</script>
</div>
</div>
</div>
<div id="nota_sig_542612"></div>
<input type="hidden" id="nota_sig_542612_puntero" value="0">
<div class="col-12 col-sm-12 col-md-3 px-1 z-single-post-sidebar">
<div class="text-center mb-4">
<div class="sponsor"><a href="https://www.musimundo.com/ofertas/ofertas-de-primavera/c/300121    " target="_blank"><img src="https://www.elliberal.com.ar/banners/24_2009251825.jpg" height="250" width="300" class="img-fluid" /></a></div>
</div>
<ul class="nav nav-pills mb-3 nav-justified" id="pills-tab" role="tablist">
<li class="nav-item">
<a class="nav-link text-uppercase active" id="pills-mv-tab" data-toggle="pill" href="#pills-mv" role="tab" aria-controls="pills-mv" aria-selected="true">Las + leidas</a>
</li>
<li class="nav-item">
<a class="nav-link text-uppercase" id="pills-recent-tab" data-toggle="pill" href="#pills-recent" role="tab" aria-controls="pills-recent" aria-selected="false">Recientes</a>
</li>
</ul>
<div class="tab-content" id="pills-tabContent">
<div class="tab-pane fade show active" id="pills-mv" role="tabpanel" aria-labelledby="pills-mv-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/542579/se-multiplican-incendios-forestales-localidades-interior-santiago-estero">Se multiplican los incendios forestales en localidades del interior de Santiago del Estero</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/542572/nina-12-anos-filmo-abuelo-71-cuando-abusaba-sexualmente">Una niña de 12 años filmó a su abuelo de 71 cuando la abusaba sexualmente</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/542601/gendarmes-patrullaje-pie-interceptan-86-kilos-marihuana">Gendarmes en un patrullaje a pie interceptan 86 kilos de marihuana</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/542578/apunalo-hermano-pelea-ambos-terminaron-tras-rejas">Apuñaló a su hermano en una pelea y ambos terminaron tras las rejas</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/542599/clausuran-drugstore-vendia-alcohol-durante-madrugada">Clausuran un drugstore que vendía alcohol durante la madrugada</a></li>
</ol>
</div>
<div class="tab-pane fade" id="pills-recent" role="tabpanel" aria-labelledby="pills-recent-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/542612/violento-accidente-lugones-alsina-ciclista-fue-arrollada-camioneta">Violento accidente en Lugones y Alsina: una ciclista fue arrollada por una camioneta</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/542609/tras-pasar-mas-cuatro-meses-profugo-atrapan-hombre-era-buscado-homicidio-vecino">Tras pasar más de cuatro meses prófugo, atrapan a un hombre que era buscado por el homicidio de su vecino</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/542601/gendarmes-patrullaje-pie-interceptan-86-kilos-marihuana">Gendarmes en un patrullaje a pie interceptan 86 kilos de marihuana</a></li>
</ol>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="6994298626"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
</div>
</div>
</div> </div>
<div class="container mt-4">
<div class="row mb-2">
<div class="col-12 text-center">
<h2 class="text-uppercase z-post-title">Más noticias de hoy</h2>
</div>
</div>
<div class="row z-sp-related">
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/64/economia">Economía</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/542582/blue-bajo-2-145-solidario-cerro-132">El blue bajó $2 a $145 y el “solidario” cerró...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/542582/blue-bajo-2-145-solidario-cerro-132"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/26/269x158_542582_20200926010413.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/542581/por-calor-sequia-senalan-panorama-critico-para-ganaderia">Por el calor y la sequía señalan un panorama crítico para la ganadería</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/542581/por-calor-sequia-senalan-panorama-critico-para-ganaderia"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/26/269x158_542581_20200926010231.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/542570/prorrogan-congelamiento-alquileres-hasta-31-enero-2021">Prorrogan el congelamiento de los alquileres hasta el 31 de enero...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/542570/prorrogan-congelamiento-alquileres-hasta-31-enero-2021"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/25/269x158_542570_20200925235618.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/54/deportivo">Deportivo</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/542611/tras-194-dias-volvio-futbol-argentino-empate-entre-newells-union-santa-fe">Tras 194 días, volvió el fútbol argentino con...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/542611/tras-194-dias-volvio-futbol-argentino-empate-entre-newells-union-santa-fe"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/26/269x158_542611_20200926133410.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/542602/agenda-deportiva-mas-completa-para-este-sabado">La agenda deportiva más completa para este sábado</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/542602/agenda-deportiva-mas-completa-para-este-sabado"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/26/269x158_542602_20200926101814.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/542600/lluvia-obligo-suspender-cuatro-cinco-amistosos-programados-para-hoy">La lluvia obligó a suspender cuatro de los cinco amistosos programados...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/542600/lluvia-obligo-suspender-cuatro-cinco-amistosos-programados-para-hoy"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/26/269x158_542600_20200926094530.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/542595/con-cinco-partidos-amistosos-se-reactiva-futbol-argentino">Con cinco partidos amistosos, se reactiva el fútbol argentino</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/542595/con-cinco-partidos-amistosos-se-reactiva-futbol-argentino"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/26/269x158_542595_20200926014104.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/542561/morbidelli-tomo-posta-se-quedo-mejor-registro">Morbidelli tomó la posta y se quedó con el mejor registro</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/542561/morbidelli-tomo-posta-se-quedo-mejor-registro"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/25/269x158_542561_20200925232436.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/61/pais">País</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/542608/reconocido-actor-murio-mientras-ayudaba-combatir-fuego-cordoba">Reconocido actor murió mientras ayudaba a combatir...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/542608/reconocido-actor-murio-mientras-ayudaba-combatir-fuego-cordoba"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/26/269x158_542608_20200926122116.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/542607/cordoba-da-marcha-atras-habilitaciones-restringe-circulacion-nocturna-desde-lunes">Córdoba da marcha atrás con las habilitaciones y restringe la circulación...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/542607/cordoba-da-marcha-atras-habilitaciones-restringe-circulacion-nocturna-desde-lunes"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/26/269x158_542607_20200926120608.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/542603/asombroso-hallazgo-piezas-arte-ruprestre-precordillera">Asombroso hallazgo de piezas de arte ruprestre en la precordillera</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/542603/asombroso-hallazgo-piezas-arte-ruprestre-precordillera"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/26/269x158_542603_20200926101404.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/55/politica">Política</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/542606/ministro-arroyo-manifesto-primero-hay-rescatar-cayeron-pobreza-pandemia">El ministro Arroyo manifestó que primero hay...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/542606/ministro-arroyo-manifesto-primero-hay-rescatar-cayeron-pobreza-pandemia"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/26/269x158_542606_20200926114338.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/542605/massa-sobre-juan-emilio-ameri-lo-volveria-echar-mil-veces-ese-diputado">Massa sobre Juan Emilio Ameri: "Lo volvería a echar una y mil veces...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/542605/massa-sobre-juan-emilio-ameri-lo-volveria-echar-mil-veces-ese-diputado"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/26/269x158_542605_20200926104820.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/542594/nacion-asistira-17-mil-victimas-violencia-genero">Nación asistirá con $ 17 mil a víctimas de violencia de género</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/542594/nacion-asistira-17-mil-victimas-violencia-genero"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/09/26/269x158_542594_20200926013741.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
</div>
</div> <footer class="py-5 site-footer">
<div class="container mb-5">
<div class="row">
<div class="col-12 col-sm-12 col-md-2">
<a href="https://www.elliberal.com.ar/"><img src="https://www.elliberal.com.ar/img/2019/logo.png" class="img-fluid"></a>
</div>
<div class="col-12 col-sm-12 col-md">
<p>© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil">( ver versión móvil )</a> <br>Director Editorial: <a href="http://www.gustavoick.com.ar" target="_blank">Lic. Gustavo Eduardo Ick</a> <br>Santiago del Estero / República Argentina</p>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">SUSCRIBITE</a>
</li>
<li class="nav-item">
<a href="">CONTACTANOS</a>
</li>
<li class="nav-item">
<a href="">AYUDA</a>
</li>
<li class="nav-item">
<a href="">ARCHIVO</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">PUBLICIDAD</a>
</li>
<li class="nav-item">
<a href="">ANUNCIÁ CON<br>NOSOTROS</a>
 </li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t.png" width="34"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="https://www.elliberal.com.ar/assets/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/";</script>
<script src="https://www.elliberal.com.ar/assets/bootstrap/dist/js/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type="text/javascript">var IS_OLD = "false";</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Policiales';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1600200551fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="lw" data-lwsection="[56]" data-lwurlkey="542612" data-lwcontenttype="content_news" data-lwkey="elliberal"></div>
<script type="text/javascript">
		    		    /*var loginWallConfig = {
		        debug: false,
		        limit:30,
		        limit2:900,
		        is_mobile: false,
		        sections:[{name:"53",contentType:["content_news"]},{name:"54",contentType:["content_news"]},{name:"55",contentType:["content_news"]},{name:"56",contentType:["content_news"]},{name:"57",contentType:["content_news"]},{name:"58",contentType:["content_news"]},{name:"59",contentType:["content_news"]},{name:"60",contentType:["content_news"]},{name:"61",contentType:["content_news"]},{name:"62",contentType:["content_news"]},{name:"63",contentType:["content_news"]},{name:"64",contentType:["content_news"]},{name:"65",contentType:["content_news"]},{name:"66",contentType:["content_news"]},{name:"67",contentType:["content_news"]},{name:"68",contentType:["content_news"]},{name:"69",contentType:["content_news"]},{name:"70",contentType:["content_news"]},{name:"71",contentType:["content_news"]},{name:"107",contentType:["content_news"]},{name:"108",contentType:["content_news"]},{name:"143",contentType:["content_news"]},{name:"144",contentType:["content_news"]},{name:"145",contentType:["content_news"]},{name:"165",contentType:["content_news"]},{name:"256",contentType:["content_news"]},{name:"274",contentType:["content_news"]},{name:"279",contentType:["content_news"]},{name:"281",contentType:["content_news"]},{name:"330",contentType:["content_news"]},{name:"331",contentType:["content_news"]},{name:"332",contentType:["content_news"]},{name:"333",contentType:["content_news"]},{name:"334",contentType:["content_news"]},{name:"341",contentType:["content_news"]},{name:"344",contentType:["content_news"]},{name:"345",contentType:["content_news"]},{name:"346",contentType:["content_news"]},{name:"348",contentType:["content_news"]},{name:"349",contentType:["content_news"]},{name:"1522",contentType:["content_news"]},{name:"5377",contentType:["content_news"]},]
		    };
		    $(document).on('ready', function() {
		      startLoginWall("aHR0cHM6Ly93d3cuZWxsaWJlcmFsLmNvbS5hci9ub3RpY2lhLzU0MjYxMi92aW9sZW50by1hY2NpZGVudGUtbHVnb25lcy1hbHNpbmEtY2ljbGlzdGEtZnVlLWFycm9sbGFkYS1jYW1pb25ldGE=");
		    });*/
		    </script>
<script type="text/javascript">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</script>
</body>
</html>