<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Nediani realizó un sentido homenaje a “Rulo” Guzmán - El Liberal</title>
<meta name="title" content="Nediani realizó un sentido homenaje a “Rulo” Guzmán - El Liberal" />
<meta property="og:title" content="Nediani realizó un sentido homenaje a “Rulo” Guzmán - El Liberal" />
<meta name="twitter:title" content="Nediani realizó un sentido homenaje a “Rulo” Guzmán - El Liberal" />
<meta itemprop="name" content="Nediani realizó un sentido homenaje a “Rulo” Guzmán - El Liberal" />
<meta http-equiv="Expires" content="0">
<meta http-equiv="Last-Modified" content="0">
<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
<meta http-equiv="Pragma" content="no-cache">
<meta name="Description" content="El intendente Roger
Nediani dejó oficialmente
inaugurada la plaza Jorge
“Rulo” Guzmán, un gran
compañero municipal…" />
<meta name="DC.description" content="El intendente Roger
Nediani dejó oficialmente
inaugurada la plaza Jorge
“Rulo” Guzmán, un gran
compañero municipal…" />
<meta property="og:description" content="El intendente Roger
Nediani dejó oficialmente
inaugurada la plaza Jorge
“Rulo” Guzmán, un gran
compañero municipal…" />
<meta itemprop="description" content="El intendente Roger
Nediani dejó oficialmente
inaugurada la plaza Jorge
“Rulo” Guzmán, un gran
compañero municipal…" />
<meta name="Keywords" content="La Banda,nediani,realizo,sentido,homenaje,rulo,guzman,El Liberal" />
<meta name="news_keywords" content="La Banda,nediani,realizo,sentido,homenaje,rulo,guzman,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.elliberal.com.ar/manifest.json">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://www.elliberal.com.ar/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/04/476x248_603640_20220704225458.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/04/476x248_603640_20220704225458.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/04/476x248_603640_20220704225458.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/04/476x248_603640_20220704225458.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/04/476x248_603640_20220704225458.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Nediani realizó un sentido homenaje a “Rulo” Guzmán - El Liberal",
        "url": "https://www.elliberal.com.ar/noticia/banda/603640/nediani-realizo-sentido-homenaje-rulo-guzman",
                "thumbnailUrl": "https://www.elliberal.com.ar/fotos/notas/2022/07/04/603640_20220704225458.jpg",
        "image": {
            "@type": "ImageObject",
                "url": "https://www.elliberal.com.ar/fotos/notas/2022/07/04/603640_20220704225458.jpg",
                "height": 850,
                "width": 1500        },
                "dateCreated": "2022-07-05 22:55:00",
        "datePublished": "2022-07-05 22:55:00",
        "dateModified": "2022-07-05 22:55:00",
        "mainEntityOfPage": "https://www.elliberal.com.ar/noticia/banda/603640/nediani-realizo-sentido-homenaje-rulo-guzman",
        "articleSection": "La Banda",
        			"author": ["El Liberal Digital"],
		        "creator": ["El Liberal Digital"],
        "keywords": ["La Banda","nediani","realizo","sentido","homenaje","rulo","guzman","El Liberal"],
        "publisher":  {
            "@type": "Organization",
            "name": "El Liberal Digital",
            "url": "https://www.elliberal.com.ar/",
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.elliberal.com.ar/img/elliberal-logosm.png",
				"width": 225,
				"height": 32                    
            },
		"description": "La Banda - El intendente Roger
Nediani dejó oficialmente
inaugurada la plaza Jorge
“Rulo” Guzmán, un gran
compañero municipal…"
        }
    }
</script>
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/banda/603640/nediani-realizo-sentido-homenaje-rulo-guzman" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/banda/603640/nediani-realizo-sentido-homenaje-rulo-guzman" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/603640/nediani-realizo-sentido-homenaje-rulo-guzman" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/assets/swiper/dist/css/swiper.min.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1635355051da232d78aa810382f2dcdceae308ff8e.css" media="screen" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
		  window.OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "81d3f5ed-3772-444b-8d93-ebca1932b856",
		    });
		  });
		</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
	    var _sf_async_config = _sf_async_config || {};
	    _sf_async_config.uid = 62652 
	    _sf_async_config.domain = 'elliberal.com.ar';
	    _sf_async_config.useCanonical = true;
	    var _sf_startpt = (new Date()).getTime();
	    </script>

<script type="text/javascript">
			window.onload = function(){
				http = function() {
					try {return new XMLHttpRequest();}
					catch (error) {console.log(error)}
					try {return new ActiveXObject("Msxml2.XMLHTTP");}
					catch (error) {console.log(error)}
					try {return new ActiveXObject("Microsoft.XMLHTTP");}
					catch (error) {console.log(error)}
					throw new Error("Could not create HTTP request object.");
				};
				placement = document.getElementById('foraudima');
				console.log(placement);
				placement.innerHTML = '';
				frame = document.createElement('iframe');
				frame.border=0;
				frame.frameBorder=0;
				frame.width = 320;
				frame.height = 50;
				placement.appendChild(frame);
				request = http();
				request.open("GET", "https://audima.co/dfp_frame_new.txt", true);
				request.send(null);
				request.onreadystatechange = function() {
					if (request.readyState == 4) {
						frame.contentWindow.document.open("text/html");
						frame.contentWindow.document.write(request.responseText);
						frame.contentWindow.document.close();
					}
				};
			};
		</script>
</head> <body>
<div id="zzani-side-nav" class="side-nav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<ul class="nav flex-column secciones">
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="nav-link z-nav-blue">Santiago</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="nav-link z-nav-blue">La Banda</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="nav-link z-nav-blue">Las Termas</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="nav-link z-nav-blue">Interior</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="nav-link z-nav-blue">Política</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="nav-link z-nav-blue">Policiales</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="nav-link z-nav-blue">Economía</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="nav-link z-nav-blue">País</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="nav-link z-nav-blue">Mundo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="nav-link z-nav-blue">Pura Vida</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="nav-link z-nav-blue">Deportivo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="nav-link z-nav-blue">Puntos de Vista</a>
</li>
</ul>
</div>
<header class="site-header z-sigle-header">
<div class="container">
<div class="row py-2 align-items-center">
<div class="col-12 col-sm-12 col-md-4">
<ul class="nav">
<li class="nav-item">
<a class="nav-link" href="javascript:void(0);" onclick="openNav()"><img src="https://www.elliberal.com.ar/img/2019/burger-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t-w.png" alt=""></a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-4 text-center">
<a href="https://www.elliberal.com.ar/" class="navbar-brand"><img src="https://www.elliberal.com.ar/img/2019/logo-w.png" class="img-fluid"></a>
</div>
</div>
</div>
</header> <div id="notas_scroll">
<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid">
<div class="row">
<div class="col-md-12">
<div style="margin-top:25px; text-align: center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3353819948487783" data-ad-slot="1804222138" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
<div class="container mt-4 mg" id="nota_603640">
<div class="row mb-4">
<div class="col-12">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://www.elliberal.com.ar/">EL LIBERAL</a>
<span class="breadcrumb-item active"><a href="https://www.elliberal.com.ar/secciones/57/banda">La Banda</a></span>
<span class="breadcrumb-item active">#INTENDENTE</span>
</nav>
</div>
<div class="col-12">
<h1 class="z-post-title">Nediani realizó un sentido homenaje a “Rulo” Guzmán</h1>
</div>
</div>
<div class="row mb-4">
<div class="col-12 col-sm-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2Fbanda%2F603640%2Fnediani-realizo-sentido-homenaje-rulo-guzman',700,435);"><img src="https://www.elliberal.com.ar/img/2019/f-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://twitter.com/share?text=Nediani realizó un sentido homenaje a “Rulo” Guzmán&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2Fbanda%2F603640%2Fnediani-realizo-sentido-homenaje-rulo-guzman',700,435);"><img src="https://www.elliberal.com.ar/img/2019/t-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);"><img src="https://www.elliberal.com.ar/img/2019/w-c.png"></a>
</li>
</ul>
</div>
</div>
<div class="row mb-4" id="notacontent">
<div class="col-12 col-sm-12 col-md-9">
<div class="nttxt">
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab" aria-selected="true" class="active">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item active">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/04/937x553_603640_20220704225458.jpg" class="d-block w-100 img-fluid" alt="" width="937" height="553" />
<div class="carousel-caption">
<figcaption></figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
</div>
</div>
</div>
</div>
</div>
<div style="margin-top:25px; text-align: center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3912538394" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="z-single-post-content mb-4" data-url="https://www.elliberal.com.ar/noticia/banda/603640/nediani-realizo-sentido-homenaje-rulo-guzman">

<div id="audimaWidget"></div>
<script src="https://audio4.audima.co/audima-widget.js"></script>

<div id="foraudima"></div>
<div class="px-5">
<p>
<time>
04/07/2022 </time> - <span class="z-author">22:55 La Banda</span>
</p>
<p><p>El i<b>ntendente Roger
Nediani</b> dejó oficialmente
inaugurada la<b> plaza Jorge
“Rulo” Guzmán</b>, un gran
compañero municipal y
una excelente persona.
</p><p>La misma está ubicada
en la <b>calle Tucumán
del barrio Central Argentino
Ampliación</b>; durante el
descubrimiento de la placa
conmemorativa estuvieron
presentes también el <b>concejal
Gabriel Santillán, familiares,
amigos y vecinos.
</b></p><div class="center" style="margin:20px 0px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3353819948487783" data-ad-slot="2407885039"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Por tal motivo, el jefe
comunal manifestó: “Es un
día muy emotivo porque
hablar de ‘Rulo’ Guzmán,
significa prácticamente
hablar como del municipio.
Con ‘Rulo’ fuimos
compañeros en la municipalidad
y para mí, él como
empleado municipal fue
un referente, un ejemplo
de persona, de trabajador
municipal y tenemos que
tomar ese ejemplo de las
personas comprometidas
con el trabajo, compañeros,
amigos, solidarias que
siempre ha estado presto a
darle la mano a cada uno
de nosotros cuando lo hemos
requerido”.
</p><p>“Con todo el amor del
mundo para ‘Rulo’ Guzmán,
muy merecido y
agradecer a su señora Patricia,
una gran compañera
que ha trabajado muchos
años; a sus hijos que
son compañeros nuestros.
Siempre digo que independientemente
del cargo
que uno tenga hoy, son
circunstanciales, lo importante
es que nosotros
como compañeros y compañeras
de trabajo tengamos
esa posibilidad de
darnos una mano entre
todos. Recuerden a ‘Rulo’
con el mejor de los afectos
y de los cariños”.</p><div class="center" style="margin:20px 0px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3529395012" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Posteriormente, dio el
puntapié inicial en el Segundo
Campeonato de Fútbol
“Nediani 2022”, organizado
por la agrupación Acción
Renovadora y la dirigente
Karina Belizán y
Sony Guzmán. En la competencia,
participaron: Bº
Sarmiento, Bº Villa Anita,
Bº Villa Raquel, Bº Central
Fútbol Club, Bº Villa Juana
y Guzmán Fútbol Club.</p> </div>
</div>
</div>
<div id="nota_sig_603640"></div>
<input type="hidden" id="nota_sig_603640_puntero" value="0">
<div class="col-12 col-sm-12 col-md-3 px-1 z-single-post-sidebar">
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<ul class="nav nav-pills mb-3 nav-justified" id="pills-tab" role="tablist">
<li class="nav-item">
<a class="nav-link text-uppercase active" id="pills-mv-tab" data-toggle="pill" href="#pills-mv" role="tab" aria-controls="pills-mv" aria-selected="true">Las + leidas</a>
</li>
<li class="nav-item">
<a class="nav-link text-uppercase" id="pills-recent-tab" data-toggle="pill" href="#pills-recent" role="tab" aria-controls="pills-recent" aria-selected="false">Recientes</a>
</li>
</ul>
<div class="tab-content" id="pills-tabContent">
<div class="tab-pane fade show active" id="pills-mv" role="tabpanel" aria-labelledby="pills-mv-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/banda/603550/entregaron-camisetas-veteranos-unidos">Entregaron camisetas a los Veteranos Unidos</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/banda/603547/recorrida-centros-poblacionales-intendente-banda-estuvo-san-carlos">En su recorrida por los centros poblacionales, el intendente de La Banda estuvo en el San Carlos</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/banda/603549/comenzaron-clodomira-cursos-capacitacion-laboral">Comenzaron en Clodomira los cursos de capacitación laboral</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/banda/603545/programa-municipio-tu-barrio-trabajo-menendez">El programa “El municipio en tu barrio” trabajó en el Menéndez</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/banda/603546/nediani-municipio-este-presente-barrios">Nediani: “El municipio esté presente en los barrios”</a></li>
</ol>
</div>
<div class="tab-pane fade" id="pills-recent" role="tabpanel" aria-labelledby="pills-recent-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/banda/603550/entregaron-camisetas-veteranos-unidos">Entregaron camisetas a los Veteranos Unidos</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/banda/603549/comenzaron-clodomira-cursos-capacitacion-laboral">Comenzaron en Clodomira los cursos de capacitación laboral</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/banda/603545/programa-municipio-tu-barrio-trabajo-menendez">El programa “El municipio en tu barrio” trabajó en el Menéndez</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/banda/603546/nediani-municipio-este-presente-barrios">Nediani: “El municipio esté presente en los barrios”</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/banda/603547/recorrida-centros-poblacionales-intendente-banda-estuvo-san-carlos">En su recorrida por los centros poblacionales, el intendente de La Banda estuvo en el San Carlos</a></li>
</ol>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="6994298626"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="7475065809"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
</div>
</div>
</div> </div>
<div class="container mt-4">
<div class="row mb-2">
<div class="col-12 text-center">
<h2 class="text-uppercase z-post-title">Más noticias de hoy</h2>
</div>
</div>
<div class="row z-sp-related">
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/64/economia">Economía</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/economia/603595/batakis-se-reunio-miguel-pesce-martin-guzman">Batakis se reunió con Miguel Pesce y Martín...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/economia/603595/batakis-se-reunio-miguel-pesce-martin-guzman"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/04/269x158_603595_20220704143303.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/economia/603588/dolar-blue-rompio-record-historico-subio-41">El dólar blue rompió su récord histórico, subió $41</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/economia/603588/dolar-blue-rompio-record-historico-subio-41"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/04/269x158_603588_20220704122723.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/economia/603539/principales-problemas-enfrenta-nueva-conduccion-economica-gobierno-debil">Los principales problemas que enfrenta la nueva conducción económica...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/economia/603539/principales-problemas-enfrenta-nueva-conduccion-economica-gobierno-debil"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/03/269x158_603539_20220703235735.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/54/deportivo">Deportivo</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/deportivo/603597/sergio-rondina-dejara-ser-dt-central-cordoba">Sergio Rondina dejará de ser el DT de Central...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/deportivo/603597/sergio-rondina-dejara-ser-dt-central-cordoba"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/04/269x158_603597_20220704145915.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/deportivo/603556/nery-chavez-e-ivanna-herrera-loto-le-pusieron-tonada-santiaguena-21-km">Nery Chávez e Ivanna Herrera Loto le pusieron tonada santiagueña...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/deportivo/603556/nery-chavez-e-ivanna-herrera-loto-le-pusieron-tonada-santiaguena-21-km"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/04/269x158_603556_20220704005418.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/deportivo/603554/sportivo-fernandez-igualo-instituto-santiago-dejo-todo-resuelto-zona-a">Sportivo Fernández igualó con Instituto Santiago y dejó todo resuelto...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/deportivo/603554/sportivo-fernandez-igualo-instituto-santiago-dejo-todo-resuelto-zona-a"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/04/269x158_603554_20220704004908.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/deportivo/603553/antes-chicago-yo-era-suplente-suplente">“Antes de Chicago, yo era el suplente del suplente”</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/deportivo/603553/antes-chicago-yo-era-suplente-suplente"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/04/269x158_603553_20220704004630.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/deportivo/603552/guemes-reacciono-segundo-tiempo-lo-dio-vuelta-ahora-se-ilusiona">Güemes reaccionó en el segundo tiempo, lo dio vuelta y ahora se...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/deportivo/603552/guemes-reacciono-segundo-tiempo-lo-dio-vuelta-ahora-se-ilusiona"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/04/269x158_603552_20220704004320.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/55/politica">Política</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/politica/603641/primeras-definiciones-economicas-batakis">Primeras definiciones económicas de Batakis</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/politica/603641/primeras-definiciones-economicas-batakis"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/04/269x158_603641_20220704225615.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/politica/603617/mensaje-fmi-tras-asuncion-nueva-ministra-economia">El mensaje del FMI tras la asunción de la nueva ministra de Economía</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/politica/603617/mensaje-fmi-tras-asuncion-nueva-ministra-economia"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/04/269x158_603617_20220704205831.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/politica/603614/se-realizo-lanzamiento-programa-nacional-fomentar-empleo">Se realizó el lanzamiento del programa nacional "Fomentar Empleo"</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/politica/603614/se-realizo-lanzamiento-programa-nacional-fomentar-empleo"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/04/269x158_603614_20220704201427.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/56/policiales">Policiales</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/policiales/603598/preso-fingio-era-docente-se-escapo-carcel-puerta-principal">Un preso fingió que era un docente y se escapó...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/policiales/603598/preso-fingio-era-docente-se-escapo-carcel-puerta-principal"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/04/269x158_603598_20220704160719.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/policiales/603596/policia-se-encuentra-grave-estado-tras-sufrir-salvaje-golpiza-partido-futbol">Un Policía se encuentra en grave estado tras sufrir una salvaje golpiza...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/policiales/603596/policia-se-encuentra-grave-estado-tras-sufrir-salvaje-golpiza-partido-futbol"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/04/269x158_603596_20220704145305.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/policiales/603585/recuperaron-herramientas-valuadas-ochocientos-mil-pesos">Recuperaron herramientas valuadas en ochocientos mil pesos</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/policiales/603585/recuperaron-herramientas-valuadas-ochocientos-mil-pesos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/07/04/269x158_603585_20220704114749.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
</div>
</div> <footer class="py-5 site-footer">
<div class="container mb-5">
<div class="row">
<div class="col-12 col-sm-12 col-md-2">
<a href="https://www.elliberal.com.ar/"><img src="https://www.elliberal.com.ar/img/2019/logo.png" class="img-fluid"></a>
</div>
<div class="col-12 col-sm-12 col-md">
<p>© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil">( ver versión móvil )</a> <br>Director Editorial: <a href="http://www.gustavoick.com.ar" target="_blank">Lic. Gustavo Eduardo Ick</a> <br>Santiago del Estero / República Argentina</p>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">SUSCRIBITE</a>
</li>
<li class="nav-item">
<a href="">CONTACTANOS</a>
</li>
<li class="nav-item">
<a href="">AYUDA</a>
</li>
<li class="nav-item">
<a href="">ARCHIVO</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">PUBLICIDAD</a>
</li>
<li class="nav-item">
<a href="">ANUNCIÁ CON<br>NOSOTROS</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t.png" width="34"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="https://www.elliberal.com.ar/assets/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/";</script>
<script src="https://www.elliberal.com.ar/assets/bootstrap/dist/js/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type="text/javascript">var IS_OLD = "false";</script>
<script type="text/javascript" src="https://ads.vidoomy.com/elliberal_13592.js" async></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'La Banda';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1600200551fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3353819948487783" crossorigin="anonymous"></script>
<div id="lw" data-lwsection="[57]" data-lwurlkey="603640" data-lwcontenttype="content_news" data-lwkey="elliberal"></div>
<script type="text/javascript">
		    		    /*var loginWallConfig = {
		        debug: false,
		        limit:30,
		        limit2:900,
		        is_mobile: false,
		        sections:[{name:"53",contentType:["content_news"]},{name:"54",contentType:["content_news"]},{name:"55",contentType:["content_news"]},{name:"56",contentType:["content_news"]},{name:"57",contentType:["content_news"]},{name:"58",contentType:["content_news"]},{name:"59",contentType:["content_news"]},{name:"60",contentType:["content_news"]},{name:"61",contentType:["content_news"]},{name:"62",contentType:["content_news"]},{name:"63",contentType:["content_news"]},{name:"64",contentType:["content_news"]},{name:"65",contentType:["content_news"]},{name:"66",contentType:["content_news"]},{name:"67",contentType:["content_news"]},{name:"68",contentType:["content_news"]},{name:"69",contentType:["content_news"]},{name:"70",contentType:["content_news"]},{name:"71",contentType:["content_news"]},{name:"107",contentType:["content_news"]},{name:"108",contentType:["content_news"]},{name:"143",contentType:["content_news"]},{name:"144",contentType:["content_news"]},{name:"145",contentType:["content_news"]},{name:"165",contentType:["content_news"]},{name:"256",contentType:["content_news"]},{name:"274",contentType:["content_news"]},{name:"279",contentType:["content_news"]},{name:"281",contentType:["content_news"]},{name:"330",contentType:["content_news"]},{name:"331",contentType:["content_news"]},{name:"332",contentType:["content_news"]},{name:"333",contentType:["content_news"]},{name:"334",contentType:["content_news"]},{name:"341",contentType:["content_news"]},{name:"344",contentType:["content_news"]},{name:"345",contentType:["content_news"]},{name:"346",contentType:["content_news"]},{name:"348",contentType:["content_news"]},{name:"349",contentType:["content_news"]},{name:"1522",contentType:["content_news"]},{name:"5377",contentType:["content_news"]},{name:"9240",contentType:["content_news"]},{name:"12351",contentType:["content_news"]},]
		    };
		    $(document).on('ready', function() {
		      startLoginWall("aHR0cHM6Ly93d3cuZWxsaWJlcmFsLmNvbS5hci9ub3RpY2lhL2JhbmRhLzYwMzY0MC9uZWRpYW5pLXJlYWxpem8tc2VudGlkby1ob21lbmFqZS1ydWxvLWd1em1hbg==");
		    });*/
		    </script>
<script type="text/javascript">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</script>
</body>
</html>