<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>El Atlético Madrid de Simeone se mide ante el Chelsea - El Liberal</title>
<meta name="title" content="El Atlético Madrid de Simeone se mide ante el Chelsea - El Liberal" />
<meta property="og:title" content="El Atlético Madrid de Simeone se mide ante el Chelsea - El Liberal" />
<meta name="twitter:title" content="El Atlético Madrid de Simeone se mide ante el Chelsea - El Liberal" />
<meta itemprop="name" content="El Atlético Madrid de Simeone se mide ante el Chelsea - El Liberal" />
<meta http-equiv="Expires" content="0">
<meta http-equiv="Last-Modified" content="0">
<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
<meta http-equiv="Pragma" content="no-cache">
<meta name="Description" content="Atlético de Madrid, dirigido por Diego Simeone, será hoy local de Chelsea en la capital rumana de Bucarest por la ida de…" />
<meta name="DC.description" content="Atlético de Madrid, dirigido por Diego Simeone, será hoy local de Chelsea en la capital rumana de Bucarest por la ida de…" />
<meta property="og:description" content="Atlético de Madrid, dirigido por Diego Simeone, será hoy local de Chelsea en la capital rumana de Bucarest por la ida de…" />
<meta itemprop="description" content="Atlético de Madrid, dirigido por Diego Simeone, será hoy local de Chelsea en la capital rumana de Bucarest por la ida de…" />
<meta name="Keywords" content="Deportivo,el,atletico,madrid,simeone,se,mide,ante,chelsea,El Liberal" />
<meta name="news_keywords" content="Deportivo,el,atletico,madrid,simeone,se,mide,ante,chelsea,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.elliberal.com.ar/manifest.json">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://www.elliberal.com.ar/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/22/476x248_557428_20210222205048.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/22/476x248_557428_20210222205048.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/22/476x248_557428_20210222205048.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/22/476x248_557428_20210222205048.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/22/476x248_557428_20210222205048.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/deportivo/557428/atletico-madrid-simeone-se-mide-ante-chelsea" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/deportivo/557428/atletico-madrid-simeone-se-mide-ante-chelsea" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/557428/atletico-madrid-simeone-se-mide-ante-chelsea" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/assets/swiper/dist/css/swiper.min.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1601733407da232d78aa810382f2dcdceae308ff8e.css" media="screen" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
	    var _sf_async_config = _sf_async_config || {};
	    _sf_async_config.uid = 62652 
	    _sf_async_config.domain = 'elliberal.com.ar';
	    _sf_async_config.useCanonical = true;
	    var _sf_startpt = (new Date()).getTime();
	    </script>

</head> <body>
<div id="zzani-side-nav" class="side-nav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<ul class="nav flex-column secciones">
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="nav-link z-nav-blue">Santiago</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="nav-link z-nav-blue">La Banda</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="nav-link z-nav-blue">Las Termas</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="nav-link z-nav-blue">Interior</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="nav-link z-nav-blue">Política</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="nav-link z-nav-blue">Policiales</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="nav-link z-nav-blue">Economía</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="nav-link z-nav-blue">País</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="nav-link z-nav-blue">Mundo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="nav-link z-nav-blue">Pura Vida</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="nav-link z-nav-blue">Deportivo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="nav-link z-nav-blue">Puntos de Vista</a>
</li>
</ul>
</div>
<header class="site-header z-sigle-header">
<div class="container">
<div class="row py-2 align-items-center">
<div class="col-12 col-sm-12 col-md-4">
<ul class="nav">
<li class="nav-item">
<a class="nav-link" href="javascript:void(0);" onclick="openNav()"><img src="https://www.elliberal.com.ar/img/2019/burger-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t-w.png" alt=""></a>
</li>
</ul>
 </div>
<div class="col-12 col-sm-12 col-md-4 text-center">
<a href="https://www.elliberal.com.ar/" class="navbar-brand"><img src="https://www.elliberal.com.ar/img/2019/logo-w.png" class="img-fluid"></a>
</div>
</div>
</div>
</header> <div id="notas_scroll">
<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid">
<div class="row">
<div class="col-md-12">
<div style="margin-top:25px; text-align: center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3353819948487783" data-ad-slot="1804222138" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
<div class="container mt-4 mg" id="nota_557428">
<div class="row mb-4">
<div class="col-12">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://www.elliberal.com.ar/">EL LIBERAL</a>
<span class="breadcrumb-item active"><a href="seccion">Deportivo</a></span>
<span class="breadcrumb-item active">#CHAMPIONS LEAGUE</span>
</nav>
</div>
<div class="col-12">
<h1 class="z-post-title">El Atlético Madrid de Simeone se mide ante el Chelsea</h1>
</div>
</div>
<div class="row mb-4">
<div class="col-12 col-sm-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2Fdeportivo%2F557428%2Fatletico-madrid-simeone-se-mide-ante-chelsea',700,435);"><img src="https://www.elliberal.com.ar/img/2019/f-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://twitter.com/share?text=El Atlético Madrid de Simeone se mide ante el Chelsea&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2Fdeportivo%2F557428%2Fatletico-madrid-simeone-se-mide-ante-chelsea',700,435);"><img src="https://www.elliberal.com.ar/img/2019/t-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);"><img src="https://www.elliberal.com.ar/img/2019/w-c.png"></a>
</li>
</ul>
</div>
</div>
<div class="row mb-4" id="notacontent">
<div class="col-12 col-sm-12 col-md-9">
<div class="nttxt">
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab" aria-selected="true" class="active">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item active">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/22/937x553_557428_20210222205048.jpg" class="d-block w-100 img-fluid" alt="" width="937" height="553" />
<div class="carousel-caption">
<figcaption></figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
 </div>
</div>
</div>
</div>
</div>
<div class="z-single-post-content mb-4">
<div class="px-5">
<p>
<time>
22/02/2021 </time> - <span class="z-author">20:50 Deportivo</span>
</p>
<p><p><b>Atlético de Madrid</b>, dirigido por <b>Diego Simeone</b>, será hoy local de<b> Chelsea e</b>n la capital rumana de Bucarest por la ida de los octavos de final de la<b> Liga de Campeones de Europa.</b></p>
<p>El equipo madrileño, puntero de LaLiga de su país, jugará en el país del este europeo a causa de la prohibición de ingreso que rige en España sobre los clubes británicos por la nueva cepa de coronavirus descubierta en el Reino Unido durante el transcurso de la pandemia.</p>
<p>Con transmisión de ESPN, el partido se jugará desde las 17 en el Arena Nacional de Bucarest, misma hora en la que se enfrentarán Lazio, de Italia, y Bayern Múnich, de Alemania, en el Olímpico de Roma, con televisación de Fox Sports.</p>
<p><b><u>En el Reino Unido</u></b></p>
<div class="center" style="margin:20px 0px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3529395012" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Por decisión de la UEFA el Atlético viajará a casi 3.000 kilómetros para enfrentarse con Chelsea, que se mantiene invicto desde la asunción del DT alemán Thomas Tuchel, el pasado 26 de enero.</p>
<p>Atlético anuncia entre sus titulares al delantero argentino Ángel Correa, que le ganó el lugar al portugués Joao Félix y acompañará al goleador uruguayo Luis Suárez en la línea de ataque.</p>
<p>El equipo del ‘Cholo’ resignó parte de su ventaja al frente del torneo español, al ganar apenas uno de los últimos cuatro encuentros. El sábado, como local de Levante, sufrió la segunda caída en LaLiga 2020-21.</p>
<p>Chelsea transita un camino ascendente, pese a empatar con Southampton (1-1), resultado que le cortó una racha de cinco triunfos en fila.</p>
<p><b><u>El campeón</u></b></p>
<p>En la otra llave que comenzará hoy, se presentará el defensor del título, Bayern Múnich, que buscará ante Lazio su primera victoria después de coronarse campeón del Mundial de Clubes en Qatar, el pasado 11 de febrero.</p>
<p>A su regreso de Medio Oriente, el conjunto alemán -puntero de la Bundesliga- empató con el ascendido Arminia Bielefeld (3-3) y luego perdió con Frankfurt (2-1).</p>
<p>Lazio, que cuenta en su plantel con los argentinos Mateo Musacchio, Gonzalo Escalante y Joaquín Correa, llega de vencer a Sampdoria (1-0) por la Serie A, en la que quinto con 43 puntos, a diez del líder Inter.</p>
<p><b><u>Las otras llaves</u></b></p>
<p>Mañana miércoles comenzarán las dos llaves restantes de octavos de final: Atalanta, de Italia, recibirá a Real Madrid y Borussia Moënchengladbach jugará con Manchester City en el estadio Puskas Arena de Budapest.</p><br mce_bogus="1"> </div>
</div>
<div class="row no-gutters z-comments">
<div class="col-12 mb-4 px-5">
<p class="h6 pt-4 font-weight-bold">TAGS</p>
</div>
<div class="col-12 mb-4 px-5">
<div style="padding: 10px; background-color: #f0f0f0; margin-right:5px; width: auto; float: left; font-style: italic;">
<a href="https://www.elliberal.com.ar/tags/763/champions-league">Champions League </a>
</div>
</div>
</div>
<div class="row no-gutters z-comments">
<div class="col-12 mb-4 px-5">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3353819948487783" data-ad-slot="5523975293"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script>

</script>
</div>
</div>
</div>
<div id="nota_sig_557428"></div>
<input type="hidden" id="nota_sig_557428_puntero" value="0">
<div class="col-12 col-sm-12 col-md-3 px-1 z-single-post-sidebar">
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<ul class="nav nav-pills mb-3 nav-justified" id="pills-tab" role="tablist">
<li class="nav-item">
<a class="nav-link text-uppercase active" id="pills-mv-tab" data-toggle="pill" href="#pills-mv" role="tab" aria-controls="pills-mv" aria-selected="true">Las + leidas</a>
</li>
<li class="nav-item">
<a class="nav-link text-uppercase" id="pills-recent-tab" data-toggle="pill" href="#pills-recent" role="tab" aria-controls="pills-recent" aria-selected="false">Recientes</a>
</li>
</ul>
<div class="tab-content" id="pills-tabContent">
<div class="tab-pane fade show active" id="pills-mv" role="tabpanel" aria-labelledby="pills-mv-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/deportivo/557474/marc-marquez-quiere-volver-disfrutar">Marc Márquez quiere volver a disfrutar</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/deportivo/557472/coleoni-tenemos-jugar-torneo-aparte-termina-diciembre">Coleoni: “Tenemos que jugar un torneo aparte que termina en diciembre”</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/deportivo/557473/matias-pato-ortega-narese-se-suman-guemes">Matías Pato, Ortega y Narese se suman a Güemes</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/deportivo/557470/medicos-diego-vamos-cana-o-somos-semidioses">Los médicos de Diego: “Vamos en cana, o somos semidioses”</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/deportivo/557471/leonardo-sequeira-volvio-le-dio-triunfo-central-cordoba-golazo">Leonardo Sequeira volvió y le dio el triunfo a Central Córdoba con un golazo</a></li>
</ol>
</div>
<div class="tab-pane fade" id="pills-recent" role="tabpanel" aria-labelledby="pills-recent-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/deportivo/557474/marc-marquez-quiere-volver-disfrutar">Marc Márquez quiere volver a disfrutar</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/deportivo/557473/matias-pato-ortega-narese-se-suman-guemes">Matías Pato, Ortega y Narese se suman a Güemes</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/deportivo/557472/coleoni-tenemos-jugar-torneo-aparte-termina-diciembre">Coleoni: “Tenemos que jugar un torneo aparte que termina en diciembre”</a></li>
</ol>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="6994298626"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
</div>
</div>
</div> </div>
<div class="container mt-4">
<div class="row mb-2">
<div class="col-12 text-center">
<h2 class="text-uppercase z-post-title">Más noticias de hoy</h2>
</div>
</div>
<div class="row z-sp-related">
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="seccion">Mundo</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/mundo/557409/alemania-reabren-escuelas-pese-al-temor-tercera-ola-coronavirus">Alemania: Reabren las escuelas, pese al temor...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/mundo/557409/alemania-reabren-escuelas-pese-al-temor-tercera-ola-coronavirus"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/22/269x158_557409_20210222134006.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/mundo/557349/estudios-sugieren-quienes-ya-tuvieron-covid-deben-recibir-sola-dosis-vacuna">Estudios sugieren que quienes ya tuvieron Covid deben recibir una...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/mundo/557349/estudios-sugieren-quienes-ya-tuvieron-covid-deben-recibir-sola-dosis-vacuna"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/21/269x158_557349_20210221220042.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/mundo/557269/incidentes-cuatro-detenidos-rapero-apresado-espana">Incidentes y cuatro detenidos por el rapero apresado en España</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/mundo/557269/incidentes-cuatro-detenidos-rapero-apresado-espana"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/20/269x158_557269_20210220220544.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="seccion">Economía</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/economia/557489/venta-vehiculos-0-km-financiamiento-crecio-enero-36porciento">La venta de vehículos 0 Km con financiamiento...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/economia/557489/venta-vehiculos-0-km-financiamiento-crecio-enero-36porciento"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/23/269x158_557489_20210223012829.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/economia/557487/sector-publico-cerro-enero-superavit-24074-millones">El sector público cerró enero con superávit de $24.074 millones</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/economia/557487/sector-publico-cerro-enero-superavit-24074-millones"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/23/269x158_557487_20210223012405.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/economia/557486/guzman-viaja-washington-marzo-buscando-avanzar-negociaciones-fmi">Guzmán viaja a Washington en marzo buscando avanzar en las negociaciones...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/economia/557486/guzman-viaja-washington-marzo-buscando-avanzar-negociaciones-fmi"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/23/269x158_557486_20210223012209.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="seccion">Policiales</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/policiales/557484/ordenan-captura-nacional-e-internacional-para-femicida-veronica-virginia-escobar">Ordenan la captura nacional e internacional para...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/policiales/557484/ordenan-captura-nacional-e-internacional-para-femicida-veronica-virginia-escobar"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/23/269x158_557484_20210223011000.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/policiales/557483/femicida-rsula-bahillo-fue-condenado-4-anos-prision-efectiva-causa-amenazas-golpes-ex-pareja">El femicida de Úrsula Bahillo fue condenado a 4 años de prisión...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/policiales/557483/femicida-rsula-bahillo-fue-condenado-4-anos-prision-efectiva-causa-amenazas-golpes-ex-pareja"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/23/269x158_557483_20210223010612.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/policiales/557469/ubicaron-al-conductor-choco-mujer-hija-se-dio-fuga">Ubicaron al conductor que chocó a una mujer y a su hija y se dio...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/policiales/557469/ubicaron-al-conductor-choco-mujer-hija-se-dio-fuga"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/23/269x158_557469_20210223000920.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/policiales/557468/acusaron-policia-amenazar-ex-difundir-sus-fotos-intimas">Acusaron a un Policía de amenazar a su ex y de difundir sus fotos...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/policiales/557468/acusaron-policia-amenazar-ex-difundir-sus-fotos-intimas"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/23/269x158_557468_20210223000757.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/policiales/557467/robaron-baterias-paneles-solares-valuadas-125-mil">Robaron baterías de paneles solares valuadas en $125 mil</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/policiales/557467/robaron-baterias-paneles-solares-valuadas-125-mil"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/23/269x158_557467_20210223000243.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="seccion">Política</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/politica/557488/fernandez-visito-laboratorio-mexicano-trabaja-argentina-vacuna">Fernández visitó el laboratorio mexicano que...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/politica/557488/fernandez-visito-laboratorio-mexicano-trabaja-argentina-vacuna"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/23/269x158_557488_20210223012600.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/politica/557485/llaman-concurso-para-cubrir-cargo-defensor-publico-ante-tof-local">Llaman a concurso para cubrir cargo de Defensor Público ante el TOF...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/politica/557485/llaman-concurso-para-cubrir-cargo-defensor-publico-ante-tof-local"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/23/269x158_557485_20210223011635.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/politica/557481/imputan-gines-gonzalez-garcia-supuestas-irregularidades">Imputan a Ginés González García por supuestas irregularidades</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/politica/557481/imputan-gines-gonzalez-garcia-supuestas-irregularidades"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/02/23/269x158_557481_20210223010109.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
</div>
</div> <footer class="py-5 site-footer">
<div class="container mb-5">
<div class="row">
<div class="col-12 col-sm-12 col-md-2">
<a href="https://www.elliberal.com.ar/"><img src="https://www.elliberal.com.ar/img/2019/logo.png" class="img-fluid"></a>
</div>
<div class="col-12 col-sm-12 col-md">
<p>© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil">( ver versión móvil )</a> <br>Director Editorial: <a href="http://www.gustavoick.com.ar" target="_blank">Lic. Gustavo Eduardo Ick</a> <br>Santiago del Estero / República Argentina</p>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">SUSCRIBITE</a>
</li>
<li class="nav-item">
<a href="">CONTACTANOS</a>
</li>
<li class="nav-item">
<a href="">AYUDA</a>
</li>
<li class="nav-item">
<a href="">ARCHIVO</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">PUBLICIDAD</a>
</li>
<li class="nav-item">
<a href="">ANUNCIÁ CON<br>NOSOTROS</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t.png" width="34"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="https://www.elliberal.com.ar/assets/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/";</script>
<script src="https://www.elliberal.com.ar/assets/bootstrap/dist/js/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type="text/javascript">var IS_OLD = "false";</script>
<script type="text/javascript" src="https://ads.vidoomy.com/elliberal_13592.js" async></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Deportivo';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1600200551fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="lw" data-lwsection="[54]" data-lwurlkey="557428" data-lwcontenttype="content_news" data-lwkey="elliberal"></div>
<script type="text/javascript">
		    		    /*var loginWallConfig = {
		        debug: false,
		        limit:30,
		        limit2:900,
		        is_mobile: false,
		        sections:[{name:"53",contentType:["content_news"]},{name:"54",contentType:["content_news"]},{name:"55",contentType:["content_news"]},{name:"56",contentType:["content_news"]},{name:"57",contentType:["content_news"]},{name:"58",contentType:["content_news"]},{name:"59",contentType:["content_news"]},{name:"60",contentType:["content_news"]},{name:"61",contentType:["content_news"]},{name:"62",contentType:["content_news"]},{name:"63",contentType:["content_news"]},{name:"64",contentType:["content_news"]},{name:"65",contentType:["content_news"]},{name:"66",contentType:["content_news"]},{name:"67",contentType:["content_news"]},{name:"68",contentType:["content_news"]},{name:"69",contentType:["content_news"]},{name:"70",contentType:["content_news"]},{name:"71",contentType:["content_news"]},{name:"107",contentType:["content_news"]},{name:"108",contentType:["content_news"]},{name:"143",contentType:["content_news"]},{name:"144",contentType:["content_news"]},{name:"145",contentType:["content_news"]},{name:"165",contentType:["content_news"]},{name:"256",contentType:["content_news"]},{name:"274",contentType:["content_news"]},{name:"279",contentType:["content_news"]},{name:"281",contentType:["content_news"]},{name:"330",contentType:["content_news"]},{name:"331",contentType:["content_news"]},{name:"332",contentType:["content_news"]},{name:"333",contentType:["content_news"]},{name:"334",contentType:["content_news"]},{name:"341",contentType:["content_news"]},{name:"344",contentType:["content_news"]},{name:"345",contentType:["content_news"]},{name:"346",contentType:["content_news"]},{name:"348",contentType:["content_news"]},{name:"349",contentType:["content_news"]},{name:"1522",contentType:["content_news"]},{name:"5377",contentType:["content_news"]},{name:"9240",contentType:["content_news"]},]
		    };
		    $(document).on('ready', function() {
		      startLoginWall("aHR0cHM6Ly93d3cuZWxsaWJlcmFsLmNvbS5hci9ub3RpY2lhL2RlcG9ydGl2by81NTc0MjgvYXRsZXRpY28tbWFkcmlkLXNpbWVvbmUtc2UtbWlkZS1hbnRlLWNoZWxzZWE=");
		    });*/
		    </script>
<script type="text/javascript">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</script>
</body>
</html>