<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Hinchas de River hacen la Caravana eterna por el 9/12 - El Liberal</title>
<meta name="title" content="Hinchas de River hacen la Caravana eterna por el 9/12 - El Liberal" />
<meta property="og:title" content="Hinchas de River hacen la Caravana eterna por el 9/12 - El Liberal" />
<meta name="twitter:title" content="Hinchas de River hacen la Caravana eterna por el 9/12 - El Liberal" />
<meta itemprop="name" content="Hinchas de River hacen la Caravana eterna por el 9/12 - El Liberal" />
<meta http-equiv="Expires" content="0">
<meta http-equiv="Last-Modified" content="0">
<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
<meta http-equiv="Pragma" content="no-cache">
<meta name="Description" content="El Millonario abrió las puertas de su estadio este jueves para festejar el tercer aniversario de la final de la Copa Libertadores ante Boca. Show musical, la palabra de los protagonistas y muchas más sorpresas." />
<meta name="DC.description" content="El Millonario abrió las puertas de su estadio este jueves para festejar el tercer aniversario de la final de la Copa Libertadores ante Boca. Show musical, la palabra de los protagonistas y muchas más sorpresas." />
<meta property="og:description" content="El Millonario abrió las puertas de su estadio este jueves para festejar el tercer aniversario de la final de la Copa Libertadores ante Boca. Show musical, la palabra de los protagonistas y muchas más sorpresas." />
<meta itemprop="description" content="El Millonario abrió las puertas de su estadio este jueves para festejar el tercer aniversario de la final de la Copa Libertadores ante Boca. Show musical, la palabra de los protagonistas y muchas más sorpresas." />
<meta name="Keywords" content="Mundo River,hinchas,river,hacen,caravana,eterna,9,12,El Liberal" />
<meta name="news_keywords" content="Mundo River,hinchas,river,hacen,caravana,eterna,9,12,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.elliberal.com.ar/manifest.json">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://www.elliberal.com.ar/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/476x248_584175_20211209185609.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/476x248_584175_20211209185609.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/476x248_584175_20211209185609.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/476x248_584175_20211209185609.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/476x248_584175_20211209185609.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Hinchas de River hacen la Caravana eterna por el 9/12 - El Liberal",
        "url": "https://www.elliberal.com.ar/noticia/mundo-river/584175/hinchas-river-hacen-caravana-eterna-9-12",
        "thumbnailUrl": "https://www.elliberal.com.ar/fotos/notas/2021/12/09/584175_20211209185609.jpg",
        "image": {
			"@type": "ImageObject",
							"url": "https://www.elliberal.com.ar/fotos/notas/2021/12/09/584175_20211209185609.jpg",
				"height": 485,
				"width": 862					},
        "dateCreated": "2021-12-09 21:07:00",
        "datePublished": "2021-12-09 21:07:00",
        "dateModified": "2021-12-09 21:07:00",
        "mainEntityOfPage": "https://www.elliberal.com.ar/noticia/mundo-river/584175/hinchas-river-hacen-caravana-eterna-9-12",
        "articleSection": "Mundo River",
        			"author": ["El Liberal Digital"],
		        "creator": ["El Liberal Digital"],
        "keywords": ["Mundo River","hinchas","river","hacen","caravana","eterna","9","12","El Liberal"],
        "publisher":  {
            "@type": "Organization",
            "name": "El Liberal Digital",
            "url": "https://www.elliberal.com.ar/",
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.elliberal.com.ar/img/elliberal-logosm.png",
				"width": 225,
				"height": 32                    
            },
		"description": "Mundo River - El Millonario abrió las puertas de su estadio este jueves para festejar el tercer aniversario de la final de la Copa Libertadores ante Boca. Show musical, la palabra de los protagonistas y muchas más sorpresas."
        }
    }
</script>
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/mundo-river/584175/hinchas-river-hacen-caravana-eterna-9-12" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/mundo-river/584175/hinchas-river-hacen-caravana-eterna-9-12" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/584175/hinchas-river-hacen-caravana-eterna-9-12" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/assets/swiper/dist/css/swiper.min.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1635355051da232d78aa810382f2dcdceae308ff8e.css" media="screen" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
		  window.OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "81d3f5ed-3772-444b-8d93-ebca1932b856",
		    });
		  });
		</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
	    var _sf_async_config = _sf_async_config || {};
	    _sf_async_config.uid = 62652 
	    _sf_async_config.domain = 'elliberal.com.ar';
	    _sf_async_config.useCanonical = true;
	    var _sf_startpt = (new Date()).getTime();
	    </script>

<script type="text/javascript">
			window.onload = function(){
				http = function() {
					try {return new XMLHttpRequest();}
					catch (error) {console.log(error)}
					try {return new ActiveXObject("Msxml2.XMLHTTP");}
					catch (error) {console.log(error)}
					try {return new ActiveXObject("Microsoft.XMLHTTP");}
					catch (error) {console.log(error)}
					throw new Error("Could not create HTTP request object.");
				};
				placement = document.getElementById('foraudima');
				console.log(placement);
				placement.innerHTML = '';
				frame = document.createElement('iframe');
				frame.border=0;
				frame.frameBorder=0;
				frame.width = 320;
				frame.height = 50;
				placement.appendChild(frame);
				request = http();
				request.open("GET", "https://audima.co/dfp_frame_new.txt", true);
				request.send(null);
				request.onreadystatechange = function() {
					if (request.readyState == 4) {
						frame.contentWindow.document.open("text/html");
						frame.contentWindow.document.write(request.responseText);
						frame.contentWindow.document.close();
					}
				};
			};
		</script>
</head> <body>
<div id="zzani-side-nav" class="side-nav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<ul class="nav flex-column secciones">
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="nav-link z-nav-blue">Santiago</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="nav-link z-nav-blue">La Banda</a>
</li>
 <li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="nav-link z-nav-blue">Las Termas</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="nav-link z-nav-blue">Interior</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="nav-link z-nav-blue">Política</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="nav-link z-nav-blue">Policiales</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="nav-link z-nav-blue">Economía</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="nav-link z-nav-blue">País</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="nav-link z-nav-blue">Mundo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="nav-link z-nav-blue">Pura Vida</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="nav-link z-nav-blue">Deportivo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="nav-link z-nav-blue">Puntos de Vista</a>
</li>
</ul>
</div>
<header class="site-header z-sigle-header">
<div class="container">
<div class="row py-2 align-items-center">
<div class="col-12 col-sm-12 col-md-4">
<ul class="nav">
<li class="nav-item">
<a class="nav-link" href="javascript:void(0);" onclick="openNav()"><img src="https://www.elliberal.com.ar/img/2019/burger-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t-w.png" alt=""></a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-4 text-center">
<a href="https://www.elliberal.com.ar/" class="navbar-brand"><img src="https://www.elliberal.com.ar/img/2019/logo-w.png" class="img-fluid"></a>
</div>
</div>
</div>
</header> <div id="notas_scroll">
<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid">
<div class="row">
<div class="col-md-12">
<div style="margin-top:25px; text-align: center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3353819948487783" data-ad-slot="1804222138" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
<div class="container mt-4 mg" id="nota_584175">
<div class="row mb-4">
<div class="col-12">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://www.elliberal.com.ar/">EL LIBERAL</a>
<span class="breadcrumb-item active"><a href="https://www.elliberal.com.ar/secciones/346/mundo-river">Mundo River</a></span>
<span class="breadcrumb-item active">#9 DE DICIEMBRE</span>
</nav>
</div>
<div class="col-12">
<h1 class="z-post-title">Hinchas de River hacen la "Caravana eterna" por el 9/12</h1>
</div>
</div>
<div class="row mb-4">
<div class="col-12 col-sm-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2Fmundo-river%2F584175%2Fhinchas-river-hacen-caravana-eterna-9-12',700,435);"><img src="https://www.elliberal.com.ar/img/2019/f-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://twitter.com/share?text=Hinchas de River hacen la Caravana eterna por el 9/12&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2Fmundo-river%2F584175%2Fhinchas-river-hacen-caravana-eterna-9-12',700,435);"><img src="https://www.elliberal.com.ar/img/2019/t-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);"><img src="https://www.elliberal.com.ar/img/2019/w-c.png"></a>
</li>
</ul>
</div>
<div class="col col-sm">
<p class="h2 z-post-excerpt">El Millonario abrió las puertas de su estadio este jueves para festejar el tercer aniversario de la final de la Copa Libertadores ante Boca. Show musical, la palabra de los protagonistas y muchas más sorpresas.</p>
</div>
</div>
<div class="row mb-4" id="notacontent">
<div class="col-12 col-sm-12 col-md-9">
<div class="nttxt">
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab" aria-selected="true" class="active">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item active">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/937x553_584175_20211209185609.jpg" class="d-block w-100 img-fluid" alt="" width="937" height="553" />
<div class="carousel-caption">
<figcaption></figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
</div>
</div>
</div>
</div>
</div>
<div class="z-single-post-content mb-4" data-url="https://www.elliberal.com.ar/noticia/mundo-river/584175/hinchas-river-hacen-caravana-eterna-9-12">

<div id="audimaWidget"></div>
<script src="https://audio4.audima.co/audima-widget.js"></script>

<div id="foraudima"></div>
<div class="px-5">
<p>
<time>
09/12/2021 </time> - <span class="z-author">21:07 Mundo River</span>
</p>
<p><p>La ansiada fecha para los hinchas de River llegó. Hoy, 9 de diciembre, se cumplen tres años de la consagración en la final de la Copa Libertadores contra Boca, en Madrid. Es por es que desde el club, a sabiendas de la trascendencia de dicho aniversario para los simpatizantes, abrieron el Monumental para una noche a puro festejo.</p>
<p>Más allá de que en un principio parecía complejo que el Millonario diera paso al pedido de los fanáticos, finalmente, con el aparente guiño e impulso del propio Marcelo Gallardo, escucharon el clamor popular y se desarrolla en estos momentos una celebración especial en Núñez.</p>
<p>Un evento "lleno sorpresas" tiene lugar en el Monumental "para celebrar un nuevo aniversario de la final más importante de la historia del fútbol: el histórico 3-1 sobre Boca Juniors en Madrid", según indicó en un comunicado la institución.</p><p><br></p><br mce_bogus="1"><div class="center" style="margin:20px 0px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3529395012" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
<div class="row no-gutters z-comments">
<div class="col-12 mb-4 px-5">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3353819948487783" data-ad-slot="5523975293"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script>

</script>
</div>
</div>
</div>
<div id="nota_sig_584175"></div>
<input type="hidden" id="nota_sig_584175_puntero" value="0">
<div class="col-12 col-sm-12 col-md-3 px-1 z-single-post-sidebar">
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<ul class="nav nav-pills mb-3 nav-justified" id="pills-tab" role="tablist">
<li class="nav-item">
<a class="nav-link text-uppercase active" id="pills-mv-tab" data-toggle="pill" href="#pills-mv" role="tab" aria-controls="pills-mv" aria-selected="true">Las + leidas</a>
</li>
<li class="nav-item">
<a class="nav-link text-uppercase" id="pills-recent-tab" data-toggle="pill" href="#pills-recent" role="tab" aria-controls="pills-recent" aria-selected="false">Recientes</a>
</li>
</ul>
<div class="tab-content" id="pills-tabContent">
<div class="tab-pane fade show active" id="pills-mv" role="tabpanel" aria-labelledby="pills-mv-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/mundo-river/584141/gallardo-elijo-seguir-estando-river-vale-pena-al-menos-ano-mas">Gallardo: "Elijo seguir estando en River, vale la pena al menos un año más"</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/mundo-river/584175/hinchas-river-hacen-caravana-eterna-9-12">Hinchas de River hacen la "Caravana eterna" por el 9/12</a></li>
</ol>
</div>
<div class="tab-pane fade" id="pills-recent" role="tabpanel" aria-labelledby="pills-recent-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/mundo-river/584175/hinchas-river-hacen-caravana-eterna-9-12">Hinchas de River hacen la "Caravana eterna" por el 9/12</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/mundo-river/584141/gallardo-elijo-seguir-estando-river-vale-pena-al-menos-ano-mas">Gallardo: "Elijo seguir estando en River, vale la pena al menos un año más"</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/mundo-river/584069/gallardo-anuncio-continuara-al-frente-river-ano-mas">Gallardo anunció que continuará al frente de River por un año más</a></li>
</ol>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="6994298626"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="7475065809"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
</div>
</div>
</div> </div>
<div class="container mt-4">
<div class="row mb-2">
<div class="col-12 text-center">
<h2 class="text-uppercase z-post-title">Más noticias de hoy</h2>
</div>
</div>
<div class="row z-sp-related">
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/55/politica">Política</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/politica/584168/inicio-proceso-licitacion-para-construccion-1384-viviendas-banda">Inicio del proceso de licitación para la construcción...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/politica/584168/inicio-proceso-licitacion-para-construccion-1384-viviendas-banda"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/269x158_584168_20211209152153.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/politica/584164/gobernador-zamora-puso-funciones-137-comisionados-electos-14-noviembre">El gobernador Zamora puso en funciones a los 137 comisionados electos...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/politica/584164/gobernador-zamora-puso-funciones-137-comisionados-electos-14-noviembre"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/269x158_584164_20211209142134.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/politica/584160/juraron-24-senadores-electos-definiran-nueva-composicion-camara">Juraron los 24 senadores electos que definirán la nueva composición...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/politica/584160/juraron-24-senadores-electos-definiran-nueva-composicion-camara"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/269x158_584160_20211209123442.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/61/pais">País</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/pais/584180/investigan-si-cordobes-ingreso-variante-micron-desde-dubai">Investigan si cordobés ingresó con la variante...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/pais/584180/investigan-si-cordobes-ingreso-variante-micron-desde-dubai"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/269x158_584180_20211209205340.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/pais/584178/presentaron-mesa-enlace-plan-ganar-20222023">Presentaron a la Mesa de Enlace el Plan GanAr 2022-2023</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/pais/584178/presentaron-mesa-enlace-plan-ganar-20222023"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/269x158_584178_20211209194042.png" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/pais/584177/anuncian-reapertura-pasos-fronterizos-brasil-uruguay">Anuncian la reapertura de los pasos fronterizos con Brasil y Uruguay</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/pais/584177/anuncian-reapertura-pasos-fronterizos-brasil-uruguay"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/269x158_584177_20211209193135.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/53/santiago">Santiago</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/santiago/584174/estudiantes-termas-conocieron-casa-gobierno">Estudiantes de Las Termas conocieron la Casa de...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/santiago/584174/estudiantes-termas-conocieron-casa-gobierno"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/269x158_584174_20211209182428.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/santiago/584159/tombola-santiaguena-hoy-numeros-este-jueves-9-diciembre">Tómbola santiagueña de hoy: los números de este jueves 9 de diciembre</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/santiago/584159/tombola-santiaguena-hoy-numeros-este-jueves-9-diciembre"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/269x158_584159_20211209122339.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/santiago/584149/santiago-tendra-nueva-jornada-pesada-amenaza-tormentas-para-noche">Santiago tendrá una nueva jornada “pesada” con amenaza de tormentas...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/santiago/584149/santiago-tendra-nueva-jornada-pesada-amenaza-tormentas-para-noche"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/269x158_584149_20211209080559.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/santiago/584121/dio-comienzo-pago-grupo-jubilados-beneficiarios-auh">Dio comienzo el pago a un grupo de jubilados y beneficiarios de AUH</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/santiago/584121/dio-comienzo-pago-grupo-jubilados-beneficiarios-auh"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/269x158_584121_20211209013559.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/santiago/584120/convocan-ninos-aprender-trabajar-tecnica-origami">Convocan a los niños a aprender a trabajar con técnica de Origami</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/santiago/584120/convocan-ninos-aprender-trabajar-tecnica-origami"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/269x158_584120_20211209012908.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/64/economia">Economía</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/economia/584172/accesos-internet-aumentaron-29porciento-ultimo-trimestre-2021">Los accesos a internet aumentaron 2,9% en el último...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/economia/584172/accesos-internet-aumentaron-29porciento-ultimo-trimestre-2021"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/269x158_584172_20211209172957.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/economia/584169/administracion-publica-pago-tercera-cuota-bono-30000">Administración Pública: pago de la tercera cuota del bono de $ 30.000</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/economia/584169/administracion-publica-pago-tercera-cuota-bono-30000"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/269x158_584169_20211209154434.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/economia/584153/confirman-bono-fin-ano-para-jubilados-presentacion-plan-plurianual-antes-31">Confirman bono de fin de año para jubilados y la presentación del...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/economia/584153/confirman-bono-fin-ano-para-jubilados-presentacion-plan-plurianual-antes-31"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2021/12/09/269x158_584153_20211209095908.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
</div>
</div> <footer class="py-5 site-footer">
<div class="container mb-5">
<div class="row">
<div class="col-12 col-sm-12 col-md-2">
<a href="https://www.elliberal.com.ar/"><img src="https://www.elliberal.com.ar/img/2019/logo.png" class="img-fluid"></a>
</div>
<div class="col-12 col-sm-12 col-md">
<p>© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil">( ver versión móvil )</a> <br>Director Editorial: <a href="http://www.gustavoick.com.ar" target="_blank">Lic. Gustavo Eduardo Ick</a> <br>Santiago del Estero / República Argentina</p>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">SUSCRIBITE</a>
</li>
<li class="nav-item">
<a href="">CONTACTANOS</a>
</li>
<li class="nav-item">
<a href="">AYUDA</a>
</li>
<li class="nav-item">
<a href="">ARCHIVO</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">PUBLICIDAD</a>
</li>
<li class="nav-item">
<a href="">ANUNCIÁ CON<br>NOSOTROS</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t.png" width="34"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="https://www.elliberal.com.ar/assets/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/";</script>
<script src="https://www.elliberal.com.ar/assets/bootstrap/dist/js/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type="text/javascript">var IS_OLD = "false";</script>
<script type="text/javascript" src="https://ads.vidoomy.com/elliberal_13592.js" async></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Mundo River';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1600200551fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3353819948487783" crossorigin="anonymous"></script>
<div id="lw" data-lwsection="[346]" data-lwurlkey="584175" data-lwcontenttype="content_news" data-lwkey="elliberal"></div>
<script type="text/javascript">
		    		    /*var loginWallConfig = {
		        debug: false,
		        limit:30,
		        limit2:900,
		        is_mobile: false,
		        sections:[{name:"53",contentType:["content_news"]},{name:"54",contentType:["content_news"]},{name:"55",contentType:["content_news"]},{name:"56",contentType:["content_news"]},{name:"57",contentType:["content_news"]},{name:"58",contentType:["content_news"]},{name:"59",contentType:["content_news"]},{name:"60",contentType:["content_news"]},{name:"61",contentType:["content_news"]},{name:"62",contentType:["content_news"]},{name:"63",contentType:["content_news"]},{name:"64",contentType:["content_news"]},{name:"65",contentType:["content_news"]},{name:"66",contentType:["content_news"]},{name:"67",contentType:["content_news"]},{name:"68",contentType:["content_news"]},{name:"69",contentType:["content_news"]},{name:"70",contentType:["content_news"]},{name:"71",contentType:["content_news"]},{name:"107",contentType:["content_news"]},{name:"108",contentType:["content_news"]},{name:"143",contentType:["content_news"]},{name:"144",contentType:["content_news"]},{name:"145",contentType:["content_news"]},{name:"165",contentType:["content_news"]},{name:"256",contentType:["content_news"]},{name:"274",contentType:["content_news"]},{name:"279",contentType:["content_news"]},{name:"281",contentType:["content_news"]},{name:"330",contentType:["content_news"]},{name:"331",contentType:["content_news"]},{name:"332",contentType:["content_news"]},{name:"333",contentType:["content_news"]},{name:"334",contentType:["content_news"]},{name:"341",contentType:["content_news"]},{name:"344",contentType:["content_news"]},{name:"345",contentType:["content_news"]},{name:"346",contentType:["content_news"]},{name:"348",contentType:["content_news"]},{name:"349",contentType:["content_news"]},{name:"1522",contentType:["content_news"]},{name:"5377",contentType:["content_news"]},{name:"9240",contentType:["content_news"]},{name:"12351",contentType:["content_news"]},]
		    };
		    $(document).on('ready', function() {
		      startLoginWall("aHR0cHM6Ly93d3cuZWxsaWJlcmFsLmNvbS5hci9ub3RpY2lhL211bmRvLXJpdmVyLzU4NDE3NS9oaW5jaGFzLXJpdmVyLWhhY2VuLWNhcmF2YW5hLWV0ZXJuYS05LTEy");
		    });*/
		    </script>
<script type="text/javascript">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</script>
</body>
</html>