<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>La miopía grave puede aumentar en los próximos años ¿podemos evitarlo ? - El Liberal</title>
<meta name="title" content="La miopía grave puede aumentar en los próximos años ¿podemos evitarlo ? - El Liberal" />
<meta property="og:title" content="La miopía grave puede aumentar en los próximos años ¿podemos evitarlo ? - El Liberal" />
<meta name="twitter:title" content="La miopía grave puede aumentar en los próximos años ¿podemos evitarlo ? - El Liberal" />
<meta itemprop="name" content="La miopía grave puede aumentar en los próximos años ¿podemos evitarlo ? - El Liberal" />
<meta http-equiv="Expires" content="0">
<meta http-equiv="Last-Modified" content="0">
<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
<meta http-equiv="Pragma" content="no-cache">
<meta name="Description" content="Por el Dr. Ricardo Passone
Sociedad de Oftalmología de Sgo. del Estero" />
<meta name="DC.description" content="Por el Dr. Ricardo Passone
Sociedad de Oftalmología de Sgo. del Estero" />
<meta property="og:description" content="Por el Dr. Ricardo Passone
Sociedad de Oftalmología de Sgo. del Estero" />
<meta itemprop="description" content="Por el Dr. Ricardo Passone
Sociedad de Oftalmología de Sgo. del Estero" />
<meta name="Keywords" content="Opinión,miopia,grave,puede,aumentar,proximos,anos,podemos,evitarlo,,El Liberal" />
<meta name="news_keywords" content="Opinión,miopia,grave,puede,aumentar,proximos,anos,podemos,evitarlo,,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.elliberal.com.ar/manifest.json">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://www.elliberal.com.ar/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2022/02/20/476x248_590294_20220220214506.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2022/02/20/476x248_590294_20220220214506.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2022/02/20/476x248_590294_20220220214506.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2022/02/20/476x248_590294_20220220214506.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2022/02/20/476x248_590294_20220220214506.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "La miopía grave puede aumentar en los próximos años ¿podemos evitarlo ? - El Liberal",
        "url": "https://www.elliberal.com.ar/noticia/opinion/590294/miopia-grave-puede-aumentar-proximos-anos-podemos-evitarlo-",
        "thumbnailUrl": "https://www.elliberal.com.ar/fotos/notas/2022/02/20/590294_20220220214506.jpg",
        "image": {
			"@type": "ImageObject",
							"url": "https://www.elliberal.com.ar/fotos/notas/2022/02/20/590294_20220220214506.jpg",
				"height": 553,
				"width": 937					},
        "dateCreated": "2022-02-21 21:44:00",
        "datePublished": "2022-02-21 21:44:00",
        "dateModified": "2022-02-21 21:44:00",
        "mainEntityOfPage": "https://www.elliberal.com.ar/noticia/opinion/590294/miopia-grave-puede-aumentar-proximos-anos-podemos-evitarlo-",
        "articleSection": "Opinión",
        			"author": ["El Liberal Digital"],
		        "creator": ["El Liberal Digital"],
        "keywords": ["Opinión","miopia","grave","puede","aumentar","proximos","anos","podemos","evitarlo","","El Liberal"],
        "publisher":  {
            "@type": "Organization",
            "name": "El Liberal Digital",
            "url": "https://www.elliberal.com.ar/",
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.elliberal.com.ar/img/elliberal-logosm.png",
				"width": 225,
				"height": 32                    
            },
		"description": "Opinión - Por el Dr. Ricardo Passone
Sociedad de Oftalmología de Sgo. del Estero"
        }
    }
</script>
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/opinion/590294/miopia-grave-puede-aumentar-proximos-anos-podemos-evitarlo-" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/opinion/590294/miopia-grave-puede-aumentar-proximos-anos-podemos-evitarlo-" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/590294/miopia-grave-puede-aumentar-proximos-anos-podemos-evitarlo-" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/assets/swiper/dist/css/swiper.min.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1635355051da232d78aa810382f2dcdceae308ff8e.css" media="screen" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
		  window.OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "81d3f5ed-3772-444b-8d93-ebca1932b856",
		    });
		  });
		</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
	    var _sf_async_config = _sf_async_config || {};
	    _sf_async_config.uid = 62652 
	    _sf_async_config.domain = 'elliberal.com.ar';
	    _sf_async_config.useCanonical = true;
	    var _sf_startpt = (new Date()).getTime();
	    </script>

<script type="text/javascript">
			window.onload = function(){
				http = function() {
					try {return new XMLHttpRequest();}
					catch (error) {console.log(error)}
					try {return new ActiveXObject("Msxml2.XMLHTTP");}
					catch (error) {console.log(error)}
					try {return new ActiveXObject("Microsoft.XMLHTTP");}
					catch (error) {console.log(error)}
					throw new Error("Could not create HTTP request object.");
				};
				placement = document.getElementById('foraudima');
				console.log(placement);
				placement.innerHTML = '';
				frame = document.createElement('iframe');
				frame.border=0;
				frame.frameBorder=0;
				frame.width = 320;
				frame.height = 50;
				placement.appendChild(frame);
				request = http();
				request.open("GET", "https://audima.co/dfp_frame_new.txt", true);
				request.send(null);
				request.onreadystatechange = function() {
					if (request.readyState == 4) {
						frame.contentWindow.document.open("text/html");
						frame.contentWindow.document.write(request.responseText);
						frame.contentWindow.document.close();
					}
				};
			};
		</script>
</head> <body>
<div id="zzani-side-nav" class="side-nav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<ul class="nav flex-column secciones">
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="nav-link z-nav-blue">Santiago</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="nav-link z-nav-blue">La Banda</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="nav-link z-nav-blue">Las Termas</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="nav-link z-nav-blue">Interior</a>
</li>
 <li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="nav-link z-nav-blue">Política</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="nav-link z-nav-blue">Policiales</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="nav-link z-nav-blue">Economía</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="nav-link z-nav-blue">País</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="nav-link z-nav-blue">Mundo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="nav-link z-nav-blue">Pura Vida</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="nav-link z-nav-blue">Deportivo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="nav-link z-nav-blue">Puntos de Vista</a>
</li>
</ul>
</div>
<header class="site-header z-sigle-header">
<div class="container">
<div class="row py-2 align-items-center">
<div class="col-12 col-sm-12 col-md-4">
<ul class="nav">
<li class="nav-item">
<a class="nav-link" href="javascript:void(0);" onclick="openNav()"><img src="https://www.elliberal.com.ar/img/2019/burger-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t-w.png" alt=""></a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-4 text-center">
<a href="https://www.elliberal.com.ar/" class="navbar-brand"><img src="https://www.elliberal.com.ar/img/2019/logo-w.png" class="img-fluid"></a>
</div>
</div>
</div>
</header> <div id="notas_scroll">
<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid">
<div class="row">
<div class="col-md-12">
<div style="margin-top:25px; text-align: center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3353819948487783" data-ad-slot="1804222138" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
<div class="container mt-4 mg" id="nota_590294">
<div class="row mb-4">
<div class="col-12">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://www.elliberal.com.ar/">EL LIBERAL</a>
<span class="breadcrumb-item active"><a href="https://www.elliberal.com.ar/secciones/59/opinion">Opinión</a></span>
<span class="breadcrumb-item active">#OPINA </span>
</nav>
</div>
<div class="col-12">
<h1 class="z-post-title">La miopía grave puede aumentar en los próximos años ¿podemos evitarlo ?</h1>
</div>
</div>
<div class="row mb-4">
<div class="col-12 col-sm-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2Fopinion%2F590294%2Fmiopia-grave-puede-aumentar-proximos-anos-podemos-evitarlo-',700,435);"><img src="https://www.elliberal.com.ar/img/2019/f-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://twitter.com/share?text=La miopía grave puede aumentar en los próximos años ¿podemos evitarlo ?&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2Fopinion%2F590294%2Fmiopia-grave-puede-aumentar-proximos-anos-podemos-evitarlo-',700,435);"><img src="https://www.elliberal.com.ar/img/2019/t-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);"><img src="https://www.elliberal.com.ar/img/2019/w-c.png"></a>
</li>
</ul>
</div>
<div class="col col-sm">
<p class="h2 z-post-excerpt">Por el Dr. Ricardo Passone
Sociedad de Oftalmología de Sgo. del Estero</p>
</div>
</div>
<div class="row mb-4" id="notacontent">
<div class="col-12 col-sm-12 col-md-9">
<div class="nttxt">
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab" aria-selected="true" class="active">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item active">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2022/02/20/937x553_590294_20220220214506.jpg" class="d-block w-100 img-fluid" alt="" width="937" height="553" />
<div class="carousel-caption">
<figcaption></figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
</div>
</div>
</div>
</div>
</div>
<div class="z-single-post-content mb-4" data-url="https://www.elliberal.com.ar/noticia/opinion/590294/miopia-grave-puede-aumentar-proximos-anos-podemos-evitarlo-">

<div id="audimaWidget"></div>
<script src="https://audio4.audima.co/audima-widget.js"></script>

<div id="foraudima"></div>
<div class="px-5">
<p>
<time>
20/02/2022 </time> - <span class="z-author">21:44 Opinión</span>
</p>
<p><p>H acer actividades en espacios abiertos ayuda a frenar el crecimiento de la miopía, algo fundamental para que la cifra de los afectados de maculopatía miópica, que produce una importante pérdida de la visión, no se dispare en los próximos años. Una visión deformada o en la que hay problemas para ver bien lo que queda en el centro de nuestra mirada, son los principales síntomas de la maculopatía miópica, un trastorno que puede reducir muchísimo la visión de las personas que la padecen y que está estrechamente relacionada con tener miopías altas (de más de 6 dioptrías).</p>
<p>Para evitar desarrollarla, hacer actividades al aire libre es fundamental. Aunque tal vez este trastorno no es tan conocido como otros como la degeneración macular asociada a la edad (DMAE), el glaucoma o incluso la retinopatía diabética, los expertos alertan de que, si no se hace nada para ponerle freno, en unos años la maculopatía miópica va a convertirse en un grave problema a nivel mundial. La maculopatía miópica afecta a 1 de cada 10 personas con una miopía de más de 6 dioptrías.</p>
<p>Creemos que la maculopatía miópica va a acabar convirtiéndose en la principal causa de mala visión en el mundo occidental industrializado durante este siglo, es la conclusión a la que se llegó según un estudio del doctor Alfredo García Layana, director del Departamento de Oftalmología de la Clínica Universidad de Navarra (CUN).</p>
<p>El hecho de que, para que aparezca este trastorno, debe haber una miopía alta previa tiene mucho que ver en estas predicciones. La alta miopía está creciendo muchísimo en todos los países: en los asiáticos la incidencia es enorme, y en los europeos el aumento es muy alarmante.</p>
<p>En nuestro país, entre el 22 y el 25% de la población estudiantil universitaria tiene problemas de miopía; una condición que aumenta el riesgo de desarrollar problemas en la retina como la maculopatía miópica.</p>
<p>QUÉ ES LA MACULOPATÍA MIÓPICA</p>
<p>La maculopatía miópica es un trastorno macular adquirido, consecuencia por lo general de una miopía magna, patológica o degenerativa, asociada a una elongación excesiva y progresiva del globo ocular.</p>
<p>Seguida de cambios degenerativos en la esclera, la membrana de Bruch, el epitelio pigmentario retiniano (EPR) y la retina sensorial. Los cambios en el globo ocular suelen producirse a partir de 6 o más dioptrías de miopía o con una longitud axial igual o mayor de 25mm.</p>
<p>En general, la maculopatía miópica se asocia a otros problemas oculares como desprendimiento de retina, cataratas, glaucoma de ángulo abierto o pigmentario y con enfermedades sistémicas como los síndromes de Stickler, Marfan, Ehlers-Danlos y Pierre-Robin.</p>
<p>Para entender por qué se produce esta alteración hay que tener en cuenta las características propias de los ojos con miopía.</p>
<p>El ojo miope es más grande de lo normal, con una forma más de balón de rugby que de pelota de fútbol, por esa manera que tiene el ojo de crecer empiezan a aparecer zonas en las que la retina no llega a cubrir toda la pared del ojo, se forman como parches en él. Y también propicia ciertas anomalías vasculares. En 2050 la miopía alta o severa podría afectar a un 10% de la población mundial, frente al 2,8% de 2010.</p>
<p>Todo esto acaba provocando una mala visión, sobre todo central. Con mucha frecuencia la agudeza visual de los afectados es de menos del 10%, lo que legalmente se considera como ceguera.</p>
<p>La edad aumenta la incidencia de este trastorno, pero, a diferencia de lo que ocurre en otros que también afectan a la mácula, como la DMAE, la maculopatía miópica puede darse en personas relativamente jóvenes, de entre 40 y 50 años, incluso antes, aunque de manera excepcional.</p>
<p>CÓMO SE PUEDE EVITAR</p>
<p>Para no llegar a este punto es fundamental prevenir el desarrollo de la alta miopía, algo para lo que hay que actuar durante la infancia y adolescencia. A partir de los 20-21 años el crecimiento de las dioptrías es mucho más limitado.</p>
<p>En niños que están empezando a desarrollar miopía, hay que tratar que la progresión sea, dentro de lo posible, menos rápida e importante. Para lograrlo, es básico que hagan actividades en el exterior. El tiempo que los niños están al aire libre en espacios abiertos los protege de que esa miopía crezca.</p>
<p>Aunque todavía no se sabe bien por qué ocurre esto, tal vez sea debido a la luz solar, o simplemente a la relajación que provoca mirar a largas distancias, está demostrado que este tipo de actividades ayudan a que la miopía no crezca.</p>
<p>De hecho, en algunos colegios en China, donde la miopía alta es ya un problema nacional, están haciendo clases al aire libre para que los niños pasen más tiempo en espacios abiertos.</p>
<p>¿Pasar mucho tiempo mirando pantallas influye? Parece ser que lo hace menos que el hecho de no pasar tiempo en espacios abiertos. El problema es que, cuanto más tiempo dedicamos a actividades próximas (como leer o estar mucho tiempo con el ordenador o la tablet), menos dedicamos a actividades al aire libre.</p>
<p>Lo que está claro es que nuestra forma de vida ha cambiado radicalmente en los últimos 50 años. La mayor parte de la actividad diaria antes se hacía al aire libre, en el campo, y en cambio ahora pasamos mucho tiempo en interiores: en el colegio, leyendo, con ordenadores... Y esto tiene una influencia evidente.</p>
<p>EL FUTURO: ENTENDER MÁS LA ENFERMEDAD</p>
<p>Para intentar abrir un nuevo camino respecto al tratamiento de la maculopatía miópica es fundamental conocer en profundidad por qué ocurre. Los autores de un estudio publicado en Plos One, en el que ha participado el doctor García Layana, han comprobado que una variación genética que afecta al gen COL8A1 puede favorecer el desarrollo del trastorno.</p>
<p>Conocer los genes que están involucrados en una mayor predisposición es un primer paso para entender los mecanismos por los que se produce esta enfermedad y, abre una vía para, a partir de ahí, abordar posibles soluciones terapéuticas para curarla. l</p><br mce_bogus="1"> </div>
</div>
<div class="row no-gutters z-comments">
<div class="col-12 mb-4 px-5">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3353819948487783" data-ad-slot="5523975293"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script>

</script>
</div>
</div>
</div>
<div id="nota_sig_590294"></div>
<input type="hidden" id="nota_sig_590294_puntero" value="0">
<div class="col-12 col-sm-12 col-md-3 px-1 z-single-post-sidebar">
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<ul class="nav nav-pills mb-3 nav-justified" id="pills-tab" role="tablist">
<li class="nav-item">
<a class="nav-link text-uppercase active" id="pills-mv-tab" data-toggle="pill" href="#pills-mv" role="tab" aria-controls="pills-mv" aria-selected="true">Las + leidas</a>
</li>
<li class="nav-item">
<a class="nav-link text-uppercase" id="pills-recent-tab" data-toggle="pill" href="#pills-recent" role="tab" aria-controls="pills-recent" aria-selected="false">Recientes</a>
</li>
</ul>
<div class="tab-content" id="pills-tabContent">
<div class="tab-pane fade show active" id="pills-mv" role="tabpanel" aria-labelledby="pills-mv-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/opinion/590294/miopia-grave-puede-aumentar-proximos-anos-podemos-evitarlo-">La miopía grave puede aumentar en los próximos años ¿podemos evitarlo ?</a></li>
</ol>
</div>
<div class="tab-pane fade" id="pills-recent" role="tabpanel" aria-labelledby="pills-recent-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/opinion/590294/miopia-grave-puede-aumentar-proximos-anos-podemos-evitarlo-">La miopía grave puede aumentar en los próximos años ¿podemos evitarlo ?</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/opinion/590272/kirchnerismo-maquina-hacer-pobres">El Kirchnerismo y la máquina de hacer pobres</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/opinion/590213/zona-gris-este-mundo-mas-alla">La zona gris de este mundo y el del más allá</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/opinion/590270/corazon-nunca-decide">El corazón nunca decide</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/opinion/590191/por-se-dice-3-madrugada-hora-diablo">¿Por qué se dice que las 3 de la madrugada es la "hora del diablo"?</a></li>
</ol>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
</div>
</div>
</div> </div>
<div class="container mt-4">
<div class="row mb-2">
<div class="col-12 text-center">
<h2 class="text-uppercase z-post-title">Más noticias de hoy</h2>
</div>
</div>
<div class="row z-sp-related">
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/61/pais">País</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/pais/590300/familiares-dicen-vidas-perdidas-deben-honrarse-transporte-digno">Familiares dicen que las vidas perdidas deben...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/pais/590300/familiares-dicen-vidas-perdidas-deben-honrarse-transporte-digno"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/02/20/269x158_590300_20220220223553.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/pais/590301/bombero-grabo-emotivo-video-cuando-se-largo-llover-corrientes">Bombero grabó un emotivo video cuando se largó a llover en Corrientes</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/pais/590301/bombero-grabo-emotivo-video-cuando-se-largo-llover-corrientes"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/02/20/269x158_590301_20220220224526.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/pais/590288/santi-maratea-recolecto-100-millones-pesos-para-incendios-corrientes">Santi Maratea recolectó 100 millones de pesos para los incendios...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/pais/590288/santi-maratea-recolecto-100-millones-pesos-para-incendios-corrientes"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/02/20/269x158_590288_20220220201627.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/55/politica">Política</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/politica/590347/zamora-mantendra-reuniones-grandes-empresarios-brasil">Zamora mantendrá reuniones con grandes empresarios...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/politica/590347/zamora-mantendra-reuniones-grandes-empresarios-brasil"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/02/21/269x158_590347_20220221013740.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/politica/590346/gobierno-preve-realizar-estudio-sistema-previsional">El Gobierno prevé realizar un estudio del sistema previsional</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/politica/590346/gobierno-preve-realizar-estudio-sistema-previsional"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/02/21/269x158_590346_20220221013555.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/politica/590332/lluvias-daban-esperanza-lucha-contra-focos-igneos">Lluvias daban esperanza en la lucha contra los focos ígneos</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/politica/590332/lluvias-daban-esperanza-lucha-contra-focos-igneos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/02/21/269x158_590332_20220221010548.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/53/santiago">Santiago</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/santiago/590345/anuncian-proxima-visita-dr-eduardo-cerro-santiago">Anuncian la próxima visita del Dr. Eduardo del...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/santiago/590345/anuncian-proxima-visita-dr-eduardo-cerro-santiago"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/02/21/269x158_590345_20220221013410.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/santiago/590344/hay-plazo-hasta-viernes-para-periodo-tachas">Hay plazo hasta el viernes para el período de tachas</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/santiago/590344/hay-plazo-hasta-viernes-para-periodo-tachas"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/02/21/269x158_590344_20220221013153.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/santiago/590343/capital-continua-esta-semana-programa-fumigaciones-barrios">La Capital continúa esta semana con su programa de fumigaciones en...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/santiago/590343/capital-continua-esta-semana-programa-fumigaciones-barrios"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/02/21/269x158_590343_20220221013012.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/58/mundo">Mundo</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/mundo/590305/intentan-evitar-guerra-lideres-ucrania-rusia-occidente">Intentan evitar la guerra líderes de Ucrania,...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/mundo/590305/intentan-evitar-guerra-lideres-ucrania-rusia-occidente"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/02/20/269x158_590305_20220220231224.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/mundo/590279/hombre-quiso-envenenar-perro-galleta-pero-comio-beba-vecino-murio">Un hombre quiso envenenar a un perro con una galleta, pero la comió...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/mundo/590279/hombre-quiso-envenenar-perro-galleta-pero-comio-beba-vecino-murio"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/02/20/269x158_590279_20220220145533.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/mundo/590268/reina-isabel-dio-positivo-coronavirus">La reina Isabel dio positivo de coronavirus</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/mundo/590268/reina-isabel-dio-positivo-coronavirus"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2022/02/20/269x158_590268_20220220101449.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
</div>
</div> <footer class="py-5 site-footer">
<div class="container mb-5">
<div class="row">
<div class="col-12 col-sm-12 col-md-2">
<a href="https://www.elliberal.com.ar/"><img src="https://www.elliberal.com.ar/img/2019/logo.png" class="img-fluid"></a>
</div>
<div class="col-12 col-sm-12 col-md">
<p>© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil">( ver versión móvil )</a> <br>Director Editorial: <a href="http://www.gustavoick.com.ar" target="_blank">Lic. Gustavo Eduardo Ick</a> <br>Santiago del Estero / República Argentina</p>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">SUSCRIBITE</a>
</li>
<li class="nav-item">
<a href="">CONTACTANOS</a>
</li>
<li class="nav-item">
<a href="">AYUDA</a>
</li>
<li class="nav-item">
<a href="">ARCHIVO</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">PUBLICIDAD</a>
</li>
<li class="nav-item">
<a href="">ANUNCIÁ CON<br>NOSOTROS</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t.png" width="34"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="https://www.elliberal.com.ar/assets/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/";</script>
<script src="https://www.elliberal.com.ar/assets/bootstrap/dist/js/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type="text/javascript">var IS_OLD = "false";</script>
<script type="text/javascript" src="https://ads.vidoomy.com/elliberal_13592.js" async></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Opinión';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1600200551fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3353819948487783" crossorigin="anonymous"></script>
<div id="lw" data-lwsection="[59]" data-lwurlkey="590294" data-lwcontenttype="content_news" data-lwkey="elliberal"></div>
<script type="text/javascript">
		    		    /*var loginWallConfig = {
		        debug: false,
		        limit:30,
		        limit2:900,
		        is_mobile: false,
		        sections:[{name:"53",contentType:["content_news"]},{name:"54",contentType:["content_news"]},{name:"55",contentType:["content_news"]},{name:"56",contentType:["content_news"]},{name:"57",contentType:["content_news"]},{name:"58",contentType:["content_news"]},{name:"59",contentType:["content_news"]},{name:"60",contentType:["content_news"]},{name:"61",contentType:["content_news"]},{name:"62",contentType:["content_news"]},{name:"63",contentType:["content_news"]},{name:"64",contentType:["content_news"]},{name:"65",contentType:["content_news"]},{name:"66",contentType:["content_news"]},{name:"67",contentType:["content_news"]},{name:"68",contentType:["content_news"]},{name:"69",contentType:["content_news"]},{name:"70",contentType:["content_news"]},{name:"71",contentType:["content_news"]},{name:"107",contentType:["content_news"]},{name:"108",contentType:["content_news"]},{name:"143",contentType:["content_news"]},{name:"144",contentType:["content_news"]},{name:"145",contentType:["content_news"]},{name:"165",contentType:["content_news"]},{name:"256",contentType:["content_news"]},{name:"274",contentType:["content_news"]},{name:"279",contentType:["content_news"]},{name:"281",contentType:["content_news"]},{name:"330",contentType:["content_news"]},{name:"331",contentType:["content_news"]},{name:"332",contentType:["content_news"]},{name:"333",contentType:["content_news"]},{name:"334",contentType:["content_news"]},{name:"341",contentType:["content_news"]},{name:"344",contentType:["content_news"]},{name:"345",contentType:["content_news"]},{name:"346",contentType:["content_news"]},{name:"348",contentType:["content_news"]},{name:"349",contentType:["content_news"]},{name:"1522",contentType:["content_news"]},{name:"5377",contentType:["content_news"]},{name:"9240",contentType:["content_news"]},{name:"12351",contentType:["content_news"]},]
		    };
		    $(document).on('ready', function() {
		      startLoginWall("aHR0cHM6Ly93d3cuZWxsaWJlcmFsLmNvbS5hci9ub3RpY2lhL29waW5pb24vNTkwMjk0L21pb3BpYS1ncmF2ZS1wdWVkZS1hdW1lbnRhci1wcm94aW1vcy1hbm9zLXBvZGVtb3MtZXZpdGFybG8t");
		    });*/
		    </script>
<script type="text/javascript">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</script>
</body>
</html>