<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>VIDEO | Controles detectan peces muertos en ríos tucumanos - El Liberal</title>
<meta name="title" content="VIDEO | Controles detectan peces muertos en ríos tucumanos - El Liberal" />
<meta property="og:title" content="VIDEO | Controles detectan peces muertos en ríos tucumanos - El Liberal" />
<meta name="twitter:title" content="VIDEO | Controles detectan peces muertos en ríos tucumanos - El Liberal" />
<meta itemprop="name" content="VIDEO | Controles detectan peces muertos en ríos tucumanos - El Liberal" />
<meta name="Description" content="Según las inspecciones y estudios, se estableció que, la mortandad detectada, en el río Salí, no obedecía a la presencia…" />
<meta name="DC.description" content="Según las inspecciones y estudios, se estableció que, la mortandad detectada, en el río Salí, no obedecía a la presencia…" />
<meta property="og:description" content="Según las inspecciones y estudios, se estableció que, la mortandad detectada, en el río Salí, no obedecía a la presencia…" />
<meta itemprop="description" content="Según las inspecciones y estudios, se estableció que, la mortandad detectada, en el río Salí, no obedecía a la presencia…" />
<meta name="Keywords" content="Santiago,controles,detectan,peces,muertos,rios,tucumanos,El Liberal" />
<meta name="news_keywords" content="Santiago,controles,detectan,peces,muertos,rios,tucumanos,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.elliberal.com.ar/manifest.json">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://www.elliberal.com.ar/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2019/08/02/476x248_497492_20190802215605.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/08/02/476x248_497492_20190802215605.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/08/02/476x248_497492_20190802215605.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/08/02/476x248_497492_20190802215605.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2019/08/02/476x248_497492_20190802215605.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/497492/video-controles-detectan-peces-muertos-rios-tucumanos" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/497492/video-controles-detectan-peces-muertos-rios-tucumanos" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/497492/video-controles-detectan-peces-muertos-rios-tucumanos" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/assets/swiper/dist/css/swiper.min.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1564513935da232d78aa810382f2dcdceae308ff8e.css" media="screen" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
	    var _sf_async_config = _sf_async_config || {};
	    _sf_async_config.uid = 62652 
	    _sf_async_config.domain = 'elliberal.com.ar';
	    _sf_async_config.useCanonical = true;
	    var _sf_startpt = (new Date()).getTime();
	    </script>

</head> <body>
<div id="zzani-side-nav" class="side-nav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<ul class="nav flex-column secciones">
 <li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="nav-link z-nav-blue">Santiago</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="nav-link z-nav-blue">La Banda</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="nav-link z-nav-blue">Las Termas</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="nav-link z-nav-blue">Interior</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="nav-link z-nav-blue">Política</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="nav-link z-nav-blue">Policiales</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="nav-link z-nav-blue">Economía</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="nav-link z-nav-blue">País</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="nav-link z-nav-blue">Mundo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="nav-link z-nav-blue">Pura Vida</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="nav-link z-nav-blue">Deportivo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="nav-link z-nav-blue">Puntos de Vista</a>
</li>
</ul>
</div>
<header class="site-header z-sigle-header">
<div class="container">
<div class="row py-2 align-items-center">
<div class="col-12 col-sm-12 col-md-4">
<ul class="nav">
<li class="nav-item">
<a class="nav-link" href="javascript:void(0);" onclick="openNav()"><img src="https://www.elliberal.com.ar/img/2019/burger-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t-w.png" alt=""></a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-4 text-center">
<a href="https://www.elliberal.com.ar/" class="navbar-brand"><img src="https://www.elliberal.com.ar/img/2019/logo-w.png" class="img-fluid"></a>
</div>
</div>
</div>
</header> <div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container mt-4" id="nota_497492">
<div class="row mb-4">
<div class="col-12">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://www.elliberal.com.ar/">EL LIBERAL</a>
<span class="breadcrumb-item active"><a href="https://www.elliberal.com.ar/secciones/53/santiago">Santiago</a></span>
<span class="breadcrumb-item active">#ESTADO ACTUAL DE LA CUENCA SALÍ-DULCE</span>
</nav>
</div>
<div class="col-12">
<h1 class="z-post-title">VIDEO | Controles detectan peces muertos en ríos tucumanos</h1>
</div>
</div>
<div class="row mb-4">
<div class="col-12 col-sm-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F497492%2Fvideo-controles-detectan-peces-muertos-rios-tucumanos',700,435);"><img src="https://www.elliberal.com.ar/img/2019/f-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://twitter.com/share?text=VIDEO | Controles detectan peces muertos en ríos tucumanos&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F497492%2Fvideo-controles-detectan-peces-muertos-rios-tucumanos',700,435);"><img src="https://www.elliberal.com.ar/img/2019/t-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);"><img src="https://www.elliberal.com.ar/img/2019/w-c.png"></a>
</li>
</ul>
</div>
</div>
<div class="row mb-4" id="notacontent">
<div class="col-12 col-sm-12 col-md-9">
<div class="nttxt">
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab" aria-selected="true" class="active">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item active">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2019/08/02/937x553_497492_20190802215605.jpg" class="d-block w-100 img-fluid" alt="" width="937" height="553" />
<div class="carousel-caption">
<figcaption></figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
</div>
</div>
</div>
</div>
</div>
<div class="z-single-post-content mb-4">
<div class="px-5">
<p>
<time>
02/08/2019 </time> - <span class="z-author">22:00 Santiago</span>
</p>
<p>Según las inspecciones y estudios, se estableció que, la mortandad detectada, en el <b>río Salí</b>, no obedecía a la presencia de vinaza en las aguas, sino por el derivado, desde las industrias, de elementos melados y/o azucarados que, si bien es un elemento orgánico no tóxico, su degradación demanda oxígeno.</p><p><img src="https://scontent.fsde1-1.fna.fbcdn.net/v/t1.15752-9/67740172_2429404753972667_8825553628820406272_n.jpg?_nc_cat=111&amp;_nc_oc=AQmVbEd2dKd0C4ZJt79EkCWTkagEirn3vXY5QCGHDSRGtiMF7y894_jalE4WGAl8xfM&amp;_nc_ht=scontent.fsde1-1.fna&amp;oh=3e425645db302b04c625456cf132eaa3&amp;oe=5DDECFBC" border="0"><br></p>
<p>En la fecha, el Defensor del Pueblo de la provincia, Dr. <b>Lionel Enrique Suárez</b>, el secretario del Agua, Lic. <b>Sergio Zaltz</b> y el secretario de Medio Ambiente de Tucumán, Ing. <b>Alfredo Montalván</b>, realizaron una inspección para relevar la calidad de aguas, en el río Salí en territorio tucumano.</p>
<p>Los funcionarios observaron la presencia de algunos peces muertos por anoxia (falta o disminución de oxígeno en las células, los órganos o la sangre), en el Río Salí.</p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B0rpPk5AlXz/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B0rpPk5AlXz/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B0rpPk5AlXz/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Controles detectan peces muertos en ríos tucumanos</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/elliberalweb/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> El Liberal</a> (@elliberalweb) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-08-03T00:39:52+00:00">2 Ago, 2019 a las 5:39 PDT</time></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script>
<p>El responsable de medio ambiente de Tucumán, Ing Alfredo Montalván, sostuvo que “luego de 8 años de trabajo conjunto, de la Defensoría del Pueblo de la provincia de Santiago del Estero, el Ministerio del Agua de Santiago del Estero, la secretaría de Medio Ambiente de Tucumán y la secretaría de Medio Ambiente de la Nación, en control y monitoreo de la cuenca Salí-Dulce, el episodio como el relevado es aislado”.</p>
<hr>
<p>
<cite>Te puede interesar: <a href="https://www.elliberal.com.ar/noticia/497109/video-pescadores-aseguran-ingenios-tucumanos-contaminan-dique-termas" mce_href="https://www.elliberal.com.ar/noticia/497109/video-pescadores-aseguran-ingenios-tucumanos-contaminan-dique-termas" target="_blank">"VIDEO | Pescadores aseguran que ingenios tucumanos contaminan el dique de Las Termas"</a></cite>
</p>
<hr>
<p>Aludiendo al motivo de la visita, señaló que “a partir de la publicación en redes sociales que indicaban al <b>Río Gastona</b> como escenario de mortandad, las cuales no se condecían con los resultados de las tareas de monitoreo que realiza diariamente Santiago del Estero, “se decidió ésta inspección conjunta, la cual es cuenta de afectación y mortandad, no significativa de peces sobre el río Salí”.</p><p><img src="https://scontent.fsde1-1.fna.fbcdn.net/v/t1.15752-9/67797220_606486229757931_4319729534808096768_n.jpg?_nc_cat=109&amp;_nc_oc=AQkbPzfEP4gahUm0-ug3rC7ieM0Q10-1YPAHKowrIFcALD8nrTxSewJORbmj67w7Jdw&amp;_nc_ht=scontent.fsde1-1.fna&amp;oh=060166a0ba1559b1eb078858586d41c8&amp;oe=5DE0E2FF" border="0"><br></p>
<p>“Durante el recorrido detectamos que no hay puntos anóxicos (óxigeno disuelto agotado) dentro del <b>Embalse de Río Hondo</b>, sino en el río Salí en territorio tucumano, situación en la que confluyen la bajante de agua, en período de estiaje, y la concentración de derivados de efluentes industriales desde la provincia de Tucumán. Los <b>ríos Gastona y Marapa</b>, se encuentran con buena calidad de agua”.</p>
<p>El que más riesgo tiene, remarcó, en esta época del año, por la bajante de caudal, “es el río Salí que también recibe aportes de ríos y arroyos”.</p><p><img src="https://scontent.fsde1-1.fna.fbcdn.net/v/t1.15752-9/67665015_580926438980733_3770431938096005120_n.jpg?_nc_cat=102&amp;_nc_oc=AQlxEboByX1ZgEQWD-uRfDUKqwW6HU2HuiNzyYo5RZRtCINFCz79XRNP4IFOTaevX-4&amp;_nc_ht=scontent.fsde1-1.fna&amp;oh=f71088647314acc1a34b4f496115cc7e&amp;oe=5DEE0D20" border="0"><br></p>
<p>Indicó que “no hay vinaza vertida, ni escape, ni fuga alguna. Se detectó, por los análisis, la presencia en las aguas del río Salí de jugos de melado, azúcares o compuestos azucarados que, si bien es un elemento orgánico no es tóxico, su degradación demanda oxígeno. Por ello, ante esta situación, se van a continuar las actuaciones sumariales contra los ingenios que no se ajustan a norma. Se ha indicado a las empresas que, con esos efluentes melados y/o azucarados, realicen el riego, como mejorador de suelos, en el sector cañero o citrícola”, sin especificar cuáles industrias habrían vertido estos elementos melados, indicando que “es difuso" porque se van sumando a los vertidos, de las sucroalcoholeras desde el noreste al centro, por lo que, al concentrarse sobre la desembocadura del Salí, en la provincia de Tucumán, no en el Embalse, generó éste episodio que vamos a superar”.</p>
<p>Agregó que “esto nos ha determinado a maximizar los controles en los sectores industriales, para evitar la producción de estos episodios en el río.</p>
<p>Coincidieron en la necesidad de revisar y ampliar los alcances del convenio sobre el control de melados o azucarados, no contemplados en la agenda de control que suscribieron las provincias de Tucumán, Santiago del Estero y la Secretaría de Ambiente de la Nación, con la fiscalización de la Corte Suprema de Justicia. Por el aludido convenio, que se cumple acabadamente, por las tareas de monitoreo permanente e inspección de industrias, desde hace casi 8 años, se han venido verificando el cumplimiento de los objetivos establecidos de “vinaza cero”, “ceniza cero” y “recuperación de agua de lavado de caña cero”- elementos que no son vertidos a la cuenca”.</p><p><img src="https://scontent.fsde1-1.fna.fbcdn.net/v/t1.15752-9/67412328_502197807193474_7394427902537760768_n.jpg?_nc_cat=106&amp;_nc_oc=AQkQwHAvZpfyYE38o6rKG8buFbrizq7RKz8-VTgsRksMEa3dCkMfDcXRymspOFuAzNU&amp;_nc_ht=scontent.fsde1-1.fna&amp;oh=c42fef664cd3c3b70f1928e2cfe12594&amp;oe=5DE07E65" border="0"><br></p>
<p>Advirtió que “téngase en cuenta que, la última mortandad masiva de peces, data del 10 de agosto de 2010, que habilitó el entendimiento entre las provincias y la Nación, por lo que se firmó un convenio a fines del 2011, y la puesta en aplicación de mecanismos de monitoreo permanente de la cuenca Salí-Dulce, de los afluentes y de efluentes industriales, más el control de industrias”.</p>
<p>Por su parte, el Defensor del Pueblo de la provincia, Dr. Lionel Enrique Suárez, fue coincidente con lo señalado indicó que, en los demás afluentes al Embalse de Río Hondo, no se registran situaciones de riesgo para el espejo de agua. Los controles van a continuar, como se han establecido, con 2 turnos diarios, más las inspecciones a las industrias”.</p>
<p>Coincidió con Montalván que “en virtud de lo ocurrido, deberá contemplarse iniciar las acciones correspondientes, para incorporar a este elemento (melados/azucarados) para contralor en el marco del convenio suscripto que contemplaba tres elementos de contralor”.</p>
<p>Concluyó Suárez que “producto del trabajo conjunto, se ha evitado que, durante 8 años, miles de metros cúbicos de elementos líquidos (vinaza-agua de lavado de caña) y sólidos orgánicos (cenizas) de las industrias sucroalcoholeras, ingresen al embalse, y su valor es significativo para la vida del sistema”.</p>
<p>En la ocasión, los funcionarios fueron recibidos por el secretario de Coordinación de Gabinete, Dr. Raúl Lorenzo, y el secretario de Gobierno, Rodolfo Muzzolón, en representación del Intendente, Dr. Jorge Mukdise, que se mostraron interesados por los sucesos denunciados, por lo que recibieron información profusa sobre la inspección realizada.</p>
<p>Por último, los funcionarios agradecieron la visita y se pusieron a disposición de los visitantes para acompañar todas las acciones que sean necesarias para ayudar a la sostenibilidad del espejo de agua más importante de la provincia.</p> </div>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-1 z-single-post-sidebar">
<div class="text-center mb-4">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="9161468955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<ul class="nav nav-pills mb-3 nav-justified" id="pills-tab" role="tablist">
<li class="nav-item">
<a class="nav-link text-uppercase active" id="pills-mv-tab" data-toggle="pill" href="#pills-mv" role="tab" aria-controls="pills-mv" aria-selected="true">Las + leidas</a>
</li>
<li class="nav-item">
<a class="nav-link text-uppercase" id="pills-recent-tab" data-toggle="pill" href="#pills-recent" role="tab" aria-controls="pills-recent" aria-selected="false">Recientes</a>
</li>
</ul>
<div class="tab-content" id="pills-tabContent">
<div class="tab-pane fade show active" id="pills-mv" role="tabpanel" aria-labelledby="pills-mv-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/497432/esta-mae-tenia-problemas-mentales">“Esta mae tenía problemas mentales”</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/497440/viernes-llego-2-mira-pronostico-para-fin-semana">El viernes llegó con 2º: mirá el pronóstico para el fin de semana</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/497439/arma-tus-salidas-fin-semana-nuestra-cartelera-espectaculos">Armá tus salidas del fin de semana con nuestra cartelera de espectáculos</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/497431/se-harian-misas-negras-banda-donde-profanan-eucaristia">Se harían misas negras en La Banda donde profanan la Eucaristía</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/497459/anmat-prohibio-venta-esmaltes-conservas-clausuro-establecimiento">La Anmat prohibió la venta de esmaltes y conservas y clausuró un establecimiento</a></li>
</ol>
</div>
<div class="tab-pane fade" id="pills-recent" role="tabpanel" aria-labelledby="pills-recent-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/497492/video-controles-detectan-peces-muertos-rios-tucumanos">VIDEO | Controles detectan peces muertos en ríos tucumanos</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/497480/se-reunio-quito-alianza-mesas-panamericanas">Se reunió en Quito la Alianza de Mesas Panamericanas</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/497471/plaza-libertad-fue-escenario-4-carrera-mozos-camareras">La plaza Libertad fue escenario de la 4ª “Carrera de Mozos y Camareras”</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/497472/cortes-servicio-electrico-mejoras">Cortes de Servicio Eléctrico por mejoras</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/497459/anmat-prohibio-venta-esmaltes-conservas-clausuro-establecimiento">La Anmat prohibió la venta de esmaltes y conservas y clausuró un establecimiento</a></li>
</ol>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="3705205757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
</div>
</div>
<div class="row mb-4">
<div class="col-12 text-center">
<div class="sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:125px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="1935924556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<div class="row mb-2">
<div class="col-12 text-center">
<h2 class="text-uppercase z-post-title">Más noticias de hoy</h2>
</div>
</div>
<div class="row z-sp-related">
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/53/santiago">Santiago</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/497492/video-controles-detectan-peces-muertos-rios-tucumanos">VIDEO | Controles detectan peces muertos en ríos...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/497492/video-controles-detectan-peces-muertos-rios-tucumanos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/08/02/269x158_497492_20190802215605.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/497480/se-reunio-quito-alianza-mesas-panamericanas">Se reunió en Quito la Alianza de Mesas Panamericanas</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/497480/se-reunio-quito-alianza-mesas-panamericanas"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/08/02/269x158_497480_20190802191226.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/497471/plaza-libertad-fue-escenario-4-carrera-mozos-camareras">La plaza Libertad fue escenario de la 4ª “Carrera de Mozos y Camareras”</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/497471/plaza-libertad-fue-escenario-4-carrera-mozos-camareras"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/08/02/269x158_497471_20190802164504.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/497472/cortes-servicio-electrico-mejoras">Cortes de Servicio Eléctrico por mejoras</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/497472/cortes-servicio-electrico-mejoras"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/08/02/269x158_497472_20190802164510.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/497459/anmat-prohibio-venta-esmaltes-conservas-clausuro-establecimiento">La Anmat prohibió la venta de esmaltes y conservas y clausuró un...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/497459/anmat-prohibio-venta-esmaltes-conservas-clausuro-establecimiento"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/08/02/269x158_497459_20190802125313.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/55/politica">Política</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/497477/patrimonio-dujovne-aumento-80porciento-parte-tiene-exterior">El patrimonio de Dujovne aumentó un 80%, y una...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/497477/patrimonio-dujovne-aumento-80porciento-parte-tiene-exterior"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/08/02/269x158_497477_20190802181325.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/497483/donde-voto-consulta-padron-electoral-2019">Dónde voto: consultá el padrón electoral 2019</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/497483/donde-voto-consulta-padron-electoral-2019"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/08/02/269x158_497483_20190802194346.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/497479/verdadero-video-muestra-plaza-hecha-objetos-reciclados-matanza">Es verdadero el video que muestra una plaza hecha con objetos reciclados...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/497479/verdadero-video-muestra-plaza-hecha-objetos-reciclados-matanza"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/08/02/269x158_497479_20190802190742.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/497470/visita-protocolar-director-oit-argentina-al-gobernador">Visita protocolar del director de la OIT en Argentina al Gobernador</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/497470/visita-protocolar-director-oit-argentina-al-gobernador"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/08/02/269x158_497470_20190802160352.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/497469/zamora-recibio-integrantes-circulo-periodistas-deportivos">Zamora recibió a integrantes del Círculo de Periodistas Deportivos</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/497469/zamora-recibio-integrantes-circulo-periodistas-deportivos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/08/02/269x158_497469_20190802160212.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/61/pais">País</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/497482/gauchos-vs-veganos-videojuego-despues-escandalo">"Gauchos vs Veganos", el videojuego después del...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/497482/gauchos-vs-veganos-videojuego-despues-escandalo"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/08/02/269x158_497482_20190802194231.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/497211/fallo-inedito-jueza-dio-adopcion-beba-antes-nacimiento">En un fallo inédito, jueza dio en adopción a una beba antes de su...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/497211/fallo-inedito-jueza-dio-adopcion-beba-antes-nacimiento"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/31/269x158_497211_20190731155205.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/497203/desmienten-alberto-fernandez-fue-diagnosticado-cancer-pulmon">Desmienten que Alberto Fernández fue diagnosticado con cáncer de...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/497203/desmienten-alberto-fernandez-fue-diagnosticado-cancer-pulmon"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/06/30/269x158_493309_20190630185107.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/497193/video-mato-amigo-punalada-porque-le-grito-falta-envido-truco">VIDEO | mató a su amigo de una puñalada porque le gritó "falta...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/497193/video-mato-amigo-punalada-porque-le-grito-falta-envido-truco"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/07/31/269x158_497193_20190731101953.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/165/evangelio">El Evangelio</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/497376/lectura-santo-evangelio-segun-san-mateo-135458">Lectura del Santo Evangelio según San Mateo (13,54-58)</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/497376/lectura-santo-evangelio-segun-san-mateo-135458"></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/497247/lectura-santo-evangelio-segun-san-mateo-134753">Lectura del Santo Evangelio según San Mateo (13,47-53)</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/497247/lectura-santo-evangelio-segun-san-mateo-134753"></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/497127/lectura-santo-evangelio-segun-san-mateo-134446">Lectura del Santo Evangelio según San Mateo 13,44-46</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/497127/lectura-santo-evangelio-segun-san-mateo-134446"></a>
</div>
</div>
</div>
</div> <footer class="py-5 site-footer">
<div class="container mb-5">
<div class="row">
<div class="col-12 col-sm-12 col-md-2">
<a href="https://www.elliberal.com.ar/"><img src="https://www.elliberal.com.ar/img/2019/logo.png" class="img-fluid"></a>
</div>
<div class="col-12 col-sm-12 col-md">
<p>© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil">( ver versión móvil )</a> <br>Director Editorial: <a href="http://www.gustavoick.com.ar" target="_blank">Lic. Gustavo Eduardo Ick</a> <br>Santiago del Estero / República Argentina</p>
</div>
 <div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">SUSCRIBITE</a>
</li>
<li class="nav-item">
<a href="">CONTACTANOS</a>
</li>
<li class="nav-item">
<a href="">AYUDA</a>
</li>
<li class="nav-item">
<a href="">ARCHIVO</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">PUBLICIDAD</a>
</li>
<li class="nav-item">
<a href="">ANUNCIÁ CON<br>NOSOTROS</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t.png" width="34"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="https://www.elliberal.com.ar/assets/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/assets/bootstrap/dist/js/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Santiago';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1556318955fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>
 </body>
</html>