<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Instan a erradicar los criaderos de mosquitos que pudieran generarse con la lluvia - El Liberal</title>
<meta name="title" content="Instan a erradicar los criaderos de mosquitos que pudieran generarse con la lluvia - El Liberal" />
<meta property="og:title" content="Instan a erradicar los criaderos de mosquitos que pudieran generarse con la lluvia - El Liberal" />
<meta name="twitter:title" content="Instan a erradicar los criaderos de mosquitos que pudieran generarse con la lluvia - El Liberal" />
<meta itemprop="name" content="Instan a erradicar los criaderos de mosquitos que pudieran generarse con la lluvia - El Liberal" />
<meta name="Description" content="Desde el Ministerio de Salud de la Provincia piden que, para prevenir la proliferación de mosquitos Aedes aegyptis, que…" />
<meta name="DC.description" content="Desde el Ministerio de Salud de la Provincia piden que, para prevenir la proliferación de mosquitos Aedes aegyptis, que…" />
<meta property="og:description" content="Desde el Ministerio de Salud de la Provincia piden que, para prevenir la proliferación de mosquitos Aedes aegyptis, que…" />
<meta itemprop="description" content="Desde el Ministerio de Salud de la Provincia piden que, para prevenir la proliferación de mosquitos Aedes aegyptis, que…" />
<meta name="Keywords" content="Santiago,instan,erradicar,criaderos,mosquitos,pudieran,generarse,lluvia,El Liberal" />
<meta name="news_keywords" content="Santiago,instan,erradicar,criaderos,mosquitos,pudieran,generarse,lluvia,El Liberal" />
<meta name="author" content="El Liberal" />
<meta name="revisit-after" content="1 days" />
<meta name="creation_date" content="03/11/1898" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="geo.region" content="AR-G" />
<meta name="geo.placename" content="Santiago del Estero" />
<meta name="geo.position" content="-27.785869;-64.258277" />
<meta name="ICBM" content="-27.785869, -64.258277" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="KLRoN3Jryq7AZqdALSHfp16iEqhW4gZ9ddBeagwn4_U" />
<meta name="msvalidate.01" content="E768831A09E20432EC9084E84014C1A5" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@elliberalweb" />
<meta name="twitter:creator" content="@elliberalweb" />
<meta name="twitter:site:id" content="272452986" />
<meta name="twitter:domain" content="elliberal.com.ar" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="content-language" content="es" />
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.elliberal.com.ar/manifest.json">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://www.elliberal.com.ar/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" href="https://feeds.feedburner.com/elliberaldigital?format=xml" type="application/rss+xml" title="El Liberal">
<link rel="image_src" type="image/jpeg" href="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/01/476x248_524882_20200401220433.jpg">
<meta name="twitter:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/01/476x248_524882_20200401220433.jpg" />
<meta property="og:image" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/01/476x248_524882_20200401220433.jpg" />
<meta property="og:image:url" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/01/476x248_524882_20200401220433.jpg" />
<meta itemprop="image" content="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/01/476x248_524882_20200401220433.jpg" />
<link rel="icon" type="image/png" href="https://www.elliberal.com.ar/img/icono.png" sizes="107x107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elliberal.com.ar/noticia/524882/instan-erradicar-criaderos-mosquitos-pudieran-generarse-lluvia" />
<meta property="fb:pages" content="180756575311414" />
<meta property="fb:app_id" content="1507194039587023">
<link rel="canonical" href="https://www.elliberal.com.ar/noticia/524882/instan-erradicar-criaderos-mosquitos-pudieran-generarse-lluvia" />
<link rel="shortcut icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.elliberal.com.ar/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elliberal.com.ar/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elliberal.com.ar/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elliberal.com.ar/favicon-16x16.png">
<link rel="manifest" href="https://www.elliberal.com.ar/site.webmanifest">
<link rel="mask-icon" href="https://www.elliberal.com.ar/safari-pinned-tab.svg" color="#23338a">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.elliberal.com.ar/noticia/amp/524882/instan-erradicar-criaderos-mosquitos-pudieran-generarse-lluvia" />
<link rel="stylesheet" href="https://www.elliberal.com.ar/assets/swiper/dist/css/swiper.min.css">
<link type="text/css" rel="stylesheet" href="https://www.elliberal.com.ar//cache/main1576494918da232d78aa810382f2dcdceae308ff8e.css" media="screen" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
	    var _sf_async_config = _sf_async_config || {};
	    _sf_async_config.uid = 62652 
	    _sf_async_config.domain = 'elliberal.com.ar';
	    _sf_async_config.useCanonical = true;
	    var _sf_startpt = (new Date()).getTime();
	    </script>

<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head> <body>
<div id="zzani-side-nav" class="side-nav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<ul class="nav flex-column secciones">
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/53/santiago" class="nav-link z-nav-blue">Santiago</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/57/banda" class="nav-link z-nav-blue">La Banda</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/71/termas" class="nav-link z-nav-blue">Las Termas</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/63/interior" class="nav-link z-nav-blue">Interior</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/55/politica" class="nav-link z-nav-blue">Política</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/56/policiales" class="nav-link z-nav-blue">Policiales</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/64/economia" class="nav-link z-nav-blue">Economía</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/61/pais" class="nav-link z-nav-blue">País</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/58/mundo" class="nav-link z-nav-blue">Mundo</a>
</li>
 <li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/62/pura-vida" class="nav-link z-nav-blue">Pura Vida</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/54/deportivo" class="nav-link z-nav-blue">Deportivo</a>
</li>
<li class="nav-item">
<a href="https://www.elliberal.com.ar/secciones/334/puntos-vista" class="nav-link z-nav-blue">Puntos de Vista</a>
</li>
</ul>
</div>
<header class="site-header z-sigle-header">
<div class="container">
<div class="row py-2 align-items-center">
<div class="col-12 col-sm-12 col-md-4">
<ul class="nav">
<li class="nav-item">
<a class="nav-link" href="javascript:void(0);" onclick="openNav()"><img src="https://www.elliberal.com.ar/img/2019/burger-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i-w.png" alt=""></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t-w.png" alt=""></a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-4 text-center">
<a href="https://www.elliberal.com.ar/" class="navbar-brand"><img src="https://www.elliberal.com.ar/img/2019/logo-w.png" class="img-fluid"></a>
</div>
</div>
</div>
</header> <div id="notas_scroll">
<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=171551396260713";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container mt-4 mg" id="nota_524882">
<div class="row mb-4">
<div class="col-12">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://www.elliberal.com.ar/">EL LIBERAL</a>
<span class="breadcrumb-item active"><a href="https://www.elliberal.com.ar/secciones/53/santiago">Santiago</a></span>
<span class="breadcrumb-item active">#LUCHA CONTRA EL DENGUE</span>
</nav>
</div>
<div class="col-12">
<h1 class="z-post-title">Instan a erradicar los criaderos de mosquitos que pudieran generarse con la lluvia</h1>
</div>
</div>
<div class="row mb-4">
<div class="col-12 col-sm-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F524882%2Finstan-erradicar-criaderos-mosquitos-pudieran-generarse-lluvia',700,435);"><img src="https://www.elliberal.com.ar/img/2019/f-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);" onclick="compartir('https://twitter.com/share?text=Instan a erradicar los criaderos de mosquitos que pudieran generarse con la lluvia&url=https%3A%2F%2Fwww.elliberal.com.ar%2Fnoticia%2F524882%2Finstan-erradicar-criaderos-mosquitos-pudieran-generarse-lluvia',700,435);"><img src="https://www.elliberal.com.ar/img/2019/t-c.png"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="javascript:void(0);"><img src="https://www.elliberal.com.ar/img/2019/w-c.png"></a>
</li>
</ul>
</div>
</div>
<div class="row mb-4" id="notacontent">
<div class="col-12 col-sm-12 col-md-9">
<div class="nttxt">
<ul id="myTabs" class="nav nav-tabs" role="tablist">
<li role="presentation"><a href="#fotos" aria-controls="fotos" role="tab" data-toggle="tab" aria-selected="true" class="active">Fotos</a></li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="fotos">
<div id="carousel-fotos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item active">
<img src="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/01/937x553_524882_20200401220433.jpg" class="d-block w-100 img-fluid" alt="Los recipientes que acumulan agua representan una amenaza." width="937" height="553" />
<div class="carousel-caption">
<figcaption>Los recipientes que acumulan agua representan una amenaza.</figcaption>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="videos">
<div id="carousel-videos" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
</div>
</div>
</div>
</div>
</div>
<div class="z-single-post-content mb-4">
<div class="px-5">
<p>
<time>
01/04/2020 </time> - <span class="z-author">22:04 Santiago</span>
</p>
<p>Desde el<b> Ministerio de Salud de la Provincia</b> piden que, para prevenir la proliferación de mosquitos Aedes aegyptis, que son los que transmiten el dengue, se erradiquen los criaderos que pudieran formarse debido a la lluvia de las últimas horas.</p>
<p>En ese sentido, desde su página de Facebook sostiene que <b><i>“en esta cuarentena podemos hacer mucho contra el dengue. Después de estos días de lluvia tenemos que revisar que no quede ningún criadero en nuestras casas para que el mosquito que transmite el dengue se críe”</i></b>.</p>
<p>Ante esta situación, se recomienda realizar limpieza generalizada. Cualquier recipiente capaz de acumular agua puede convertirse en un criadero, pero algunos pueden producir gran cantidad de mosquitos. Por ejemplo, las cubiertas de automóviles son excelentes lugares para el desarrollo de estos insectos, tanto por su forma (que impide volcar el agua), su material y su color oscuro que permite mantener la temperatura adecuada. Pero también otros objetos que están dentro de nuestras casas pueden ser criaderos, como los floreros, los portamacetas o bebederos de mascotas.</p>
<p>En este sentido se recuerda que es importante que todos los elementos que acumulen líquido, hay que cambiar el agua cada 48 horas.</p><br mce_bogus="1"> </div>
</div>
<div class="row no-gutters z-comments">
<div class="col-12 mb-4 px-5">
<p class="h6 pt-4 font-weight-bold">TAGS</p>
</div>
<div class="col-12 mb-4 px-5">
<div style="padding: 10px; background-color: #f0f0f0; margin-right:5px; width: auto; float: left; font-style: italic;">
<a href="https://www.elliberal.com.ar/tags/3593/lucha-contra-dengue">Lucha contra el dengue </a>
</div>
</div>
</div>
</div>
<div id="nota_sig_524882"></div>
<input type="hidden" id="nota_sig_524882_puntero" value="0">
<div class="col-12 col-sm-12 col-md-3 px-1 z-single-post-sidebar">
<div class="text-center mb-4">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="4634765885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<ul class="nav nav-pills mb-3 nav-justified" id="pills-tab" role="tablist">
<li class="nav-item">
<a class="nav-link text-uppercase active" id="pills-mv-tab" data-toggle="pill" href="#pills-mv" role="tab" aria-controls="pills-mv" aria-selected="true">Las + leidas</a>
</li>
<li class="nav-item">
<a class="nav-link text-uppercase" id="pills-recent-tab" data-toggle="pill" href="#pills-recent" role="tab" aria-controls="pills-recent" aria-selected="false">Recientes</a>
</li>
</ul>
<div class="tab-content" id="pills-tabContent">
<div class="tab-pane fade show active" id="pills-mv" role="tabpanel" aria-labelledby="pills-mv-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/524930/viento-llego-santiago-hoy-vivira-jornada-sin-lluvias-24-maxima">El viento llegó a Santiago que hoy vivirá una jornada sin lluvias y con 24° de máxima</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/524926/dolor-murio-primer-santiagueno-afectado-coronavirus">Dolor: murió el primer santiagueño afectado por coronavirus</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/524883/autorizan-prescripcion-venta-remedios-receta-digital">Autorizan prescripción y venta de remedios con receta digital</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/524916/pami-vacuna-contra-gripe-partir-hoy-todos-sus-afiliados-farmacias-adheridas">El Pami vacuna contra la gripe a partir de hoy a todos sus afiliados en farmacias adheridas</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/524893/carta-navegacion-islas-malvinas-primera-parte">Carta de navegación: Islas Malvinas (primera parte)</a></li>
</ol>
</div>
<div class="tab-pane fade" id="pills-recent" role="tabpanel" aria-labelledby="pills-recent-tab">
<ol>
<li><a href="https://www.elliberal.com.ar/noticia/524930/viento-llego-santiago-hoy-vivira-jornada-sin-lluvias-24-maxima">El viento llegó a Santiago que hoy vivirá una jornada sin lluvias y con 24° de máxima</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/524883/autorizan-prescripcion-venta-remedios-receta-digital">Autorizan prescripción y venta de remedios con receta digital</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/524926/dolor-murio-primer-santiagueno-afectado-coronavirus">Dolor: murió el primer santiagueño afectado por coronavirus</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/524916/pami-vacuna-contra-gripe-partir-hoy-todos-sus-afiliados-farmacias-adheridas">El Pami vacuna contra la gripe a partir de hoy a todos sus afiliados en farmacias adheridas</a></li>
<li><a href="https://www.elliberal.com.ar/noticia/524893/carta-navegacion-islas-malvinas-primera-parte">Carta de navegación: Islas Malvinas (primera parte)</a></li>
</ol>
</div>
</div>
<div class="text-center mb-4">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="7978565789"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
<div class="text-center mb-4">
<div class="sponsor"></div>
</div>
</div>
</div>
<div class="row mb-4">
<div class="col-12 text-center">
<div class="sponsor"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:975px;height:125px" data-ad-client="ca-pub-3353819948487783" data-ad-slot="1410968645"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div> </div>
<div class="container mt-4">
<div class="row mb-2">
<div class="col-12 text-center">
<h2 class="text-uppercase z-post-title">Más noticias de hoy</h2>
</div>
</div>
<div class="row z-sp-related">
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/58/mundo">Mundo</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/524810/fuerte-terremoto-magnitud-65-sacudio-estado-idaho-estados-unidos">Un fuerte terremoto de magnitud 6.5 sacudió el...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/524810/fuerte-terremoto-magnitud-65-sacudio-estado-idaho-estados-unidos"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/03/31/269x158_524810_20200331235825.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/524769/eeuu-ya-supera-china-muertos-pandemia">EEUU ya supera a China en muertos por la pandemia</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/524769/eeuu-ya-supera-china-muertos-pandemia"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/03/31/269x158_524769_20200331175129.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/524752/fallecio-belgica-nina-12-anos-victima-fatal-mas-joven-europa">Falleció en Bélgica una niña de 12 años, la víctima fatal más...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/524752/fallecio-belgica-nina-12-anos-victima-fatal-mas-joven-europa"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/03/31/269x158_524752_20200331113119.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/524749/francisco-pidio-iglesia-acoja-personas-no-tienen-hogar">Francisco pidió que la iglesia acoja a las personas que no tienen...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/524749/francisco-pidio-iglesia-acoja-personas-no-tienen-hogar"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2019/10/02/269x158_506094_20191002165117.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/524748/espana-sumo-849-victimas-9222-casos-positivos-coronavirus-dia">España sumó 849 víctimas y 9.222 casos positivos de coronavirus...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/524748/espana-sumo-849-victimas-9222-casos-positivos-coronavirus-dia"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/03/31/269x158_524748_20200331082010.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/55/politica">Política</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/524932/con-video-gobernador-zamora-homenajeo-veteranos-guerra-caidos-malvinas">Con un video, el gobernador Zamora homenajeó...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/524932/con-video-gobernador-zamora-homenajeo-veteranos-guerra-caidos-malvinas"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/01/15/269x158_517548_20200115154858.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/524931/por-crisis-fiscal-chubut-misiones-comienzan-flexibilizar-cuarentena">Por la crisis fiscal, Chubut y Misiones comienzan a flexibilizar la...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/524931/por-crisis-fiscal-chubut-misiones-comienzan-flexibilizar-cuarentena"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/02/269x158_524931_20200402083635.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/524923/lopez-alzogaray-fortalecemos-trabajo-remoto-para-eficaz-servicio-justicia">López Alzogaray: “Fortalecemos el trabajo remoto para un eficaz...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/524923/lopez-alzogaray-fortalecemos-trabajo-remoto-para-eficaz-servicio-justicia"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/02/269x158_524923_20200402015810.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/524922/transito-municipal-continua-controles-restriccion-vehicular">Tránsito municipal continúa con los controles por la restricción...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/524922/transito-municipal-continua-controles-restriccion-vehicular"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/02/269x158_524922_20200402015341.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/524921/capital-sigue-recoleccion-residuos-frecuencia-reducida">Capital: sigue la recolección de residuos con frecuencia reducida</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/524921/capital-sigue-recoleccion-residuos-frecuencia-reducida"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/02/269x158_524921_20200402015243.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/53/santiago">Santiago</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/524930/viento-llego-santiago-hoy-vivira-jornada-sin-lluvias-24-maxima">El viento llegó a Santiago que hoy vivirá una...</a>
</h4>
 <a href="https://www.elliberal.com.ar/noticia/524930/viento-llego-santiago-hoy-vivira-jornada-sin-lluvias-24-maxima"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/02/269x158_524930_20200402063710.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/524883/autorizan-prescripcion-venta-remedios-receta-digital">Autorizan prescripción y venta de remedios con receta digital</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/524883/autorizan-prescripcion-venta-remedios-receta-digital"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/01/269x158_524883_20200401220944.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/524926/dolor-murio-primer-santiagueno-afectado-coronavirus">Dolor: murió el primer santiagueño afectado por coronavirus</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/524926/dolor-murio-primer-santiagueno-afectado-coronavirus"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/02/269x158_524926_20200402020935.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/524916/pami-vacuna-contra-gripe-partir-hoy-todos-sus-afiliados-farmacias-adheridas">El Pami vacuna contra la gripe a partir de hoy a todos sus afiliados...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/524916/pami-vacuna-contra-gripe-partir-hoy-todos-sus-afiliados-farmacias-adheridas"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/02/269x158_524916_20200402012356.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/524893/carta-navegacion-islas-malvinas-primera-parte">Carta de navegación: Islas Malvinas (primera parte)</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/524893/carta-navegacion-islas-malvinas-primera-parte"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/01/269x158_524893_20200401231403.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
<div class="col-12 col-sm-12 col-md-3 px-4 pt-4 pb-2 border-right">
<div class="z-sp-related-post pb-4">
<p class="h5">Lo último de <a href="https://www.elliberal.com.ar/secciones/63/interior">Interior</a></p>
<h4 class="mb-4">
<a href="https://www.elliberal.com.ar/noticia/524914/llovio-frias-campo-respira-aliviado">Llovió en Frías y el campo respira aliviado</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/524914/llovio-frias-campo-respira-aliviado"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/02/269x158_524914_20200402011439.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/524929/efa-avellaneda-hace-mascaras-barbijos-para-colaborar-centros-salud-personal-trabaja-prevencion">La EFA Avellaneda hace máscaras y barbijos para colaborar con los...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/524929/efa-avellaneda-hace-mascaras-barbijos-para-colaborar-centros-salud-personal-trabaja-prevencion"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/02/269x158_524929_20200402021428.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/524927/todos-medicos-anatuya-analizan-eventual-atencion-porcentaje-pacientes">Todos los médicos de Añatuya analizan eventual atención de un porcentaje...</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/524927/todos-medicos-anatuya-analizan-eventual-atencion-porcentaje-pacientes"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/02/269x158_524927_20200402021110.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/524913/cayeron-entre-200-230-mm-varios-pueblos-figueroa">Cayeron entre 200 y 230 mm en varios pueblos de Figueroa</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/524913/cayeron-entre-200-230-mm-varios-pueblos-figueroa"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/02/269x158_524913_20200402011332.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
<div class="z-sp-related-post pb-4">
<h4 class="mb-4 h5">
<a href="https://www.elliberal.com.ar/noticia/524892/clausuran-local-quimili-violar-cuarentena">Clausuran un local en Quimilí por violar la cuarentena</a>
</h4>
<a href="https://www.elliberal.com.ar/noticia/524892/clausuran-local-quimili-violar-cuarentena"><img class=" img-fluid" src="https://www.elliberal.com.ar/fotos/cache/notas/2020/04/01/269x158_524892_20200401230503.jpg" alt="" title="" width="269" height="158" class=" img-fluid" /></a>
</div>
</div>
</div>
</div> <footer class="py-5 site-footer">
<div class="container mb-5">
<div class="row">
<div class="col-12 col-sm-12 col-md-2">
<a href="https://www.elliberal.com.ar/"><img src="https://www.elliberal.com.ar/img/2019/logo.png" class="img-fluid"></a>
</div>
<div class="col-12 col-sm-12 col-md">
<p>© EL LIBERAL S.A. <a href="https://www.elliberal.com.ar/movil">( ver versión móvil )</a> <br>Director Editorial: <a href="http://www.gustavoick.com.ar" target="_blank">Lic. Gustavo Eduardo Ick</a> <br>Santiago del Estero / República Argentina</p>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">SUSCRIBITE</a>
</li>
<li class="nav-item">
<a href="">CONTACTANOS</a>
</li>
<li class="nav-item">
<a href="">AYUDA</a>
</li>
<li class="nav-item">
<a href="">ARCHIVO</a>
</li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav flex-column">
<li class="nav-item">
<a href="">PUBLICIDAD</a>
</li>
<li class="nav-item">
<a href="">ANUNCIÁ CON<br>NOSOTROS</a>
 </li>
</ul>
</div>
<div class="col-12 col-sm-12 col-md-auto">
<ul class="nav">
<li class="nav-item">
<a class="nav-link px-1" href="https://www.facebook.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/f.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://www.instagram.com/elliberalweb/" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/i.png" width="34"></a>
</li>
<li class="nav-item">
<a class="nav-link px-1" href="https://twitter.com/elliberalweb" target="_blank"><img src="https://www.elliberal.com.ar/img/2019/t.png" width="34"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>

<div class="modal fade modalLogin" id="modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close gray" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
<iframe style="width:100%; border:none;" id="logins"></iframe>
</div>
</div>
</div>
</div>

<div aria-hidden="true" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" id="modalMensaje" class="modal fade" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">

<h4 class="modal-title" id="modal_titulo"></h4>
</div>
<div class="modal-body" id="modal_mensaje">
<p></p>
</div>
<div class="modal-footer">
<p class="text-red" id="message" style="display:none;"></p>
<div id="modal_botones">
<button data-dismiss="modal" class="btn btn-default" type="button" id="btn-cancel-fpa" data-loading-text="Cancelar">Cerrar</button>
</div>
</div>
</div>
</div>
</div>

<script src="https://www.elliberal.com.ar/js/vendor/jquery-1.12.0.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="https://www.elliberal.com.ar/assets/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">var URL_ACTUAL = "https://www.elliberal.com.ar/"</script>
<script src="https://www.elliberal.com.ar/assets/bootstrap/dist/js/bootstrap.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.jalerts.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.chocolat.min.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/sexylightbox.v2.3.jquery-custom.js"></script>
<script src="https://www.elliberal.com.ar/js/vendor/jquery.lazyload.min.js"></script>
<script src="https://www.elliberal.com.ar/js/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://www.elliberal.com.ar/js/loginwall/loginwall.js"></script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Santiago';
_sf_async_config.authors = 'El Liberal';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
'//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript" src="https://www.elliberal.com.ar//cache/pie1556318955fd9eac7854ce94d7867e5adfb747da91.js" charset="UTF-8"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8971200-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SnG7n1aMp410cN", domain:"elliberal.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SnG7n1aMp410cN" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="lw" data-lwsection="[53]" data-lwurlkey="524882" data-lwcontenttype="content_news" data-lwkey="elliberal"></div>
<script type="text/javascript">
		    		    /*var loginWallConfig = {
		        debug: false,
		        limit:30,
		        limit2:900,
		        is_mobile: false,
		        sections:[{name:"53",contentType:["content_news"]},{name:"54",contentType:["content_news"]},{name:"55",contentType:["content_news"]},{name:"56",contentType:["content_news"]},{name:"57",contentType:["content_news"]},{name:"58",contentType:["content_news"]},{name:"59",contentType:["content_news"]},{name:"60",contentType:["content_news"]},{name:"61",contentType:["content_news"]},{name:"62",contentType:["content_news"]},{name:"63",contentType:["content_news"]},{name:"64",contentType:["content_news"]},{name:"65",contentType:["content_news"]},{name:"66",contentType:["content_news"]},{name:"67",contentType:["content_news"]},{name:"68",contentType:["content_news"]},{name:"69",contentType:["content_news"]},{name:"70",contentType:["content_news"]},{name:"71",contentType:["content_news"]},{name:"107",contentType:["content_news"]},{name:"108",contentType:["content_news"]},{name:"143",contentType:["content_news"]},{name:"144",contentType:["content_news"]},{name:"145",contentType:["content_news"]},{name:"165",contentType:["content_news"]},{name:"256",contentType:["content_news"]},{name:"274",contentType:["content_news"]},{name:"279",contentType:["content_news"]},{name:"281",contentType:["content_news"]},{name:"330",contentType:["content_news"]},{name:"331",contentType:["content_news"]},{name:"332",contentType:["content_news"]},{name:"333",contentType:["content_news"]},{name:"334",contentType:["content_news"]},{name:"341",contentType:["content_news"]},{name:"344",contentType:["content_news"]},{name:"345",contentType:["content_news"]},{name:"346",contentType:["content_news"]},{name:"348",contentType:["content_news"]},{name:"349",contentType:["content_news"]},{name:"1522",contentType:["content_news"]},{name:"5377",contentType:["content_news"]},]
		    };
		    $(document).on('ready', function() {
		      startLoginWall("aHR0cHM6Ly93d3cuZWxsaWJlcmFsLmNvbS5hci9ub3RpY2lhLzUyNDg4Mi9pbnN0YW4tZXJyYWRpY2FyLWNyaWFkZXJvcy1tb3NxdWl0b3MtcHVkaWVyYW4tZ2VuZXJhcnNlLWxsdXZpYQ==");
		    });*/
		    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'57dae3c15838c175',m:'66e3cc4f7f6ddc362964ea03ecc70eaac51ed00e-1585834071-1800-AdkLSnsZn9l6ph3XNnNoOmX6+0eF46o3uWj0GCLi3KcXIc8Az4SjuV45/TUma3f70990EO3zOG1E2jY9ebmPChbu2F1FRPRG00Q6rS/Vc/OkXc9D7fOSJqc+COPBitN5Hz+9Zb7FOlLnJgQN4Mr8i8RJQ2zhsUtN14Rnq2HZTF7OA0/4wxPLo8w0/dBRbYYAZpGL4GLRFdkA4Ibkon+Tl9E=',s:[0xf924d2eac8,0xc6e31769fb],fb:0,}})();</script></body>
</html>